<!DOCTYPE html> <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <title>Los retos económicos de 2018</title> <link rel="shortcut icon" href="http://www.larazon.es/base-portlet/webrsrc/ctxvar/cee37e8b-e11e-4686-ab91-11654a6d2d84.png" /> <meta name="keywords" content="la recuperación económica" data-id="14179156" data-voc-name="temas" data-voc-id="104563"/> <meta name="keywords" content="papel" data-id="21970410" data-voc-name="origen" data-voc-id="21970408"/> <meta name="keywords" content="juan ramón rallo" data-id="150257905" data-voc-name="autores" data-voc-id="61366"/> <meta name="description" content="Durante los últimos cuatro años, la economía española ha crecido alrededor de un 10,2% y ha creado casi dos millones de nuevos empleos. Asimismo, hemo..."/> <meta content="La Raz&amp;#243;n" name="author"/> <meta content="app-id=423790360" name="Diario La Razón"/> <meta content="app-id=es.larazon.android.webcontainer" name="google-play-app"/> <meta content="width=device-width, initial-scale=1.0" name="viewport"/> <meta content="113080018770027" property="fb:pages"/> <meta content="113080018770027" property="fb:pages"/> <meta content="La recuperación económica" name="news_keywords"/> <meta content="" property="article:published_time"/> <meta property='og:title' content='Los retos económicos de 2018' /> <meta property='og:description' content='Durante los últimos cuatro años, la economía española ha crecido alrededor de un 10,2% y ha creado casi dos millones de nuevos empleos. Asimismo, hemo...' /> <meta property='og:image' content='http://www.larazon.es/binrepository/629x538/0c29/629d280/none/10810/PVNO/image_content_7660804_20171231034552.jpg' /> <meta property='og:type' content='Article' /> <meta property='og:url' content='http://www.larazon.es/economia/los-retos-economicos-de-2018-NG17338764' /> <meta property='og:site_name' content='www.larazon.es' /> <meta name='ROBOTS' content='INDEX, FOLLOW' /> <link rel="canonical" href="http://www.larazon.es/economia/los-retos-economicos-de-2018-NG17338764"/> <link rel="amphtml" href="http://www.larazon.es/amp/economia/los-retos-economicos-de-2018-NG17338764"/> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittersite --> <meta name="twitter:site" content="@larazon_es"> <!-- Fin fichero: twittersite --> <script type='text/javascript' src='/base-portlet/webrsrc/a462bdf44cc84c0725cb412d7a72bc67.js' ></script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-9a1ec570beb962910ef29a42f90d5787"},{sectid:"sect-21dae5b57cd242266456d2c8f354b41f"},{sectid:"sect-53fbf95bf33ddfa71e9b07858dfbc0a3"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type='text/javascript' src='http://www.larazon.es/base-portlet/webrsrc/theme/1a23a3826cb5ada94b7f18f7b7147830.js'></script><script type='text/javascript'>jQryIter.ajax({url:'//assets.adobedtm.com/200f8761537fefd7517c061c4ce48588c2d023d2/satelliteLib-afb2bb730bde8a14c09f427c6ab9d42e91ffbc76.js',dataType:'script',cache:true,success:function(){jQuery(document).ready(function() { _satellite.pageBottom(); });}});</script><script type='text/javascript' src='http://www.larazon.es/base-portlet/webrsrc/theme/6c4064902b7cc25a8ac4d5a92547dcf0.js'></script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname="larazn";/*]]>*/</script> <link href='http://www.larazon.es/base-portlet/webrsrc/theme/8db65305856f22d4d3a66c773c1158cb.css' rel='stylesheet' type='text/css'> <!-- ************************************************************************************************************************************* --> <script type="text/javascript" src="//ced.sascdn.com/tag/863/smart.js"></script> <script type="text/javascript">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</script> <!-- ************************************************************************************************************************************* --> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(10810,"articleId","17338764");jQryIter.addStatisticData(10810,"plid","11600");jQryIter.addStatisticData(10810,"urlType","detail");jQryIter.addStatisticData(10810,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"GKV7IN7W14PXG",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("10810","17338764",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-6683675-2","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt[p|ps]:\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype='http://schema.org/NewsArticle'> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});window.blockAdBlock=new BlockAdBlock({checkOnLoad:true,resetOnEnd:true,mode:"passive",groupid:10810});if(typeof blockAdBlock==="undefined"){jQryIter.adBlockDetected()}else{blockAdBlock.onDetected(jQryIter.adBlockDetected).onNotDetected(jQryIter.adBlockNotDetected)};/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper"> <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_" class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets " > <a id="p_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a"></a> <div class="td-portlet"> <section class="portlet" id="portlet_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_header2" class="header2"> <div class="row row--gridWidth row--gridFull row--noPadding row--menuSectionsColor"> <div class="row__col row__col_sw_10 row__col_mw_10 row__col_lw_10"> <nav class="header__menuSections simpleMenu__header simpleMenu__header--margin portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-one"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-one"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_e758f935eeac4ac2a9851a5947e746b6_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu__header" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_e758f935eeac4ac2a9851a5947e746b6"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_e758f935eeac4ac2a9851a5947e746b6"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_e758f935eeac4ac2a9851a5947e746b6" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-4794 sect-dbcc5282ceaf7a3dd8241cb67f4d6316"> <a href="/opinion"  class="tab-item lnk"  title="Opinión"> <span class="iconBefore"></span> <span class="sectionName"> Opinión
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4795 sect-7451b8c9292a9a07b454ef3f250a3de5"> <a href="/espana"  class="tab-item lnk"  title="España"> <span class="iconBefore"></span> <span class="sectionName"> España
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4796 sect-b15d80e33b419048696de998e2bc6ea6"> <a href="/internacional"  class="tab-item lnk"  title="Internacional"> <span class="iconBefore"></span> <span class="sectionName"> Internacional
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4797 sect-53fbf95bf33ddfa71e9b07858dfbc0a3"> <a href="/economia"  class="tab-item lnk"  title="Economía"> <span class="iconBefore"></span> <span class="sectionName"> Economía
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4798 sect-5a412ae7934b132e229caef6168169e5"> <a href="/sociedad"  class="tab-item lnk"  title="Sociedad"> <span class="iconBefore"></span> <span class="sectionName"> Sociedad
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-49064 sect-adf871cbe3ff9b14fc760e28ad5fd8d7"> <a href="/familia"  class="tab-item lnk"  title="Familia"> <span class="iconBefore"></span> <span class="sectionName"> Familia
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4801 sect-73ab01db522d800850f7ec410673e9eb"> <a href="/deportes"  class="tab-item lnk"  title="Deportes"> <span class="iconBefore"></span> <span class="sectionName"> Deportes
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4803 sect-60bddcb3a635d8e4f16ef976675461e9"> <a href="/cultura"  class="tab-item lnk"  title="Cultura"> <span class="iconBefore"></span> <span class="sectionName"> Cultura
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4806 sect-6d963d7c6d8016c4df9762450d3f1bd5"> <a href="/lifestyle"  class="tab-item lnk"  title="Lifestyle"> <span class="iconBefore"></span> <span class="sectionName"> Lifestyle
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-28457 sect-0d7b111c8c54df0648bf8ba57afa6e09"> <a href="/tv-y-comunicacion"  class="tab-item lnk"  title="TV"> <span class="iconBefore"></span> <span class="sectionName"> TV
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-40508 sect-42825cae173fd14681090013d928d25e"> <a href="/viralizate"  class="tab-item lnk"  title="Viralízate"> <span class="iconBefore"></span> <span class="sectionName"> Viralízate
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-52585 sect-ccd5f392d2f413f141da36083285c0db"> <a href="/secciones/las-listas-de-la-razon" rel="nofollow" class="tab-item lnk"  title="Las listas de La Razón"> <span class="iconBefore"></span> <span class="sectionName"> Las listas de La Razón
	        		
											</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_cc92bc73b8df4e4c9c6f8988b8a580eb_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet rss__header" > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_cc92bc73b8df4e4c9c6f8988b8a580eb"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_cc92bc73b8df4e4c9c6f8988b8a580eb"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <!-- RRSS block --> <div class=""> <ul class="rrss rrss--color header__rrss"> <li> <a class="rrss__button" href="https://www.facebook.com/larazon.es" target="blank"> <div class="svg rrss__button--facebook"></div> </a> </li> <li> <a class="rrss__button" href="https://twitter.com/LARAZON_ES" target="blank"> <div class="svg rrss__button--twitter"></div> </a> </li> <!-- li> <a class="rrss__button" href="#" target="blank"> <div class="svg rrss__button--googlePlus"></div> </a> </li --> </ul> </div> <!-- END RRSS block --> </div> </div> </div> </div> </section> </div> </div> </div> </nav> </div> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menuOptions portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-two"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-two"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7cdc68047b3e4593af34d1249678354d_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7cdc68047b3e4593af34d1249678354d"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7cdc68047b3e4593af34d1249678354d"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <ul class="header__menuOptions"> <li> <a href="#" class="header__menuOptions__search"> <div class="header__menuOptions__search__link svg"></div> </a> </li> <li> <a href="javascript:$('#login').click();" class="header__menuOptions__login"> <div class="header__menuOptions__login__link svg accesLabel"></div> </a> </li> </ul> <ul class="header__menuOptionsFixed"> <li> <a href="javascript:$('#login').click();" class="header__menuOptionsFixed__login"> <div class="header__menuOptions__login__link header__menuOptionsFixed__login__link svg"></div> </a> </li> <li> <a href="#" class="header__menuOptionsFixed__search"> <div class="header__menuOptions__search__link header__menuOptionsFixed__search__link svg"></div> </a> </li> </ul> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_loginportlet_WAR_userportlet_INSTANCE_48d5151023964e77ad468beb2bb534fa_" class="portlet-boundary portlet-boundary_loginportlet_WAR_userportlet_  portlet-static portlet-static-end login-portlet login-enhorabuena item_cab" > <a id="p_loginportlet_WAR_userportlet_INSTANCE_48d5151023964e77ad468beb2bb534fa"></a> <div class="td-portlet"> <section class="portlet" id="portlet_loginportlet_WAR_userportlet_INSTANCE_48d5151023964e77ad468beb2bb534fa"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body">  <div id="login" class="accesLabel"> Iniciar sesión </div> <div class="login_form_wrapper"> <div class="login_overlay" style="display:none"> <div class="closeWrapper"></div>  <input id="errTitle" type="hidden" value="Informaci&oacute;n"/> <input id="islogged" type="hidden" value=""/> <form id="loginform" class="box login" name="fm"> <div class="title"> Inicio de sesión 
		
			<a href="http://www.larazon.es/usuarios/registro" class="registerLnk"> Regístrate </a> </div> <fieldset class="boxBody"> <div class="fieldsWrapper"> <div class="userWrapper"> <label class="userLabel">Usuario</label> <input id="loginusr" class="userInput" type="text" onkeydown="javascript:onKeyDown(event)" onkeypress="javascript:onKeyPress(event)" tabindex="1" required> <span class="requiredElement"> </span> </div> <div class="passwordWrapper"> <label class="passwordLabel">Contraseña
				
					<a href="http://www.larazon.es/usuarios/recuperar-contrasena" class="rLink" tabindex="5">¿Olvidaste tu contraseña?</a></label> <input id="loginpwd" class="inputPassword" type="password" onkeypress="javascript:onKeyPress(event)" tabindex="2" required> <span class="requiredElement"> </span> </div> </div> <div class='block_socials_login'><div class='socials_login'><div class='socials_facebook_login'><a href='/user-portlet/login-with/facebook'><div class='socials_facebook_icon_login'><img src='/documents/10810/35070134/85b45989-5376-4e8a-812f-5b893c3a1b2d.png'></img></div><div class='socials_facebook_text_login'>Facebook</div></a></div><div class='socials_twitter_login'><a href='/user-portlet/login-with/twitter'><div class='socials_twitter_icon_login'><img src='/documents/10810/160108246/165120d9-01e8-4518-933a-f65bfba693dc.png'></img></div><div class='socials_twitter_text_login'>Twitter</div></a></div><div class='socials_google_login'><a href='/user-portlet/login-with/googleplus'><div class='socials_google_icon_login'><img src='/documents/10810/36005036/f41befdb-26eb-416c-a28e-f1160b2136ea.png'></img></div><div class='socials_google_text_login'>Google+</div></a></div></div></div> </fieldset> <footer> <label class="keepMeLoggedLabel"><input id="checkbox" type="checkbox" onkeypress="javascript:onKeyPress(event)" tabindex="3"/>Recordar mis datos</label> <input id="loginbtt" type ="button" class="btnLogin" value="Acceder" tabindex="4" onkeydown="javascript:onKeyDown(event)" onclick="javascript:sendForm( '' )"/> </footer> </form> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter("#islogged").val()!==""){jQryIter("#loginform input").attr("disabled",true);jQryIter("#loginform a").attr("disabled",true)}else{jQryIter("#loginform input").attr("disabled",false);jQryIter("#loginform a").attr("disabled",false)}});jQryIter("#loginform a").click(function(b){if(jQryIter(this).attr("disabled")=="disabled"){b.preventDefault()}});/*]]>*/</script> </div> </div>  <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter(".login_form_wrapper").size()>0){var b="";jQryIter("#login").click(function(){b=jQryIter(".login_form_wrapper").html();jQryIter(".login_form_wrapper").html("");jQryIter("body").append(b);jQryIter(".login_overlay .box.login .title").before(jQryIter(".login_overlay .closeWrapper").detach());jQryIter(".login_overlay").fadeIn("fast");jQryIter("#loginusr").focus();if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",true);jQryIter("#registerform .infoWrapper").attr("disabled",true)}jQryIter(".box.login .closeWrapper").click(function(){jQryIter(".login_overlay").fadeOut("fast");jQryIter(".login_overlay").remove();jQryIter(".login_form_wrapper").append(b);if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",false);jQryIter("#registerform .infoWrapper").attr("disabled",false)}});jQryIter(".login_overlay .box.login").click(function(a){a.stopPropagation()});jQryIter(document).keypress(function(d){var a=(d.keyCode?d.keyCode:d.which);if(a==27&&jQryIter(".login_form_wrapper").html()===""){jQryIter(".box.login .closeWrapper").click()}})})}else{jQryIter("#login").click(function(){if(jQryIter("#loginpage").val()!==""){window.location.href=jQryIter("#loginpage").val()}})}jQryIter("#username").click(function(){if(jQryIter("#editprofilepage").val()!==""){window.location.href=jQryIter("#editprofilepage").val()}})});/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> <div class="row row--gridFull row--gridWidth row--noPadding"> <div class="header__search portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-three"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-three"> <div id="p_p_id_advancedsearchportlet_WAR_searchportlet_INSTANCE_af5f1ee0369247849669a48405f92d65_" class="portlet-boundary portlet-boundary_advancedsearchportlet_WAR_searchportlet_  portlet-static portlet-static-end advanced-search-portlet " > <a id="p_advancedsearchportlet_WAR_searchportlet_INSTANCE_af5f1ee0369247849669a48405f92d65"></a> <div class="td-portlet"> <section class="portlet" id="portlet_advancedsearchportlet_WAR_searchportlet_INSTANCE_af5f1ee0369247849669a48405f92d65"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_af5f1ee0369247849669a48405f92d65_keywords" type="text" value="" name="keywords"
	   			   inlineField="true" class="iter-field-input iter-field-input-text"
	   			   onkeydown="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_af5f1ee0369247849669a48405f92d65_onKeyEnterSearch(event)"/> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_af5f1ee0369247849669a48405f92d65_search" type="submit" name="search" 
			   value="Buscar" class="iter-button-input iter-button-input-submit"
			   onclick="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_af5f1ee0369247849669a48405f92d65_onClickSearch()" /> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _advancedsearchportlet_WAR_searchportlet_INSTANCE_af5f1ee0369247849669a48405f92d65_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_af5f1ee0369247849669a48405f92d65_onClickSearch(){var e=_advancedsearchportlet_WAR_searchportlet_INSTANCE_af5f1ee0369247849669a48405f92d65_cleanKeywords(jQryIter("#_advancedsearchportlet_WAR_searchportlet_INSTANCE_af5f1ee0369247849669a48405f92d65_keywords").val());if(e.length>0){var d="/busquedas/resultados/-/search/";var f="/false/false/19171231/20171231/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_af5f1ee0369247849669a48405f92d65_onKeyEnterSearch(b){if(b.keyCode==13){_advancedsearchportlet_WAR_searchportlet_INSTANCE_af5f1ee0369247849669a48405f92d65_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_4c475256d1c6465e80301e924d67b1c5_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_4c475256d1c6465e80301e924d67b1c5"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_4c475256d1c6465e80301e924d67b1c5"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row row--gridWidth row--gridFull row--noPadding"> <div class="header__login portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-four"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-four"></div> </div> </div> <div class="row row--gridWidth row--gridFull row--nopadding row--noMargin header__menu"> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menu__button portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-five"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-five"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3c87452edca24d08985d04d188dad21c_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3c87452edca24d08985d04d188dad21c"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3c87452edca24d08985d04d188dad21c"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="header__menu__icon"> <span></span> <span></span> <span></span> <span></span> </div> <span class="header__menu__title">MENÚ</span> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_3"> <div class="header__menu__dateUpdate portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-six"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-six"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_519fd4545abc43b182cb794bf012b2ef_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_519fd4545abc43b182cb794bf012b2ef"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_519fd4545abc43b182cb794bf012b2ef"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="mobile_back"> <a href="javascript:window.history.back();"><div class="arrow_back"></div></a> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_dateportlet_WAR_newsportlet_INSTANCE_9a0fb9f400f44594971b28822da4e471_" class="portlet-boundary portlet-boundary_dateportlet_WAR_newsportlet_  portlet-static portlet-static-end date-portlet " > <a id="p_dateportlet_WAR_newsportlet_INSTANCE_9a0fb9f400f44594971b28822da4e471"></a> <div class="td-portlet"> <section class="portlet" id="portlet_dateportlet_WAR_newsportlet_INSTANCE_9a0fb9f400f44594971b28822da4e471"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate">domingo 31 diciembre 2017</div> <div class="updatedSiteTime">21:30</div> <div class="updatedSiteTextAfter">Actualizado</div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row__col row__col--center row__col_sw_4 row__col_mw_4 row__col_lw_2"> <div class="header__logo portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-seven"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-seven"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_58355c4a242246e58611b5e2b8856401_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_58355c4a242246e58611b5e2b8856401"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_58355c4a242246e58611b5e2b8856401"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="header__logo"> <a href="/" title="La Razón"><div class="header__logo__image"></div></a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row__col row__col_sw_4 row__col_mw_4 row__col_lw_5"> <div class="header__weather portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-eight"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-eight"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ce0f67194d7a4c23913c40a8bdca789d_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ce0f67194d7a4c23913c40a8bdca789d"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ce0f67194d7a4c23913c40a8bdca789d"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="header__weather"> <div class="header__weather__ad" href="https://www.iberdrola.es/" title="Iberdrola"> <img href="http://www.recproductions.es/img/logosClientes/iberdrola.png"></img> </div> <div class="header__weather__link"> <div class="header__weather__icon"> </div> <div class="header__weather__text"> <span class="header__weather__text__town">Consulta el Tiempo</span> <span class="header__weather__text__now"></span> <span class="header__weather__text__temperature"></span> </div> </div> </div> <div class="header__weather__window"> <div class="header__weather__window__title"> <div class="header__weather__window__icon"> </div> <div class="header__weather__text">El Tiempo por</div> <div class="weather__icon__logo"> </div> </div> <div class="header__weather__window__close" title="Cerrar"> </div> <div class="header__weather__window__video"> <div style="display: block; position: relative; max-width: 100%;"> <div style="padding-top: 56.25%;"> <video data-playlist-id="5499575683001" data-account="3251589525001" data-player="BkjNk1dfW" data-embed="default" data-application-id class="video-js" controls style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></video> <script src="//players.brightcove.net/3251589525001/BkjNk1dfW_default/index.min.js"></script> </div> </div> </div> <!-- 
 <a class="header__weather__window__ad" href="https://www.iberdrola.es/" title="Iberdrola"> <img href="http://www.recproductions.es/img/logosClientes/iberdrola.png"></img> <span>Ofrece el tiempo</span> </a> --> <div class="header__weather__window__location"> <span>Selecciona tú localidad</span> <select id="weather-location" name="weather-location"></select> </div> <div class="header__weather__window__info"> <div class="header__weather__window__text"> <span class="header__weather__window__text__town"></span> <span class="header__weather__window__text__now">Ahora</span> <span class="header__weather__window__text__temperature"> </span> <div class="header__weather__window__text__icon"> </div> </div> <ul class="header__weather__window__forecast"> <li class="header__weather__window__forecast__item first"> <span class="header__weather__window__forecast__time">07:00h</span> <span class="header__weather__window__forecast__temperature">ºC</span> <div class="header__weather__window__forecast__icon"> </div> </li> <li class="header__weather__window__forecast__item second"> <span class="header__weather__window__forecast__time">15:00h</span> <span class="header__weather__window__forecast__temperature"> ºC</span> <div class="header__weather__window__forecast__icon"> </div> </li> <li class="header__weather__window__forecast__item last"> <span class="header__weather__window__forecast__time">21:00h</span> <span class="header__weather__window__forecast__temperature"> ºC</span> <div class="header__weather__window__forecast__icon"> </div> </li> </ul> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="header__login_movil portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-nine"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-nine"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7ada87be93004cbbb4c75aadaf0c08de_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7ada87be93004cbbb4c75aadaf0c08de"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7ada87be93004cbbb4c75aadaf0c08de"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="loginMovil"> <ul class="header__menuOptions "> <li> <a href="#" class="header__menuOptions__search"> <div class="header__menuOptions__search__link svg"></div> </a> </li> <li> <a href="/usuarios/login" class="header__menuOptions__login"> <div class="header__menuOptions__login__link svg accesLabel"></div> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> <div class="row row--gridWidth row--gridFull row--noPadding"> <nav class="header__menu__items simpleMenu__headerMenu portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-ten"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-ten"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f7675b95382c4a7aab4d526a311c0def_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f7675b95382c4a7aab4d526a311c0def"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f7675b95382c4a7aab4d526a311c0def"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <p>Secciones</p> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_cdffb11bac2d4093b74643469279072b_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet " > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_cdffb11bac2d4093b74643469279072b"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_cdffb11bac2d4093b74643469279072b"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_cdffb11bac2d4093b74643469279072b" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-176 sect-8bc2a961ff5dbaafa6393e414bbedb01"> <div class="tab-grp"> <a href="/multimedia"  class="tab-item lnk"  title="Multimedia"> <span class="iconBefore"></span> <strong class="sectionName"> Multimedia
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-40258 sect-88e4246500c6ec978632ca7f553a1594"> <a href="/multimedia/larazontv"  class=" lnk"  title="La Razón TV"> <span class="iconBefore"></span> <span class="sectionName"> La Razón TV
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-177 sect-7e4d8fb8c37bdce367cc06a4bb71f6d0"> <a href="/multimedia/videos"  class=" lnk"  title="Vídeos"> <span class="iconBefore"></span> <span class="sectionName"> Vídeos
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-178 sect-15facadfb4e76eedd049644454db49e3"> <a href="/multimedia/galerias"  class=" lnk"  title="Galerias"> <span class="iconBefore"></span> <span class="sectionName"> Galerias
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-11843 sect-779fd8cd4df8e5269e7ae33f19a8ed15"> <a href="/multimedia/directos"  class=" lnk"  title="Directos"> <span class="iconBefore"></span> <span class="sectionName"> Directos
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-14523 sect-f8a309b04c67230dd6312e279486083a"> <a href="/multimedia/el-videoblog-de-marhuenda"  class=" lnk"  title="El VideoBlog de Marhuenda"> <span class="iconBefore"></span> <span class="sectionName"> El VideoBlog de Marhuenda
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-18804 sect-86f2659ddc87dc23d5ebceaf48bb04c1"> <a href="/multimedia/canal-del-tiempo"  class=" lnk"  title="Canal del Tiempo"> <span class="iconBefore"></span> <span class="sectionName"> Canal del Tiempo
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-16 sect-99134b1485f2b6bb8046a4d89839732c"> <div class="tab-grp"> <a href="/opinion"  class="tab-item lnk"  title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName"> Opinión
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-10916 sect-b9392d4ffe4d9f579da013763010ad57"> <a href="/blogs"  class=" lnk"  title=" Blogs"> <span class="iconBefore"></span> <span class="sectionName"> Blogs
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-14537 sect-6eaf4913e87b9662528208e664ff5931"> <a href="/multimedia/el-videoblog-de-marhuenda"  class=" lnk"  title="El VideoBlog de Marhuenda"> <span class="iconBefore"></span> <span class="sectionName"> El VideoBlog de Marhuenda
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-36 sect-c0f8ed1753a9fb96ca77d8db4ec20015"> <a href="/espana"  class="tab-item lnk"  title="España"> <span class="iconBefore"></span> <span class="sectionName"> España
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-37 sect-9d26af9296cce128106316bc6d9e1fde"> <a href="/internacional"  class="tab-item lnk"  title="Internacional"> <span class="iconBefore"></span> <span class="sectionName"> Internacional
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-38 sect-9a1ec570beb962910ef29a42f90d5787"> <div class="tab-grp"> <a href="/economia"  class="tab-item lnk"  title="Economía"> <span class="iconBefore"></span> <strong class="sectionName"> Economía
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-3238 sect-fb76c43d892e6334dc9b88f10db52086"> <a href="/economia/economia-digital"  class=" lnk"  title="Economía Digital"> <span class="iconBefore"></span> <span class="sectionName"> Economía Digital
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-7343 sect-100e1ca7d6836489f5a8b5c7f719f80c"> <a href="/economia/bolsa"  class=" lnk"  title="Bolsa"> <span class="iconBefore"></span> <span class="sectionName"> Bolsa
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-44737 sect-d836aaee9577cf2be9f2101efc259fe0"> <a href="/servicios/noticias-corporativas"  class=" lnk"  title="Noticias Corporativas"> <span class="iconBefore"></span> <span class="sectionName"> Noticias Corporativas
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-39 sect-0b343eefbb1d547586714d18721db840"> <div class="tab-grp"> <a href="/sociedad"  class="tab-item lnk"  title="Sociedad"> <span class="iconBefore"></span> <strong class="sectionName"> Sociedad
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-40 sect-4bf6df6ce8e729fe49e25d824a748ee7"> <a href="/sociedad/educacion"  class=" lnk"  title="Educación"> <span class="iconBefore"></span> <span class="sectionName"> Educación
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-41 sect-c3cce4b7adde83c1316d5502739835b0"> <a href="/sociedad/medio-ambiente"  class=" lnk"  title="Medio Ambiente"> <span class="iconBefore"></span> <span class="sectionName"> Medio Ambiente
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-43 sect-472aebcda8c6a31f046ad9ca0a2912bd"> <a href="/sociedad/ciencia"  class=" lnk"  title="Ciencia"> <span class="iconBefore"></span> <span class="sectionName"> Ciencia
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-3193 sect-15f1e439049e8db3ff666285f5dfef1f"> <a href="/sociedad/loteria-de-navidad"  class=" lnk"  title="Lotería de Navidad"> <span class="iconBefore"></span> <span class="sectionName"> Lotería de Navidad
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-46 sect-edc12cddd5ceb2132860a7398e432611"> <div class="tab-grp"> <a href="/deportes"  class="tab-item lnk"  title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName"> Deportes
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-47 sect-0167f6712d86d715a11c1420a15b8964"> <a href="/deportes/futbol"  class=" lnk"  title="Fútbol"> <span class="iconBefore"></span> <span class="sectionName"> Fútbol
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-48 sect-a38acf1e9237fe6cde5e67291d09b1f0"> <a href="/deportes/baloncesto"  class=" lnk"  title="Baloncesto"> <span class="iconBefore"></span> <span class="sectionName"> Baloncesto
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-49 sect-cd58ecd7980ae560fa9a036d0164d77e"> <a href="/deportes/tenis"  class=" lnk"  title="Tenis"> <span class="iconBefore"></span> <span class="sectionName"> Tenis
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-50 sect-d162a1248e7ea8eaf2d9ff63cdee61e7"> <a href="/deportes/formula1"  class=" lnk"  title="Fórmula1"> <span class="iconBefore"></span> <strong class="sectionName"> Fórmula1
	        		
						        			</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-51 sect-6d2793483549866e4360a3511c067d95"> <a href="/deportes/motociclismo"  class=" lnk"  title="Motociclismo"> <span class="iconBefore"></span> <span class="sectionName"> Motociclismo
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-52 sect-0805e787477c8ad1210ebce7620f6f6c"> <a href="/deportes/ciclismo"  class=" lnk"  title="Ciclismo"> <span class="iconBefore"></span> <span class="sectionName"> Ciclismo
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-54 sect-53bd3d9257e218aa5735513f75ad6948"> <a href="/deportes/golf"  class=" lnk"  title="Golf"> <span class="iconBefore"></span> <span class="sectionName"> Golf
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-229 sect-9132b8e75befdb96161f573761a08639"> <a href="/deportes/resultados-deportivos"  class=" lnk"  title="Resultados Deportivos"> <span class="iconBefore"></span> <span class="sectionName"> Resultados Deportivos
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2809 sect-8e3a68937fe3d85877ac14482b1dca88"> <a href="/deportes/paddle"  class=" lnk"  title="Pádel"> <span class="iconBefore"></span> <span class="sectionName"> Pádel
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-14633 sect-103462f35d9bfc849f51963f982c7855"> <a href="/deportes/canal-esqui"  class=" lnk"  title="Canal Esquí"> <span class="iconBefore"></span> <strong class="sectionName"> Canal Esquí
	        		
						        			</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-16994 sect-6d48368c79ede829f78dfc1db6e64556"> <a href="/deportes/chiringuito"  class=" lnk"  title="El Chiringuito"> <span class="iconBefore"></span> <span class="sectionName"> El Chiringuito
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-66 sect-96efa5edeedcf3ab5312f968efb2fb5a"> <div class="tab-grp"> <a href="/local/andalucia"  class="tab-item lnk"  title="Ediciones"> <span class="iconBefore"></span> <strong class="sectionName"> Ediciones
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-67 sect-b57b5ab4aeca540fbde6af1ccf663559"> <a href="/local/madrid"  class=" lnk"  title="Madrid"> <span class="iconBefore"></span> <span class="sectionName"> Madrid
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-68 sect-dfdd6619b501c883b1faaee84b44e3c6"> <a href="/local/andalucia"  class=" lnk"  title="Andalucía"> <span class="iconBefore"></span> <span class="sectionName"> Andalucía
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-69 sect-38774e1910828f8c1f8737a8f4b2a750"> <a href="/local/comunidad-valenciana"  class=" lnk"  title="Comunidad Valenciana"> <span class="iconBefore"></span> <span class="sectionName"> Comunidad Valenciana
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-70 sect-b4853a067c61cf9748c3d03abf7235aa"> <a href="/local/castilla-y-leon"  class=" lnk"  title="Castilla y León"> <span class="iconBefore"></span> <span class="sectionName"> Castilla y León
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-71 sect-e36f9f35e89cb07fc4f2d7f8f804d5c4"> <a href="/local/cataluna"  class=" lnk"  title="Cataluña"> <span class="iconBefore"></span> <span class="sectionName"> Cataluña
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-72 sect-4100e3be95c574e5e1416ecc5c281483"> <a href="/local/murcia"  class=" lnk"  title="Murcia"> <span class="iconBefore"></span> <span class="sectionName"> Murcia
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-44289 sect-93735f1f668bc336c852acde90efb8bb"> <a href="/familia"  class="tab-item lnk"  title="Familia"> <span class="iconBefore"></span> <span class="sectionName"> Familia
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1697 sect-dc951bd2bd51cd115a5ee9fce19549e5"> <div class="tab-grp"> <a href="/atusalud"  class="tab-item lnk"  title="A Tu Salud"> <span class="iconBefore"></span> <strong class="sectionName"> A Tu Salud
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-12327 sect-326e768883e90e1eb1021ced68a63292"> <a href="/atusalud/salud"  class=" lnk"  title="Salud"> <span class="iconBefore"></span> <span class="sectionName"> Salud
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12328 sect-65c133fd1eeaf5328f87137503a7e799"> <a href="/atusalud/alimentacion"  class=" lnk"  title="Alimentación"> <span class="iconBefore"></span> <span class="sectionName"> Alimentación
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12329 sect-6bb15241cea9893386d1912c5e7adaeb"> <a href="/atusalud/medioambiente"  class=" lnk"  title="Verde"> <span class="iconBefore"></span> <span class="sectionName"> Verde
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1696 sect-9071932815c98e51d2d20d275f6e2ca5"> <a href="/atusalud/objetivo-bienestar"  class=" lnk"  title="Objetivo Bienestar"> <span class="iconBefore"></span> <span class="sectionName"> Objetivo Bienestar
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-20662 sect-57e493324b7b4937e1e73a5827d2359c"> <a href="/atusalud/salud-al-alcance-de-todos-con-globalpharma"  class=" lnk"  title="Salud al alcance de todos"> <span class="iconBefore"></span> <span class="sectionName"> Salud al alcance de todos
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-22899 sect-cf9a241db02accbef735f70cbc259301"> <a href="/atusalud/el-valor-del-medicamento"  class=" lnk"  title="El valor del medicamento"> <span class="iconBefore"></span> <span class="sectionName"> El valor del medicamento
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12489 sect-c0b13a09af2bccf89f7e2434d132df97"> <a href="/suplementos/a-tu-salud-vimpresa"  class=" lnk" target="_blank" title="Edición Impresa"> <span class="iconBefore"></span> <span class="sectionName"> Edición Impresa
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-55 sect-7b42996ccb1299528544411dc1d15d66"> <div class="tab-grp"> <a href="/cultura"  class="tab-item lnk"  title="Cultura"> <span class="iconBefore"></span> <strong class="sectionName"> Cultura
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-56 sect-4550635b4cdfaac3ccad6ed92b5c738b"> <a href="/cultura/libros"  class=" lnk"  title="Libros"> <span class="iconBefore"></span> <span class="sectionName"> Libros
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-57 sect-58342c3984dd12826cb56619dc6d94e9"> <a href="/cultura/cine"  class=" lnk"  title="Cine"> <span class="iconBefore"></span> <strong class="sectionName"> Cine
	        		
						        			</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-58 sect-3624aef5c71317bb72c6d8cbe790f1a0"> <a href="/cultura/teatro"  class=" lnk"  title="Teatro"> <span class="iconBefore"></span> <span class="sectionName"> Teatro
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-59 sect-07f723d8c519eb51f3c289a7199faf15"> <a href="/cultura/musica"  class=" lnk"  title="Música"> <span class="iconBefore"></span> <span class="sectionName"> Música
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-62 sect-6c338037fd20395c14fcc1b2629d22ee"> <a href="/cultura/arte"  class=" lnk"  title="Arte"> <span class="iconBefore"></span> <span class="sectionName"> Arte
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-1830 sect-ef59fd7b881ad900a66302394a8a6144"> <div class="tab-grp"> <a href="/lifestyle"  class="tab-item lnk"  title="LifeStyle"> <span class="iconBefore"></span> <strong class="sectionName"> LifeStyle
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-2572 sect-c9e37e1b7ef963e4578dc3b4fcdbaf6c"> <a href="/lifestyle/gente"  class=" lnk"  title="Gente"> <span class="iconBefore"></span> <span class="sectionName"> Gente
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8617 sect-6aeda191423143df55bbc6036ce2882b"> <a href="/lifestyle/moda"  class=" lnk"  title="Moda"> <span class="iconBefore"></span> <span class="sectionName"> Moda
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8618 sect-761f5a9728a87bb745cd77976327f5e1"> <a href="/lifestyle/belleza"  class=" lnk"  title="Belleza"> <span class="iconBefore"></span> <span class="sectionName"> Belleza
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8727 sect-7ae42335bb25ec60fa087ac6a4d1b824"> <a href="/lifestyle/tendencias"  class=" lnk"  title="Tendencias"> <span class="iconBefore"></span> <span class="sectionName"> Tendencias
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8619 sect-d6827bc564d68c54eb502100f36a27d7"> <a href="/lifestyle/gastronomia"  class=" lnk"  title="Gastronomía"> <span class="iconBefore"></span> <span class="sectionName"> Gastronomía
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-42523 sect-502d8d0f78f8651a000c19c04fe82b2a"> <a href="/lifestyle/con-razon-by-influgency" rel="nofollow" class=" lnk"  title="Con razón..."> <span class="iconBefore"></span> <span class="sectionName"> Con razón...
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-21957 sect-8ccd2a3ef465cbfffd284e5be66fdd12"> <div class="tab-grp"> <a href="/tv-y-comunicacion"  class="tab-item lnk"  title="TV"> <span class="iconBefore"></span> <strong class="sectionName"> TV
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-21958 sect-40c85fbfcbba22d2c81375a6950002f1"> <a href="/tv-y-comunicacion/tv-news"  class=" lnk"  title="TV News"> <span class="iconBefore"></span> <span class="sectionName"> TV News
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-21959 sect-5b113d2510c20c57fccbfb6cf188a576"> <a href="/tv-y-comunicacion/audiencias"  class=" lnk"  title="Audiencias"> <span class="iconBefore"></span> <span class="sectionName"> Audiencias
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-21960 sect-8c888b8c63c17cd22492d0d49412e387"> <a href="/tv-y-comunicacion/media-news"  class=" lnk"  title="Media News"> <span class="iconBefore"></span> <span class="sectionName"> Media News
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-21961 sect-b96bcf82963bacb4e4e5b9fbdd15c0c7"> <a href="/tv-y-comunicacion/viral-news"  class=" lnk"  title="Viral News"> <span class="iconBefore"></span> <span class="sectionName"> Viral News
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-21965 sect-db1077e3014e5a2b5df07f9ab999ec70"> <a href="/tv-y-comunicacion/soy-de-series"  class=" lnk"  title="Soy de Series"> <span class="iconBefore"></span> <span class="sectionName"> Soy de Series
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-23046 sect-3913f59b418d99f7856928e9932571e0"> <a href="/viralizate"  class="tab-item lnk"  title="Viralizate"> <span class="iconBefore"></span> <span class="sectionName"> Viralizate
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-65 sect-9c7394e003c52df78ac9b82fd35e8e58"> <a href="/toros"  class="tab-item lnk"  title="Toros"> <span class="iconBefore"></span> <span class="sectionName"> Toros
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-2436 sect-e7797979428f040a3bc7988cea4eb52c"> <a href="/viajes"  class="tab-item lnk"  title="Viajes"> <span class="iconBefore"></span> <span class="sectionName"> Viajes
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-402 sect-0a236d0f568cad772f4bee9018f929d2"> <a href="/motor16"  class="tab-item lnk"  title="Motor"> <span class="iconBefore"></span> <span class="sectionName"> Motor
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-14738 sect-a7fdb757923e4b3f56905cd18bdc57e2"> <div class="tab-grp"> <a href="/tecnologia"  class="tab-item lnk"  title="Tecnología"> <span class="iconBefore"></span> <strong class="sectionName"> Tecnología
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-14739 sect-df36fc670472bb40a643c18ae3e2ce9b"> <a href="/tecnologia/apps"  class=" lnk"  title="Apps"> <span class="iconBefore"></span> <span class="sectionName"> Apps
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-14740 sect-6e86fed29b4cdf25effcf7f0480c1284"> <a href="/tecnologia/videojuegos"  class=" lnk"  title="Videojuegos"> <span class="iconBefore"></span> <span class="sectionName"> Videojuegos
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15037 sect-c56168e3053a3ea30dc4d5f3a29b4215"> <a href="/tecnologia/redes-sociales"  class=" lnk"  title="Redes Sociales"> <span class="iconBefore"></span> <span class="sectionName"> Redes Sociales
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15038 sect-f7d37748ede4664b1261bd5bbb0ce734"> <a href="/tecnologia/gadgets"  class=" lnk"  title="Gadgets"> <span class="iconBefore"></span> <span class="sectionName"> Gadgets
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15039 sect-4a6097fb07875fa4c3428773897c8da6"> <a href="/tecnologia/movilidad"  class=" lnk"  title="Movilidad"> <span class="iconBefore"></span> <span class="sectionName"> Movilidad
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15040 sect-fbe461aab3073d0782e29cc2dd9fb067"> <a href="/tecnologia/internet"  class=" lnk"  title="Internet"> <span class="iconBefore"></span> <span class="sectionName"> Internet
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15041 sect-29363fd383832c9812a112803b2e35a8"> <a href="/tecnologia/informatica"  class=" lnk"  title="Informática"> <span class="iconBefore"></span> <span class="sectionName"> Informática
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-20548 sect-11d611850585f3f112c96dcfbf3d82fa"> <a href="/tecnologia/innovacion"  class=" lnk"  title="Innovación"> <span class="iconBefore"></span> <span class="sectionName"> Innovación
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-80 sect-a21ad2d656dd9a060f053c278e65d531"> <div class="tab-grp"> <a href="/suplementos"  class="tab-item lnk"  title="Suplementos"> <span class="iconBefore"></span> <strong class="sectionName"> Suplementos
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-81 sect-9c96767aa26bcbd698a86c6dd9988d82"> <a href="/suplementos/lifestyle-vimpresa"  class=" lnk" target="_blank" title="LifeStyle V. Impresa"> <span class="iconBefore"></span> <span class="sectionName"> LifeStyle V. Impresa
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-82 sect-a9b973e04113a9f3edc4386310cc054d"> <a href="/suplementos/motorym-as-vimpresa"  class=" lnk" target="_blank" title="Motorym@as V. Impresa"> <span class="iconBefore"></span> <span class="sectionName"> Motorym@as V. Impresa
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-83 sect-77cad8b378bc83101d5e9683431521de"> <a href="/suplementos/tu-economia"  class=" lnk"  title="Tu economía"> <span class="iconBefore"></span> <span class="sectionName"> Tu economía
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-164 sect-2a24a07cfa9f08d884b562a62338342b"> <a href="/suplementos/l-osservatore-romano"  class=" lnk"  title="L'Osservatore Romano"> <span class="iconBefore"></span> <span class="sectionName"> L'Osservatore Romano
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-165 sect-5d45b1da04aa96d0a233a518683c5e4b"> <a href="/suplementos/a-tu-salud-vimpresa"  class=" lnk"  title="A Tu Salud V. Impresa"> <span class="iconBefore"></span> <span class="sectionName"> A Tu Salud V. Impresa
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-168 sect-27c0439c335426228cf67000059f5a22"> <a href="/suplementos/otros"  class=" lnk"  title="Otros"> <span class="iconBefore"></span> <span class="sectionName"> Otros
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-96 sect-e5d16240a8ec715bdcf55b7ecb1369b1"> <div class="tab-grp"> <a href="/servicios"  class="tab-item lnk"  title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName"> Servicios
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-37729 sect-1022188ac8b58035477e2c2e37734dc2"> <a href="/servicios/noticias-corporativas"  class=" lnk" target="_blank" title="Noticias Corporativas"> <span class="iconBefore"></span> <span class="sectionName"> Noticias Corporativas
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-98 sect-b748976dd2c64f7f98f582f9b55c333c"> <a href="/servicios/promociones"  class=" lnk"  title="Promociones"> <span class="iconBefore"></span> <span class="sectionName"> Promociones
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-3195 sect-085b3d76f6af928c34f3ae6e452dab71"> <a href="/servicios/cursos-de-idiomas-infoidiomas" rel="nofollow" class=" lnk" target="_blank" title="Cursos de Idiomas - Infoidiomas"> <span class="iconBefore"></span> <span class="sectionName"> Cursos de Idiomas - Infoidiomas
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-102 sect-eb1e46abca9204763dc3b4cf2d8ce13a"> <a href="/servicios/el-tiempo" rel="nofollow" class=" lnk" target="_blank" title="El Tiempo"> <span class="iconBefore"></span> <span class="sectionName"> El Tiempo
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-110 sect-99b37d9d41e113c1b3d78313f4ac70b9"> <a href="/servicios/callejero" rel="nofollow" class=" lnk" target="_blank" title="Callejero"> <span class="iconBefore"></span> <span class="sectionName"> Callejero
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-111 sect-3fb9d1a50e1b5026529edab5b0648c0c"> <a href="/servicios/hemeroteca" rel="nofollow" class=" lnk" target="_blank" title="Hemeroteca"> <span class="iconBefore"></span> <span class="sectionName"> Hemeroteca
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-113 sect-2f729f9a5450da3e0bddcb813ea3c5c1"> <a href="/servicios/imagen-y-sonido" rel="nofollow" class=" lnk" target="_blank" title="Imagen y sonido"> <span class="iconBefore"></span> <span class="sectionName"> Imagen y sonido
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-106 sect-2ec3b67bc48ca6c7f3d061fb984f7ab5"> <a href="/servicios/hoteles" rel="nofollow" class=" lnk" target="_blank" title="Hoteles"> <span class="iconBefore"></span> <span class="sectionName"> Hoteles
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-11728 sect-9b44116246c850013600fd673f23b653"> <a href="/larazon.tutellus.com/cursos" rel="nofollow" class=" lnk"  title="Formación online - Tutellus"> <span class="iconBefore"></span> <span class="sectionName"> Formación online - Tutellus
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-9422 sect-aeaaf59b9a3b3c2d861dd298989424fe"> <a href="/servicios/libreria-la-razon" rel="nofollow" class=" lnk" target="_blank" title="Librería-La Razón"> <span class="iconBefore"></span> <span class="sectionName"> Librería-La Razón
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-9360 sect-47e379dfdfd12158fa9b40f2e698db80"> <a href="/servicios/viajes-la-razon" rel="nofollow" class=" lnk" target="_blank" title="Viajes - La Razón"> <span class="iconBefore"></span> <span class="sectionName"> Viajes - La Razón
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8292 sect-9371ce8f0740e428a2e0bfa04953dea1"> <a href="/servicios"  class=" lnk" target="_blank" title="Otros Servicios"> <span class="iconBefore"></span> <span class="sectionName"> Otros Servicios
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-9477 sect-19b88bf4a1a533010db87a421e474fac"> <a href="/servicios/club-de-vinos1" rel="nofollow" class=" lnk" target="_blank" title="Club de Vinos"> <span class="iconBefore"></span> <span class="sectionName"> Club de Vinos
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-9423 sect-2ea0a4b0e1de73d7ebfe1b9a18c2fbac"> <a href="/servicios/libros-recomendados" rel="nofollow" class=" lnk" target="_blank" title="Libros recomendados"> <span class="iconBefore"></span> <span class="sectionName"> Libros recomendados
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-194 sect-9cee1b1f04c282097dc78da0722ee5c6"> <a href="/portada-impresa"  class="tab-item lnk"  title="Portada Impresa"> <span class="iconBefore"></span> <span class="sectionName"> Portada Impresa
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-35011 sect-54759ce7738c8c99c6acbec1840a445a"> <a href="/las-listas-de-la-razon" rel="nofollow" class="tab-item lnk" target="_blank" title="Las listas de La Razón"> <span class="iconBefore"></span> <span class="sectionName"> Las listas de La Razón
	        		
											</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </nav> </div> <div class="row row--gridWidth row--gridFull row--noPadding header__speakof"> <div class="header__seHablaDe simpleMenu__headerTags portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-eleven"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-eleven"> <div id="p_p_id_hottopicsportlet_WAR_newsportlet_INSTANCE_fa3d167c0b3e4883928d4b30f845eaa9_" class="portlet-boundary portlet-boundary_hottopicsportlet_WAR_newsportlet_  portlet-static portlet-static-end hot-topics-portlet " > <a id="p_hottopicsportlet_WAR_newsportlet_INSTANCE_fa3d167c0b3e4883928d4b30f845eaa9"></a> <div class="td-portlet"> <section class="portlet" id="portlet_hottopicsportlet_WAR_newsportlet_INSTANCE_fa3d167c0b3e4883928d4b30f845eaa9"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <span>Se habla de:</span> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <ul class="categoryList"> <li class="categoryListItem first odd n1"> <span class="categoryListItemPosition">1</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/desaparicion-de-diana-quer"> Desaparición de Diana Quer 
											</a> </li> <li class="categoryListItem even n2"> <span class="categoryListItemPosition">2</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/fin-de-ano"> Fin de año 
											</a> </li> <li class="categoryListItem odd n3"> <span class="categoryListItemPosition">3</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/historia"> Historia 
											</a> </li> <li class="categoryListItem even n4"> <span class="categoryListItemPosition">4</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/el-desafio-independentista"> El desafío independentista 
											</a> </li> <li class="categoryListItem odd n5"> <span class="categoryListItemPosition">5</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/cultura"> Cultura 
											</a> </li> <li class="categoryListItem even n6"> <span class="categoryListItemPosition">6</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/sucesos"> Sucesos 
											</a> </li> <li class="categoryListItem last odd n7"> <span class="categoryListItemPosition">7</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/pactos-electorales"> Pactos electorales 
											</a> </li> </ul> </div> <div class="categorySpacerBottom"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_2252234f141a4cfd9c6faff4148f8457_" class="portlet-boundary portlet-boundary_velocitycontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_2252234f141a4cfd9c6faff4148f8457"></a> <div class="td-portlet"> <section class="portlet" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_2252234f141a4cfd9c6faff4148f8457"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="pieza-login"> <div class="pieza-login-contenido"> <div class="pieza-foto"><img width="80" class="img-circle" alt="" src=""></div> <div class="cuenta"> <div class="micuenta-icono"><div class="btt_user"></div></div> <div class="micuenta"><a href="/user-portlet/edit-user-profile#tab_personales" class="gris">MI CUENTA</a></div> </div> <div class="ayuda"> <div class="ayuda-icono"><div class="btt_ayuda"></div></div> <div class="ayudatx"><a href="/usuarios/ayuda" class="gris">AYUDA</a></div> </div> <div class="salir" onclick="javascript:doLogout()"> <div class="btt_logout"></div> CERRAR SESIÓN</div> </div> </div> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){jQuery(".header__menuOptions #userimage").click(function(){$(".pieza-login").slideToggle("slow")});jQuery(".box.login .title").append("<div class='cab_registrese'>&#191;A&#250;n no tienes cuenta con nosotros?</div>")});window.onload=function(){if(jQryIter.contextIsArticlePage()&&""==""){if(jQuery(".disqus-comments-portlet").length>0){var c=jQuery("#disqus_content")[0].textContent.trim();if(c!=""){if(parseInt(c)>10){jQuery(".disqus-comments-portlet .portlet-body #disqus_thread").remove();var d="<div id='msg_disqus' class='msg_text'><p>Para poder ver todos los comentarios y participar en ellos, es necesario que sea un usuario registrado de La Razón.</p><p style='text-align: center;'><span id='loginC' style='cursor:pointer;'>Iniciar sesión</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href='/usuarios/registro'>Registrarse</a></p></div>";jQuery(".disqus-comments-portlet").before(d);$("#msg_disqus #loginC").click(function(){$(".item_cab #login").click()})}}}}};/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_fbc3e84c2d84448fa3dc23611dfcbec6_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_fbc3e84c2d84448fa3dc23611dfcbec6"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_fbc3e84c2d84448fa3dc23611dfcbec6"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <!-- +++++++++++++ HTML WEBPUSH INDIGITALL (CABECERA) +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ --> <div id="webpush_modal" class="webpush_modal" style="display:none; position: fixed;top: 200px;padding: 10px 10px 0 10px;;z-index: 90000;right: 10px;width: 585px;height: auto;border: 2px solid rgb(63, 63, 63);background-color: #e9e9e9;"> <div style="float:left;margin: 10px 0;"><img src="http://services.larazon.es/webpush/images/logo.png" width="120px"></div> <div style="font-size: 19px;font-family: TimesNewRoman,Times New Roman,Times,Baskerville,Georgia,serif;color:#000;text-align:center;margin: 7px 0;font-weight: bold;">¿Quieres que te avisemos de las noticias más relevantes?</div> <div style="font-size: 12px;font-family: verdana,serif;color:#000;text-align:center;font-weight:100;">Te enviaremos gratuitamente una alerta cuando tengamos algo importante que contarte.<p style="margin-top:10px;"> Sin ningún coste ni instalación.</div> <div style="text-align:center;margin-top: 20px;margin-left: 145px;display:table;"> <div onclick="javascript:web_push_si();" style="cursor:pointer;font-family: verdana,serif;font-weight:500;text-decoration:none;font-size: 12px;color:#000;border: 2px solid red;padding: 8px;margin:10px;width: 95px;float:left;background:#fff;font-weight:bold;">SÍ, por favor</div> <div onclick="web_push_no();" style="cursor:pointer;font-family:verdana,serif;text-decoration:none;font-size: 12px;color:#777776;border: 2px solid #777776;padding: 8px;margin:10px;width: 95px;float:left;background:#fff;">NO, gracias</div> <div onclick="web_push_mastarde();" style="cursor:pointer;font-family: verdana,serif;text-decoration:none;font-size: 12px;color:#777776;border: 2px solid #777776;padding: 8px;margin: 10px;width: 95px;float:left;background:#fff;">Más tarde</div> </div> </div> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){if(getCookie("web-push")==null){var b={};b.isChrome=(navigator.userAgent.toLowerCase().indexOf("chrome")!==-1);b.isSafari=!b.isChrome&&(navigator.userAgent.toLowerCase().indexOf("safari")!==-1);b.isFirefox=!b.isChrome&&(navigator.userAgent.toLowerCase().indexOf("firefox")!==-1);b.isAppleMobile=navigator.userAgent.toLowerCase().match(/(iphone|ipod|ipad)/)!=null;if(b.isChrome||b.isFirefox||(b.isSafari&&!b.isAppleMobile)){$(".webpush_modal").delay(2000).fadeIn(400)}}});function web_push_si(){setCookie("web-push","no_mostrar",2000);$(location).attr("href","https://notificacioneswp.larazon.es/?source_url="+window.location)}function web_push_no(){setCookie("web-push","no_mostrar",2000);$(".webpush_modal").fadeOut(400)}function web_push_mastarde(){setCookie("web-push","no_mostrar",1);$(".webpush_modal").fadeOut(400)};/*]]>*/</script> <!-- +++++++++++++ HTML SMART BANNER (HOME) ++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ --> <script type="text/javascript">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</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_f45f0a48b97c4047883c1544e00734c5_" class="portlet-boundary portlet-boundary_velocitycontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_f45f0a48b97c4047883c1544e00734c5"></a> <div class="td-portlet"> <section class="portlet" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_f45f0a48b97c4047883c1544e00734c5"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> </div> </div> </div> </section> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="p_p_id_metadatapageportlet_WAR_newsportlet_" class="portlet-boundary portlet-boundary_metadatapageportlet_WAR_newsportlet_  portlet-static portlet-static-end metadata-page-portlet " > <a id="p_metadatapageportlet_WAR_newsportlet"></a> </div> <div class="grid grid--transparent" id="main-content" role="main"> <sector class="grid__sector grid__sector--bgColorWhite"> <div class="grid__view grid__view--12cFull"> <div class="portlet-column" id="column-1"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column_column-1"> <div id="p_p_id_catalogportlet_WAR_newsportlet_INSTANCE_1545d514a651456b9e93dc5b4133086e_" class="portlet-boundary portlet-boundary_catalogportlet_WAR_newsportlet_  portlet-static portlet-static-end catalog-portlet " > <a id="p_catalogportlet_WAR_newsportlet_INSTANCE_1545d514a651456b9e93dc5b4133086e"></a> <div class="td-portlet"> <section class="portlet" id="portlet_catalogportlet_WAR_newsportlet_INSTANCE_1545d514a651456b9e93dc5b4133086e"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <script>/*<![CDATA[*/$(function(){jQryIter("#catalogportlet_WAR_newsportlet_INSTANCE_1545d514a651456b9e93dc5b4133086e").tabs()});/*]]>*/</script><div id="catalogportlet_WAR_newsportlet_INSTANCE_1545d514a651456b9e93dc5b4133086e" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#a8e1979276cb11e79ed5005056b42734">Publi Billboar y Skies</a></li> </ul> <div id="a8e1979276cb11e79ed5005056b42734"> <div class="iter-tab-content"><div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0_" class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets " > <a id="p_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0"></a> <div class="td-portlet"> <section class="portlet" id="portlet_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0_main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row row__col row__col_sw_12 row__col_mw_12 row__col_lw_12" id="_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0_column-1"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column__118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0__column-1"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_cf621e8c45834c97838cb98e2d85df5e_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_cf621e8c45834c97838cb98e2d85df5e"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_cf621e8c45834c97838cb98e2d85df5e"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type='text/javascript'> var v_slot = 'intersticial(1x1,2x1)';
	var pos = v_slot.indexOf("(");
	var id_div = v_slot.substring(0, pos);
	document.write("<div id='" + id_div + "' class='ad_container'>");
	
	if(isMobileEnvironment){
	/* TIPO DE PÁGINA */
		var id_format = "";
		var pag = "seccion";
		if (jQryIter.contextIsArticlePage()) pag = "detalle";
		if ("Economía" == "Portada") pag = "home";
		
		if(pag == "home"){
			var id_pag = "595868";
		}
		else if(pag == "seccion"){
			var id_pag = "595869";
		}
		else{
			var id_pag = "628290";
		}
		
		/* ASIGNAMOS ESPACIOS PARA MOVIL */
		if(id_div == "intersticial"){
			var id_format = "35953"; //INTERSTICIAL
			//INTERSTICIAL CHIRINGUITO;
			if ("Economía" == "El Chiringuito"){
				var id_format = "35953"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Billboard_h" && jQryIter.contextIsArticlePage() == false){
			var id_format = "35952"; //BANNER 1	
		}
		else if(id_div == "Billboard")
		{
			var id_format = "35952"; //BANNER 1
		}
		else if(id_div == "Megabanner_4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "38841"; //BANNER 2
		}
		else if(id_div == "Roba1")
		{
			var id_format = "35954"; //ROBA 1
                   //ROBA CHIRINGUITO;
			if ("Economía" == "El Chiringuito"){
				var id_format = "35954"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Roba2")
		{
			var id_format = "38842"; //ROBA 2
		}
		else if(id_div == "Roba3" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "36150"; //RASCACIELOS 1
		}
		else if(id_div == "Roba4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "53653"; //ROBA 3
		}
		else if(id_div == "Roba5" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "55912"; //ROBA 4
		}
		else if(id_div == "Roba6" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "43774"; //RASCACIELOS 2
		}
		else{
			var id_format = "";
		}

		
		
		if(id_format != ""){
			console.log("EJECUTA LA PUBLI MOVIL " + id_div + ", id_pag: " +id_pag + ", id_format: " + id_format);
			sas.call('std', {siteId:63379,pageId:id_pag,formatId:id_format,target:id_div});
		}	
	}
	else{
		document.write("<s" + "cript type='text/javascript'>googletag.cmd.push(function() { googletag.display('" + id_div + "');  });</s" + "cript>");
	}
	document.write("</div>");
	
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4bf877305a57456eb02a615b4953c485_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4bf877305a57456eb02a615b4953c485"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4bf877305a57456eb02a615b4953c485"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="stickers limiter limiter1"> <div class="ad-sticky ad-sticky-lt ad-VARadId"> <div class="ad-wrap"> <script type='text/javascript'> if(isMobileEnvironment == false){
			var v_slot = 'Sky_izq(120x600,120x1000,2x1)';
			var pos = v_slot.indexOf("(");
			var id_div = v_slot.substring(0, pos);
			document.write("<div id='" + id_div + "' class='ad_container sas_vertical'>");
			document.write("<s" + "cript type='text/javascript'>googletag.cmd.push(function() { googletag.display('" + id_div + "');  });</s" + "cript>");
			document.write("</div>");
}
		</script> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c0291d1600234e2a9cc5316e4d6bc7ff_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c0291d1600234e2a9cc5316e4d6bc7ff"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c0291d1600234e2a9cc5316e4d6bc7ff"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="stickers limiter limiter1"> <div class="ad-sticky ad-sticky-rt ad-VARadId"> <div class="ad-wrap"> <script type='text/javascript'> if(isMobileEnvironment == false){
			var v_slot = 'Sky_der(120x600,120x1001,2x1)';
			var pos = v_slot.indexOf("(");
			var id_div = v_slot.substring(0, pos);
			document.write("<div id='" + id_div + "' class='ad_container sas_vertical'>");
			document.write("<s" + "cript type='text/javascript'>googletag.cmd.push(function() { googletag.display('" + id_div + "');  });</s" + "cript>");
			document.write("</div>");
}


		</script> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_b31cebf226cd4164a687e030f10d509a_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_b31cebf226cd4164a687e030f10d509a"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_b31cebf226cd4164a687e030f10d509a"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type='text/javascript'> var v_slot = 'Billboard(980x250,990x250,970x250,1010x250,2x1)';
	var pos = v_slot.indexOf("(");
	var id_div = v_slot.substring(0, pos);
	document.write("<div id='" + id_div + "' class='ad_container'>");
	
	if(isMobileEnvironment){
	/* TIPO DE PÁGINA */
		var id_format = "";
		var pag = "seccion";
		if (jQryIter.contextIsArticlePage()) pag = "detalle";
		if ("Economía" == "Portada") pag = "home";
		
		if(pag == "home"){
			var id_pag = "595868";
		}
		else if(pag == "seccion"){
			var id_pag = "595869";
		}
		else{
			var id_pag = "628290";
		}
		
		/* ASIGNAMOS ESPACIOS PARA MOVIL */
		if(id_div == "intersticial"){
			var id_format = "35953"; //INTERSTICIAL
			//INTERSTICIAL CHIRINGUITO;
			if ("Economía" == "El Chiringuito"){
				var id_format = "35953"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Billboard_h" && jQryIter.contextIsArticlePage() == false){
			var id_format = "35952"; //BANNER 1	
		}
		else if(id_div == "Billboard")
		{
			var id_format = "35952"; //BANNER 1
		}
		else if(id_div == "Megabanner_4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "38841"; //BANNER 2
		}
		else if(id_div == "Roba1")
		{
			var id_format = "35954"; //ROBA 1
                   //ROBA CHIRINGUITO;
			if ("Economía" == "El Chiringuito"){
				var id_format = "35954"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Roba2")
		{
			var id_format = "38842"; //ROBA 2
		}
		else if(id_div == "Roba3" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "36150"; //RASCACIELOS 1
		}
		else if(id_div == "Roba4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "53653"; //ROBA 3
		}
		else if(id_div == "Roba5" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "55912"; //ROBA 4
		}
		else if(id_div == "Roba6" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "43774"; //RASCACIELOS 2
		}
		else{
			var id_format = "";
		}

		
		
		if(id_format != ""){
			console.log("EJECUTA LA PUBLI MOVIL " + id_div + ", id_pag: " +id_pag + ", id_format: " + id_format);
			sas.call('std', {siteId:63379,pageId:id_pag,formatId:id_format,target:id_div});
		}	
	}
	else{
		document.write("<s" + "cript type='text/javascript'>googletag.cmd.push(function() { googletag.display('" + id_div + "');  });</s" + "cript>");
	}
	document.write("</div>");
	
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_587350a4a83a40bca2fc492512face28_" class="portlet-boundary portlet-boundary_teaserviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end teaser-viewer-portlet " > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_587350a4a83a40bca2fc492512face28"></a> <div class="td-portlet"> <section class="portlet" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_587350a4a83a40bca2fc492512face28"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="vertical"> <ul class="noticias"> <li class="td-article element n1 odd first last full-access"  iteridart="NG17338764"   > <div class=td-article > <span class='teaserItemPosition'>1</span> <script>/*<![CDATA[*/dataLayer.contenidoNivel1="Economía";dataLayer.pageName="Economía";if(dataLayer.contenidoNivel3=="Chic Too Chic"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Lifestyle"}if(dataLayer.contenidoNivel3=="Ruedas pelig.rosas"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Sociedad y Medio Ambiente"}if(dataLayer.contenidoNivel3=="Mr. Worldwide"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Viajes"}if(dataLayer.contenidoNivel3=="El Euroblog"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Internacional"};/*]]>*/</script> <img src="//amplifypixel.outbrain.com/pixel?mid=0081ba096436fd866e22a6d8107527b1fd"> </div> <div class="spacer"></div> </li> </ul> <script>/*<![CDATA[*/jQryIter(document).ready(function(){jQryIter(document).trigger("teaserCompleteLoad","teaserviewerportlet_WAR_newsportlet_INSTANCE_587350a4a83a40bca2fc492512face28")});/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </sector> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_0d4d91c18157441494f99d4fe149c8ea_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_0d4d91c18157441494f99d4fe149c8ea"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_0d4d91c18157441494f99d4fe149c8ea"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"> <div id="disqus_content" style="display:none;"> <a href="/economia/los-retos-economicos-de-2018-NG17338764#disqus_thread" data-disqus-identifier="17338764"></a></div> <script>/*<![CDATA[*/function restaFechas(){var b="31/12/2017";var h="31/12/2017";var c=b.split("/");var a=h.split("/");var f=Date.UTC(c[2],c[1]-1,c[0]);var d=Date.UTC(a[2],a[1]-1,a[0]);var e=d-f;var g=Math.floor(e/(1000*60*60*24)).toString();return g}dataLayer.idNoticia="17338764";dataLayer.diasPublicacionNoticia=restaFechas();dataLayer.fechaPublicacionNoticia="31/12/2017";dataLayer.contenidoNivel1="Economía";dataLayer.contenidoNivel4="Los retos económicos de 2018";if(dataLayer.contenidoNivel3=="Chic Too Chic"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Lifestyle"}if(dataLayer.contenidoNivel3=="Ruedas pelig.rosas"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Sociedad y Medio Ambiente"}if(dataLayer.contenidoNivel3=="Mr. Worldwide"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Viajes"}if(dataLayer.contenidoNivel3=="El Euroblog"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Internacional"}dataLayer.pageName="Economía:Los retos económicos de 2018";dataLayer.etiquetaPrincipal="La recuperación económica";dataLayer.autorNoticia="Juan Ramón Rallo";dataLayer.tipoContenidoNoticia="noticia";dataLayer.origenContenido="Papel";dataLayer.restringido="No";var sus="$Suscripcioncontenido";/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_3dc41a0e5c1349258fa991abf1838c1b_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_3dc41a0e5c1349258fa991abf1838c1b"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_3dc41a0e5c1349258fa991abf1838c1b"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_d73babb288b042449f619c79437a053e_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_d73babb288b042449f619c79437a053e"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_d73babb288b042449f619c79437a053e"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"><div class="row row--noPaddingLR row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation grid__sector__header__navigation--sponsor"> <a href="/economia" class="lnk lnk_seccion"> <h2 class="grid__sector__header__navigation__title grid__sector__header__navigation__title--section">Economía</h2> </a> </div> </div></div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_740e832895f240728c5c8028c9319a1e_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_740e832895f240728c5c8028c9319a1e"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_740e832895f240728c5c8028c9319a1e"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"> <article class="news-detail news-detail__bg-image"> <div class="news-detail__bg-image--content"> <div class="news-detail__bg-image--content"> <div class="row row--news-detail"> </div> </div> <div class="row row--news-detail row--white news"> <div class="row__col row__col_sw_12 row__col_mw_8 row__col_lw_8"> <h1 class="news-detail__new__title" mlnid="idcon=7660799;order=4.0">Los retos económicos de 2018</h1> <h2 class="news-detail__new__subtitle" mlnid="idcon=7660801;order=6.0">El principal objetivo es mantener el crecimiento por encima del 3% pese al escepticismo general.</h2> <div class="media media__images img_lr"> <ul class="galeriaFullContentbxslider galeriaFullContentbxslider17338764"><li><figure> <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  itemprop ='image' src="//www.larazon.es/binrepository/755x646/0c56/755d425/none/10810/PVUO/image_content_7660804_20171231034552.jpg" srcset='//www.larazon.es/binrepository/755x646/0c56/755d425/none/10810/PVUO/image_content_7660804_20171231034552.jpg 755w' width='755' height='425' iterimgid='7660804' alt='Los principales riesgos para la economía española son el secesionismo catalán y una posible subida de los tipos de interés' title='Los principales riesgos para la economía española son el secesionismo catalán y una posible subida de los tipos de interés' /></div> <figcaption>Los principales riesgos para la economía española son el secesionismo catalán y una posible subida de los tipos de interés / Reuters</figcaption></figure></li></ul> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_4 row__col_lw_4"> <div class="ads ads__mediumRectangle ads__center"> <!-- Aqui la publicidad  ROBA1 --> <script type='text/javascript'> var v_slot = 'Roba1(300x250,300x600,300x300,2x1)';
	var pos = v_slot.indexOf("(");
	var id_div = v_slot.substring(0, pos);
	document.write("<div id='" + id_div + "' class='ad_container'>");
	
	if(isMobileEnvironment){
	/* TIPO DE PÁGINA */
		var id_format = "";
		var pag = "seccion";
		if (jQryIter.contextIsArticlePage()) pag = "detalle";
		if ("Economía" == "Portada") pag = "home";
		
		if(pag == "home"){
			var id_pag = "595868";
		}
		else if(pag == "seccion"){
			var id_pag = "595869";
		}
		else{
			var id_pag = "628290";
		}
		
		/* ASIGNAMOS ESPACIOS PARA MOVIL */
		if(id_div == "intersticial"){
			var id_format = "35953"; //INTERSTICIAL
			//INTERSTICIAL CHIRINGUITO;
			if ("Economía" == "El Chiringuito"){
				var id_format = "35953"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Billboard_h" && jQryIter.contextIsArticlePage() == false){
			var id_format = "35952"; //BANNER 1	
		}
		else if(id_div == "Billboard")
		{
			var id_format = "35952"; //BANNER 1
		}
		else if(id_div == "Megabanner_4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "38841"; //BANNER 2
		}
		else if(id_div == "Roba1")
		{
			var id_format = "35954"; //ROBA 1
                   //ROBA CHIRINGUITO;
			if ("Economía" == "El Chiringuito"){
				var id_format = "35954"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Roba2")
		{
			var id_format = "38842"; //ROBA 2
		}
		else if(id_div == "Roba3" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "36150"; //RASCACIELOS 1
		}
		else if(id_div == "Roba4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "53653"; //ROBA 3
		}
		else if(id_div == "Roba5" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "55912"; //ROBA 4
		}
		else if(id_div == "Roba6" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "43774"; //RASCACIELOS 2
		}
		else{
			var id_format = "";
		}

		
		
		if(id_format != ""){
			console.log("EJECUTA LA PUBLI MOVIL " + id_div + ", id_pag: " +id_pag + ", id_format: " + id_format);
			sas.call('std', {siteId:63379,pageId:id_pag,formatId:id_format,target:id_div});
		}	
	}
	else{
		document.write("<s" + "cript type='text/javascript'>googletag.cmd.push(function() { googletag.display('" + id_div + "');  });</s" + "cript>");
	}
	document.write("</div>");
	
</script> </div> </div> </div> </div> </article> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </sector> <sector class="grid__sector grid__sector--bgColorWhite"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-column row row--news-detail row--white" id="column-5"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column_column-5"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_5f8588ee57af44a5a04d1987a97f2db5_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_5f8588ee57af44a5a04d1987a97f2db5"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_5f8588ee57af44a5a04d1987a97f2db5"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"> <!-- Signature Block --> <div class="row row--news-detail row--white signature"> <div class="row__col row__col_sw_12 row__col_mw_6 row__col_lw_6"> <!-- Signature block --> <div class="signature__left" hmAutores="1">  <div frame='Recorte_Noticia_Opinion' style=' text-align: center; vertical-align: middle; width:70px; height:70px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.larazon.es/documents/10165/0/97x70/14c0/70d70/none/10810/ENXR/image_content_3624478_20150914174748.png" srcset='//www.larazon.es/documents/10165/0/97x70/14c0/70d70/none/10810/ENXR/image_content_3624478_20150914174748.png 70w' width='70' height='70' iterimgid='3624478' alt='true' /></div>  </div> <div class="signature__right"> <span class="signature__name"><a class="lnk" href="/etiquetas/noticias/meta/juan-ramon-rallo">Juan Ramón Rallo</a>.&nbsp; </span> </div> <!-- END Signature block --> </div> <div class="row__col row__col_sw_12 row__col_mw_6 row__col_lw_6"> <div class="row row--white"> <!-- Reading Time block --> <div class="signature__readingTime"> <p class="signature__readingTime__text">Tiempo de lectura <span>8 min.</span></p> </div> <!-- END Reading Time block --> <!-- Date Time block --> <p class="signature__dateTime"> Hace 18 horas</p> <!-- END Date Time block --> </div> <div class="row row--white signature__row"> <!-- Shared block --> <div class="signature__shared"> <div class="signature__shared__icon"></div> <span class="signature__shared__title"> Comentada
		  		<span class="signature__shared__data"> <a href="/economia/los-retos-economicos-de-2018-NG17338764#disqus_thread" data-disqus-identifier="17338764"></a></span> </span> </div> <!-- END Shared block --> <!-- RRSS block --> <ul class="rrss rrss--commented rrss--color signature__rrss"> <li> <div class ="rrss__button rrss__button--facebook" onclick="window.open('http://facebook.com/sharer.php?u=http://www.larazon.es/economia/los-retos-economicos-de-2018-NG17338764&text=Los retos económicos de 2018' , '_blank')"></div> </li> <li> <div class ="rrss__button rrss__button--twitter" onclick="javascript:window.open('http://twitter.com/intent/tweet?url=http://www.larazon.es/economia/los-retos-economicos-de-2018-NG17338764&text=Los retos económicos de 2018', '_blank')"></div> </li> <li> <div class="rrss__button rrss__button--email" onclick="javascript:window.open('mailto:?subject=Los retos económicos de 2018&body=http://www.larazon.es/economia/los-retos-economicos-de-2018-NG17338764', '_blank');"></div> </li> <li> <div class="rrss__button rrss__button--printer" onclick="javascript:window.print();"></div> </li> </ul> <!-- END RRSS block --> </div> </div> </div> <!-- END Signature Block --> <div class="verimpresa"> <span> <a class="lnk" href="/etiquetas/noticias/meta/juan-ramon-rallo">Juan Ramón Rallo</a>.&nbsp; </span> </span> <span>31/12/2017</span> </div></div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_articletopicsportlet_WAR_newsportlet_INSTANCE_5448d84a19974d849c8ebc751030a66d_" class="portlet-boundary portlet-boundary_articletopicsportlet_WAR_newsportlet_  portlet-static portlet-static-end article-topics-portlet simpleMenu--tags simpleMenu--noBackground" > <a id="p_articletopicsportlet_WAR_newsportlet_INSTANCE_5448d84a19974d849c8ebc751030a66d"></a> <div class="td-portlet"> <section class="portlet" id="portlet_articletopicsportlet_WAR_newsportlet_INSTANCE_5448d84a19974d849c8ebc751030a66d"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>ETIQUETAS</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <ul class="categoryList"> <li class="categoryListItem categoryArticleItem first last odd n1"> <span class="categoryListItemPosition">1</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/la-recuperacion-economica"> La recuperación económica 
										</a> </li> </ul> </div> <div class="categorySpacerBottom"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_118_INSTANCE_4878a95b73944db5abca486aca710703_" class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets " > <a id="p_118_INSTANCE_4878a95b73944db5abca486aca710703"></a> <div class="td-portlet"> <section class="portlet" id="portlet_118_INSTANCE_4878a95b73944db5abca486aca710703"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--8c4c grid__view--marginBottom" id="_118_INSTANCE_4878a95b73944db5abca486aca710703_main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row__col row__col_sw_12 row__col_mw_8 row__col_lw_8" id="_118_INSTANCE_4878a95b73944db5abca486aca710703_column-0"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column__118_INSTANCE_4878a95b73944db5abca486aca710703__column-0"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_07adcf6c08cc46d7934ba3f11fbcff5c_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_07adcf6c08cc46d7934ba3f11fbcff5c"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_07adcf6c08cc46d7934ba3f11fbcff5c"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"><!-- 1 idart: 17338764 --> <div></div> <div class="news-detail news-detail__body"> <div class='paragraph' mlnid="idcon=7660811;order=16.0"> <p class='news-detail__paragraph news-detail__paragraph--first-letter'>Durante los últimos cuatro años, la economía española ha crecido alrededor de un 10,2% y ha creado casi dos millones de nuevos empleos. <b>Asimismo, hemos sido capaces de disminuir en cerca de cuatro puntos del PIB nuestro déficit. Las cifras, aunque susceptibles de mejora (Irlanda ha crecido un 48% durante ese mismo período)</b>, son muy positivas. Cada ejercicio que crecemos por encima del 3% generamos entre 450.000 y 500.000 nuevos puestos de trabajo y reducimos nuestro déficit público entre 1 y 1,5 puntos del PIB, lo que significa que todavía hemos de expandirnos otros cuatro años a las tan aceleradas tasas actuales para regresar a la situación de paro y de desequilibrio presupuestario previa a la crisis.</p> <p class='news-detail__paragraph'>El principal reto económico para 2018 es, por tanto, mantener el crecimiento por encima del 3%. Ningún organismo internacional prevé, de momento, que lo vayamos a conseguir: el propio Gobierno, de hecho, anticipa una mucho más moderada expansión del 2,3%. Sin embargo, tengamos presente que lo mismo sucedió en 2016 y 2017: tanto el Fondo Monetario Internacional como la Comisión Europea nos pronosticaban crecimientos por debajo del 3% y, finalmente, el dinamismo de la economía española terminó sorprendiendo a propios y extraños.</p> <p class='news-detail__paragraph'>Con todo, este año los riesgos probablemente sí sean mayores que en los ejercicios anteriores, tanto por las amenazas internas como externas. Entre las internas cabe citar la inestabilidad institucional que estamos experimentando como consecuencia de la unilateralidad secesionista del nacionalismo catalán<b>. El propio Banco de España ha alertado de que una prolongación de las tensiones políticas en la región podrían afectar no sólo a la economía autonómica sino a la del conjunto del Estado</b>. A su vez, entre las externas hay que mencionar el riesgo de subida de tipos de interés: aunque las palomas del Banco Central Europeo continúan resistiéndose a ello, cada vez va siendo más urgente restablecer las tasas de financiación a niveles menos propensos a generar burbujas; y un encarecimiento del coste de nuestras deudas podría impactarnos negativamente. La mejor manera de contrarrestar estas amenazas que ponen en riesgo la creación de empleo y la reducción del déficit es dándole un impulso a la economía con una profunda liberalización de los mercados y con una intensa rebaja tributaria.</p> <p class='news-detail__paragraph'>El segundo gran reto del año, más allá de consolidar un ritmo de crecimiento suficientemente alto, será volver ese crecimiento mucho más inclusivo: aunque es verdad que el aumento del PIB termina a largo plazo redundando en beneficio de todos, a corto-medio plazo los frutos del mismo no llagan a muchos sectores de la sociedad; muy en especial a toda aquella masa de trabajadores que encadena sistemáticamente contratos temporales y mal pagados (no olvidemos que, de los casi dos millones de empleos creados en los últimos cuatro años, la mitad han sido temporales). También aquí es fundamental pisar el acelerador de las reformas estructurales: que el mercado de trabajo español funcione tan sumamente mal como para excluir de empleos de calidad a aproximadamente un tercio de la población activa no es un fatídico fruto del destino, <b>sino de la hiperregulación laboral. Más de un lustro después de la reforma laboral de Rajoy</b>, sería muy positivo que en 2018 le diéramos una nueva vuelta de tuerca a la misma.</p> <p class='news-detail__paragraph'>En definitiva, España está atravesando actualmente un momento dulce desde un punto de vista económico. Siendo así, ¿qué podemos pedirle a 2018? Pues que esta fase expansiva se prolongue al menos otro ejercicio más y que el intervencionismo de nuestros políticos, patronales, sindicatos y lobbies diversos no impidan que sus beneficios alcancen al conjunto de la población.</p> <p class='news-detail__paragraph'><b>Subida del salario mínimo</b></p> <p class='news-detail__paragraph'>Este pasado viernes, el Gobierno aprobó la subida del salario mínimo interprofesional hasta los 736 euros mensuales (en 14 pagas). En principio, podría parecer que estamos ante una medida dirigida a promover ese tipo de crecimiento inclusivo que tanto necesita España: a saber, conseguir que la bonanza que hemos venido experimentando en los últimos años también alcance a aquellos trabajadores peor pagados dentro de nuestro mercado laboral. Sin embargo, no deberíamos confundir las presuntas motivaciones detrás de una medida con sus auténticos efectos: incrementar el salario mínimo legal no es, en términos generales, una forma de mejorar la remuneración de los trabajadores, sino de dificultarles el acceso al mercado laboral. A la postre, todas aquellas personas incapaces de generar unos ingresos dentro de la empresa superiores a 736 euros mensuales (en realidad, a 1.250 euros mensuales, pues hay que incluir otros costes que también soporta el empresario aparte del salario mínimo) se verán estructuralmente expulsados del mercado de trabajo. Más que crecimiento inclusivo, el salario mínimo es crecimiento exclusivo.</p> <p class='news-detail__paragraph'><b>Cara y cruz del ladrillo</b></p> <p class='news-detail__paragraph'>2017 ha sido otro ejercicio en el que la recuperación del mercado inmobiliario se ha consolidado. De acuerdo con los últimos datos de Tinsa, referentes al mes de diciembre, los precios de la vivienda se han expandido un 4,2% en el conjunto de España, ubicándose un 38,3% por debajo de los máximos pre-crisis. La cara de esta mejoría la encontramos en la Comunidad de Madrid, donde los precios han aumentado un 15,1% (sólo Navarra la supera ligeramente, con un 15,3%). La cruz la ubicamos, por el contrario, en Cataluña, donde los precios aumentaron casi la mitad que en Madrid. Con todo, lo verdaderamente llamativo es que, hasta el tercer trimestre de 2017, el mercado inmobiliario catalán era el que más se estaba expandiendo en todo el país; en el cuarto trimestre –coincidiendo con la unilateralidad del procés–, empero, experimentó un frenazo en seco (tan es así, que los precios de la vivienda cayeron un 1,7% en Barcelona durante este último trimestre).</p> <p class='news-detail__paragraph'><b>Adiós al déficit excesivo</b></p> <p class='news-detail__paragraph'>La última gran secuela de la devastadora crisis económica en la que entramos en 2007 es el déficit público. Formalmente, España todavía se encuentra bajo la supervisión de la Comisión Europea por cuanto el desequilibrio de sus cuentas públicas excede el límite del 3% del PIB marcado por Bruselas. En 2017, tenemos la misión de rebajarlo hasta apenas el 3,1%, lo que nos permitiría, casi con total seguridad, escapar de la tutela de Bruselas a lo largo de 2018. Sin ir más lejos, el propio Banco Central Europeo acaba de pronosticar que España será capaz de liberarse del llamado «Protocolo de Déficit Excesivo» durante este venidero ejercicio. Sin embargo, no deberíamos contentarnos con el mero hecho de sacudirnos las cadenas bruselenses: como consecuencia de tantos años de déficit, la deuda pública española roza el 100% del PIB. En consecuencia, necesitamos amasar un amplio superávit presupuestario para amortizar aceleradamente nuestros enormes pasivos estatales y recuperar la solvencia que hemos perdido a lo largo de los últimos años.</p> </div> </div> <script>/*<![CDATA[*/(function(){window.SMIntextSetUp={c:"paragraph",adPosition:1,viewable_desktop:false,viewable_mobile:false,ava_position:"right",adSkip:true,restart:false,tag_desktop:"https%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DLaRazon%2FITDesktop%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1",tag_mobile:"https%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DLaRazon%2FITMobile%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5%26xpb%3D1"};var b,c,d,e;c=document.createElement("script");c.async=true;c.onerror=function(){if(SMIntextSetUp.passback!=null){window[SMIntextSetUp.passback]()}};c.type="text/javascript";d="https:"==document.location.protocol;c.src=(d?"https:":"http:")+"//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(c,e)})();/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_33dab26b3c4f42cc8b357adbe5c327b0_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_33dab26b3c4f42cc8b357adbe5c327b0"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_33dab26b3c4f42cc8b357adbe5c327b0"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type='text/javascript'> var v_slot = 'in-text(1x1)';
	var pos = v_slot.indexOf("(");
	var id_div = v_slot.substring(0, pos);
	document.write("<div id='" + id_div + "' class='ad_container'>");
	
	if(isMobileEnvironment){
	/* TIPO DE PÁGINA */
		var id_format = "";
		var pag = "seccion";
		if (jQryIter.contextIsArticlePage()) pag = "detalle";
		if ("Economía" == "Portada") pag = "home";
		
		if(pag == "home"){
			var id_pag = "595868";
		}
		else if(pag == "seccion"){
			var id_pag = "595869";
		}
		else{
			var id_pag = "628290";
		}
		
		/* ASIGNAMOS ESPACIOS PARA MOVIL */
		if(id_div == "intersticial"){
			var id_format = "35953"; //INTERSTICIAL
			//INTERSTICIAL CHIRINGUITO;
			if ("Economía" == "El Chiringuito"){
				var id_format = "35953"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Billboard_h" && jQryIter.contextIsArticlePage() == false){
			var id_format = "35952"; //BANNER 1	
		}
		else if(id_div == "Billboard")
		{
			var id_format = "35952"; //BANNER 1
		}
		else if(id_div == "Megabanner_4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "38841"; //BANNER 2
		}
		else if(id_div == "Roba1")
		{
			var id_format = "35954"; //ROBA 1
                   //ROBA CHIRINGUITO;
			if ("Economía" == "El Chiringuito"){
				var id_format = "35954"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Roba2")
		{
			var id_format = "38842"; //ROBA 2
		}
		else if(id_div == "Roba3" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "36150"; //RASCACIELOS 1
		}
		else if(id_div == "Roba4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "53653"; //ROBA 3
		}
		else if(id_div == "Roba5" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "55912"; //ROBA 4
		}
		else if(id_div == "Roba6" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "43774"; //RASCACIELOS 2
		}
		else{
			var id_format = "";
		}

		
		
		if(id_format != ""){
			console.log("EJECUTA LA PUBLI MOVIL " + id_div + ", id_pag: " +id_pag + ", id_format: " + id_format);
			sas.call('std', {siteId:63379,pageId:id_pag,formatId:id_format,target:id_div});
		}	
	}
	else{
		document.write("<s" + "cript type='text/javascript'>googletag.cmd.push(function() { googletag.display('" + id_div + "');  });</s" + "cript>");
	}
	document.write("</div>");
	
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_1c730782e54a485bbf0ca26fa9123195_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_1c730782e54a485bbf0ca26fa9123195"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_1c730782e54a485bbf0ca26fa9123195"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div style="height:10px;display:table;margin-top:10px;"></div> <script type="text/javascript">/*<![CDATA[*/var url_c=jQuery("link[rel='canonical']")[0].href;document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_1' data-ob-template='ES_LaRazón' ></div>");document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_2' data-ob-template='ES_LaRazón' ></div>");document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_3' data-ob-template='ES_LaRazón' ></div>");/*]]>*/</script> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> <div style="height:10px;display:table;margin-top:10px;"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_fb9fe333291b4ab9949fc868f15f967a_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_fb9fe333291b4ab9949fc868f15f967a"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_fb9fe333291b4ab9949fc868f15f967a"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"> <div id='ultimedia_wrapper'></div> <script type="text/javascript">/*<![CDATA[*/var modifDate="20171231";var ULTIMEDIA_mdtk="03652979";var ULTIMEDIA_target="ultimedia_wrapper";var ULTIMEDIA_date=modifDate.trim();var ULTIMEDIA_async=false;/*]]>*/</script> <script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_disquscomments_WAR_Disqusportlet_INSTANCE_f1f1bb4e263b40f5b7a6f56b5286b8fc_" class="portlet-boundary portlet-boundary_disquscomments_WAR_Disqusportlet_  portlet-static portlet-static-end disqus-comments-portlet " > <a id="p_disquscomments_WAR_Disqusportlet_INSTANCE_f1f1bb4e263b40f5b7a6f56b5286b8fc"></a> <div class="td-portlet"> <section class="portlet" id="portlet_disquscomments_WAR_Disqusportlet_INSTANCE_f1f1bb4e263b40f5b7a6f56b5286b8fc"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="disqus_thread"></div><script type="text/javascript">/*<![CDATA[*/var disqus_title="Los retos econ\u00F3micos de 2018";var disqus_identifier="JA17338764";var disqus_url="";if(disqus_url==""){if(jQryIter("link[rel=canonical]").size()>0){disqus_url=jQryIter("link[rel=canonical]").attr("href")}elsedisqus_url=document.URL};/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="_118_INSTANCE_4878a95b73944db5abca486aca710703_column-1"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column__118_INSTANCE_4878a95b73944db5abca486aca710703__column-1"> <div id="p_p_id_relatedviewerportlet_WAR_newsportlet_INSTANCE_2d4dfd2253d84b4ea7a9fbf0a0384c8b_" class="portlet-boundary portlet-boundary_relatedviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end related-viewer-portlet " > <a id="p_relatedviewerportlet_WAR_newsportlet_INSTANCE_2d4dfd2253d84b4ea7a9fbf0a0384c8b"></a> <div class="td-portlet"> <section class="portlet" id="portlet_relatedviewerportlet_WAR_newsportlet_INSTANCE_2d4dfd2253d84b4ea7a9fbf0a0384c8b"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> </div> </div> </div> </section> </div> </div> <div id="p_p_id_catalogportlet_WAR_newsportlet_INSTANCE_b56e6554d200457f88f43419e8a5aaba_" class="portlet-boundary portlet-boundary_catalogportlet_WAR_newsportlet_  portlet-static portlet-static-end catalog-portlet " > <a id="p_catalogportlet_WAR_newsportlet_INSTANCE_b56e6554d200457f88f43419e8a5aaba"></a> <div class="td-portlet"> <section class="portlet" id="portlet_catalogportlet_WAR_newsportlet_INSTANCE_b56e6554d200457f88f43419e8a5aaba"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f9c111f5d916454294e3969b9e6d28c3_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f9c111f5d916454294e3969b9e6d28c3"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f9c111f5d916454294e3969b9e6d28c3"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type='text/javascript'> var v_slot = 'Roba1(300x250,300x600,300x300,2x1)';
	var pos = v_slot.indexOf("(");
	var id_div = v_slot.substring(0, pos);
	document.write("<div id='" + id_div + "' class='ad_container'>");
	
	if(isMobileEnvironment){
	/* TIPO DE PÁGINA */
		var id_format = "";
		var pag = "seccion";
		if (jQryIter.contextIsArticlePage()) pag = "detalle";
		if ("Economía" == "Portada") pag = "home";
		
		if(pag == "home"){
			var id_pag = "595868";
		}
		else if(pag == "seccion"){
			var id_pag = "595869";
		}
		else{
			var id_pag = "628290";
		}
		
		/* ASIGNAMOS ESPACIOS PARA MOVIL */
		if(id_div == "intersticial"){
			var id_format = "35953"; //INTERSTICIAL
			//INTERSTICIAL CHIRINGUITO;
			if ("Economía" == "El Chiringuito"){
				var id_format = "35953"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Billboard_h" && jQryIter.contextIsArticlePage() == false){
			var id_format = "35952"; //BANNER 1	
		}
		else if(id_div == "Billboard")
		{
			var id_format = "35952"; //BANNER 1
		}
		else if(id_div == "Megabanner_4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "38841"; //BANNER 2
		}
		else if(id_div == "Roba1")
		{
			var id_format = "35954"; //ROBA 1
                   //ROBA CHIRINGUITO;
			if ("Economía" == "El Chiringuito"){
				var id_format = "35954"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Roba2")
		{
			var id_format = "38842"; //ROBA 2
		}
		else if(id_div == "Roba3" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "36150"; //RASCACIELOS 1
		}
		else if(id_div == "Roba4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "53653"; //ROBA 3
		}
		else if(id_div == "Roba5" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "55912"; //ROBA 4
		}
		else if(id_div == "Roba6" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "43774"; //RASCACIELOS 2
		}
		else{
			var id_format = "";
		}

		
		
		if(id_format != ""){
			console.log("EJECUTA LA PUBLI MOVIL " + id_div + ", id_pag: " +id_pag + ", id_format: " + id_format);
			sas.call('std', {siteId:63379,pageId:id_pag,formatId:id_format,target:id_div});
		}	
	}
	else{
		document.write("<s" + "cript type='text/javascript'>googletag.cmd.push(function() { googletag.display('" + id_div + "');  });</s" + "cript>");
	}
	document.write("</div>");
	
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_6660452cbde341d6a1f3a2f90825dfe1_" class="portlet-boundary portlet-boundary_teaserviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end teaser-viewer-portlet " > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_6660452cbde341d6a1f3a2f90825dfe1"></a> <div class="td-portlet"> <section class="portlet" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_6660452cbde341d6a1f3a2f90825dfe1"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_246c88baf69c468baec4d629d451f237_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_246c88baf69c468baec4d629d451f237"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_246c88baf69c468baec4d629d451f237"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type='text/javascript'> var v_slot = 'Roba2(300x250,300x600,300x300,2x1)';
	var pos = v_slot.indexOf("(");
	var id_div = v_slot.substring(0, pos);
	document.write("<div id='" + id_div + "' class='ad_container'>");
	
	if(isMobileEnvironment){
	/* TIPO DE PÁGINA */
		var id_format = "";
		var pag = "seccion";
		if (jQryIter.contextIsArticlePage()) pag = "detalle";
		if ("Economía" == "Portada") pag = "home";
		
		if(pag == "home"){
			var id_pag = "595868";
		}
		else if(pag == "seccion"){
			var id_pag = "595869";
		}
		else{
			var id_pag = "628290";
		}
		
		/* ASIGNAMOS ESPACIOS PARA MOVIL */
		if(id_div == "intersticial"){
			var id_format = "35953"; //INTERSTICIAL
			//INTERSTICIAL CHIRINGUITO;
			if ("Economía" == "El Chiringuito"){
				var id_format = "35953"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Billboard_h" && jQryIter.contextIsArticlePage() == false){
			var id_format = "35952"; //BANNER 1	
		}
		else if(id_div == "Billboard")
		{
			var id_format = "35952"; //BANNER 1
		}
		else if(id_div == "Megabanner_4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "38841"; //BANNER 2
		}
		else if(id_div == "Roba1")
		{
			var id_format = "35954"; //ROBA 1
                   //ROBA CHIRINGUITO;
			if ("Economía" == "El Chiringuito"){
				var id_format = "35954"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Roba2")
		{
			var id_format = "38842"; //ROBA 2
		}
		else if(id_div == "Roba3" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "36150"; //RASCACIELOS 1
		}
		else if(id_div == "Roba4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "53653"; //ROBA 3
		}
		else if(id_div == "Roba5" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "55912"; //ROBA 4
		}
		else if(id_div == "Roba6" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "43774"; //RASCACIELOS 2
		}
		else{
			var id_format = "";
		}

		
		
		if(id_format != ""){
			console.log("EJECUTA LA PUBLI MOVIL " + id_div + ", id_pag: " +id_pag + ", id_format: " + id_format);
			sas.call('std', {siteId:63379,pageId:id_pag,formatId:id_format,target:id_div});
		}	
	}
	else{
		document.write("<s" + "cript type='text/javascript'>googletag.cmd.push(function() { googletag.display('" + id_div + "');  });</s" + "cript>");
	}
	document.write("</div>");
	
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_72482b7903f1441cbc834c28489b3538_" class="portlet-boundary portlet-boundary_teaserviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end teaser-viewer-portlet mT10" > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_72482b7903f1441cbc834c28489b3538"></a> <div class="td-portlet"> <section class="portlet" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_72482b7903f1441cbc834c28489b3538"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="vertical"> <ul class="noticias"> <li class="td-article element n1 odd first full-access"  iteridart="KG17339715"   > <div class=td-article > <span class='teaserItemPosition'>1</span> <div class="highlightsNews"> <h3 class="highlightsNews__title"> <span class="highlightsNews__title__decoration"></span> Destacamos a esta hora
	</h3> <p class="highlightsNews__subtitle">La Razón te recomienda estas cinco historias para estar informado a esta hora.</p> <div class="highlightsNews__new"> <div class="highlightsNews__new__number">1</div> <div class="highlightsNews__new__section">Sociedad</div> <div class="highlightsNews__new__title highlightsNews__new__title--footer"> <a class="custom headline lnknoticia" href="/sociedad/el-error-de-el-chicle--no-quito-el-movil-a-diana-antes-de-meterla-en-el-maletero-KG17339715" title="El error de «El Chicle»: No quitó el móvil a Diana antes de meterla en el maletero" mlnid="idcon=7661605;order=4.0" qualification="">El error de «El Chicle»: No quitó el móvil a Diana antes de meterla en el maletero</a></div> <div class="highlightsNews__new__image">  <div frame='Recorte_AhoraEnPortada' style=' text-align: center; vertical-align: middle; width:68px; height:68px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/97x68/15c0/68d68/none/10810/TPFQ/image_content_7661610_20171231185745.jpg" srcset='//www.larazon.es/binrepository/97x68/15c0/68d68/none/10810/TPFQ/image_content_7661610_20171231185745.jpg 68w' width='68' height='68' iterimgid='7661610' alt='El error de «El Chicle&#187;: No quitó el móvil a Diana antes de meterla en el maletero' title='El error de «El Chicle&#187;: No quitó el móvil a Diana antes de meterla en el maletero' /></div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </div> <div class="spacer"></div> </li> <li class="td-article element n2 even full-access"  iteridart="HG17339248"   > <div class=td-article > <span class='teaserItemPosition'>2</span> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number">2</div> <div class="highlightsNews__new__section">Sociedad</div> <div class="highlightsNews__new__title highlightsNews__new__title--footer"> <a class="custom headline lnknoticia" href="/sociedad/la-guardia-civil-localiza-el-cuerpo-de-diana-quer-HG17339248" title="La autopsia determinará si «El Chicle» estranguló y arrojó a Diana Quer al pozo" mlnid="idcon=7661217;order=4.0" qualification="">La autopsia determinará si «El Chicle» estranguló y arrojó a Diana Quer al pozo</a></div> <div class="highlightsNews__new__image">  <div frame='Recorte_AhoraEnPortada' style=' text-align: center; vertical-align: middle; width:68px; height:68px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/109x68/21c0/68d68/none/10810/OMEQ/image_content_7661222_20171231163309.jpg" srcset='//www.larazon.es/binrepository/109x68/21c0/68d68/none/10810/OMEQ/image_content_7661222_20171231163309.jpg 68w' width='68' height='68' iterimgid='7661222' alt='La autopsia determinará si «El Chicle&#187; estranguló y arrojó a Diana Quer al pozo' title='La autopsia determinará si «El Chicle&#187; estranguló y arrojó a Diana Quer al pozo' /></div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </div> <div class="spacer"></div> </li> <li class="td-article element n3 odd full-access"  iteridart="MG17339454"   > <div class=td-article > <span class='teaserItemPosition'>3</span> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number">3</div> <div class="highlightsNews__new__section">Sociedad</div> <div class="highlightsNews__new__title highlightsNews__new__title--footer"> <a class="custom headline lnknoticia" href="/sociedad/fin-a-casi-500-dias-buscando-a-diana-en-espana-y-en-el-extranjero-MG17339454" title="Fin a casi 500 días buscando a Diana en España y en el extranjero" mlnid="idcon=7661380;order=4.0" qualification="">Fin a casi 500 días buscando a Diana en España y en el extranjero</a></div> <div class="highlightsNews__new__image">  <div frame='Recorte_AhoraEnPortada' style=' text-align: center; vertical-align: middle; width:68px; height:68px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/107x68/20c0/68d68/none/10810/QLFO/image_content_7661385_20171231125931.jpg" srcset='//www.larazon.es/binrepository/107x68/20c0/68d68/none/10810/QLFO/image_content_7661385_20171231125931.jpg 68w' width='68' height='68' iterimgid='7661385' alt='Fin a casi 500 días buscando a Diana en España y en el extranjero' title='Fin a casi 500 días buscando a Diana en España y en el extranjero' /></div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </div> <div class="spacer"></div> </li> <li class="td-article element n4 even full-access"  iteridart="AG17338967"   > <div class=td-article > <span class='teaserItemPosition'>4</span> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number">4</div> <div class="highlightsNews__new__section">España</div> <div class="highlightsNews__new__title highlightsNews__new__title--footer"> <a class="custom headline lnknoticia" href="/espana/2018-pacto-para-agotar-la-legislatura-AG17338967" title="2018: Pacto para agotar la legislatura" mlnid="idcon=7660962;order=4.0" qualification="">2018: Pacto para agotar la legislatura</a></div> <div class="highlightsNews__new__image">  <div frame='Recorte_AhoraEnPortada' style=' text-align: center; vertical-align: middle; width:68px; height:68px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/109x68/21c0/68d68/none/10810/VWEQ/image_content_7660967_20171231043450.jpg" srcset='//www.larazon.es/binrepository/109x68/21c0/68d68/none/10810/VWEQ/image_content_7660967_20171231043450.jpg 68w' width='68' height='68' iterimgid='7660967' alt='2018: Pacto para agotar la legislatura' title='2018: Pacto para agotar la legislatura' /></div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </div> <div class="spacer"></div> </li> <li class="td-article element n5 odd last full-access"  iteridart="CG17338912"   > <div class=td-article > <span class='teaserItemPosition'>5</span> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number">5</div> <div class="highlightsNews__new__section">España</div> <div class="highlightsNews__new__title highlightsNews__new__title--footer"> <a class="custom headline lnknoticia" href="/espana/nosotros-los-tabarnienses-CG17338912" title="Nosotros los tabarnienses" mlnid="idcon=7660920;order=4.0" qualification="">Nosotros los tabarnienses</a></div> <div class="highlightsNews__new__image">  <div frame='Recorte_AhoraEnPortada' style=' text-align: center; vertical-align: middle; width:68px; height:68px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/68x76/0c4/68d68/none/10810/XCBX/image_content_7660925_20171231041817.jpg" srcset='//www.larazon.es/binrepository/68x76/0c4/68d68/none/10810/XCBX/image_content_7660925_20171231041817.jpg 68w' width='68' height='68' iterimgid='7660925' alt='Nosotros los tabarnienses' title='Nosotros los tabarnienses' /></div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </div> <div class="spacer"></div> </li> </ul> <script>/*<![CDATA[*/jQryIter(document).ready(function(){jQryIter(document).trigger("teaserCompleteLoad","teaserviewerportlet_WAR_newsportlet_INSTANCE_72482b7903f1441cbc834c28489b3538")});/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_def94f70326c439c9c336c69fb912228_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_def94f70326c439c9c336c69fb912228"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_def94f70326c439c9c336c69fb912228"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type='text/javascript'> var v_slot = 'Roba3(300x250,300x600,300x300,2x1)';
	var pos = v_slot.indexOf("(");
	var id_div = v_slot.substring(0, pos);
	document.write("<div id='" + id_div + "' class='ad_container'>");
	
	if(isMobileEnvironment){
	/* TIPO DE PÁGINA */
		var id_format = "";
		var pag = "seccion";
		if (jQryIter.contextIsArticlePage()) pag = "detalle";
		if ("Economía" == "Portada") pag = "home";
		
		if(pag == "home"){
			var id_pag = "595868";
		}
		else if(pag == "seccion"){
			var id_pag = "595869";
		}
		else{
			var id_pag = "628290";
		}
		
		/* ASIGNAMOS ESPACIOS PARA MOVIL */
		if(id_div == "intersticial"){
			var id_format = "35953"; //INTERSTICIAL
			//INTERSTICIAL CHIRINGUITO;
			if ("Economía" == "El Chiringuito"){
				var id_format = "35953"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Billboard_h" && jQryIter.contextIsArticlePage() == false){
			var id_format = "35952"; //BANNER 1	
		}
		else if(id_div == "Billboard")
		{
			var id_format = "35952"; //BANNER 1
		}
		else if(id_div == "Megabanner_4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "38841"; //BANNER 2
		}
		else if(id_div == "Roba1")
		{
			var id_format = "35954"; //ROBA 1
                   //ROBA CHIRINGUITO;
			if ("Economía" == "El Chiringuito"){
				var id_format = "35954"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Roba2")
		{
			var id_format = "38842"; //ROBA 2
		}
		else if(id_div == "Roba3" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "36150"; //RASCACIELOS 1
		}
		else if(id_div == "Roba4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "53653"; //ROBA 3
		}
		else if(id_div == "Roba5" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "55912"; //ROBA 4
		}
		else if(id_div == "Roba6" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "43774"; //RASCACIELOS 2
		}
		else{
			var id_format = "";
		}

		
		
		if(id_format != ""){
			console.log("EJECUTA LA PUBLI MOVIL " + id_div + ", id_pag: " +id_pag + ", id_format: " + id_format);
			sas.call('std', {siteId:63379,pageId:id_pag,formatId:id_format,target:id_div});
		}	
	}
	else{
		document.write("<s" + "cript type='text/javascript'>googletag.cmd.push(function() { googletag.display('" + id_div + "');  });</s" + "cript>");
	}
	document.write("</div>");
	
</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </sector> </div> </div> </div> </section> </div> </div> <div id="p_p_id_catalogportlet_WAR_newsportlet_INSTANCE_bf7b735d18d048a49c26a3e9ba01edcc_" class="portlet-boundary portlet-boundary_catalogportlet_WAR_newsportlet_  portlet-static portlet-static-end catalog-portlet " > <a id="p_catalogportlet_WAR_newsportlet_INSTANCE_bf7b735d18d048a49c26a3e9ba01edcc"></a> <div class="td-portlet"> <section class="portlet" id="portlet_catalogportlet_WAR_newsportlet_INSTANCE_bf7b735d18d048a49c26a3e9ba01edcc"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <script>/*<![CDATA[*/$(function(){jQryIter("#catalogportlet_WAR_newsportlet_INSTANCE_bf7b735d18d048a49c26a3e9ba01edcc").tabs()});/*]]>*/</script><div id="catalogportlet_WAR_newsportlet_INSTANCE_bf7b735d18d048a49c26a3e9ba01edcc" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#a0c3d35976cb11e79ed5005056b42734">Patrocinios</a></li> </ul> <div id="a0c3d35976cb11e79ed5005056b42734"> <div class="iter-tab-content"><div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_84d0d8da80794408a149cf908d9b2fd9_" class="portlet-boundary portlet-boundary_teaserviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end teaser-viewer-portlet patrocinios" > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_84d0d8da80794408a149cf908d9b2fd9"></a> <div class="td-portlet"> <section class="portlet" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_84d0d8da80794408a149cf908d9b2fd9"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="vertical"> <ul class="noticias"> <li class="td-article element n1 odd first full-access"  iteridart="MD17271836"   > <div class=td-article > <span class='teaserItemPosition'>1</span> <div class="news news--border news--sw12 news--mw8 news--lw8 publi_interna"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="http://www.larazon.es/familia" target="_blank">  <div frame='Patrocinio8c' style=' text-align: center; vertical-align: middle; width:780px; height:100px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/300x100/0c0/0d0/none/10810/HDBM/image_content_7638343_20171222124940.gif" srcset='//www.larazon.es/binrepository/300x100/0c0/0d0/none/10810/HDBM/image_content_7638343_20171222124940.gif 300w' width='300' height='100' iterimgid='7638343' alt='Image' /></div>  </a> </div> <h3 class="news__new__tag"> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="http://www.larazon.es/familia" target="_blank"></a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <p class="news__new__subtitle"> </span> </p> </div> </div> </div> <div class="spacer"></div> </li> <li class="td-article element n2 even full-access"  iteridart="KE16034943"   > <div class=td-article > <span class='teaserItemPosition'>2</span> <div class="news news--border news--sw12 news--mw8 news--lw8 publi_interna"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="https://larazon.bodeboca.com/vino/pack-premium-fincas-x6?utm_source=larazon&amp;utm_medium=banner&amp;utm_campaign=home-premiumfincas" target="_blank">  <div frame='Patrocinio8c' style=' text-align: center; vertical-align: middle; width:780px; height:90px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.larazon.es/documents/10165/0/300x90/0c0/0d0/none/10810/FSQY/image_content_7179271_20170928170132.gif" srcset='//www.larazon.es/documents/10165/0/300x90/0c0/0d0/none/10810/FSQY/image_content_7179271_20170928170132.gif 300w' width='300' height='90' iterimgid='7179271' alt='Image' /></div>  </a> </div> <h3 class="news__new__tag"> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="https://larazon.bodeboca.com/vino/pack-premium-fincas-x6?utm_source=larazon&amp;utm_medium=banner&amp;utm_campaign=home-premiumfincas" target="_blank"></a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <p class="news__new__subtitle"> </span> </p> </div> </div> </div> <div class="spacer"></div> </li> <li class="td-article element n3 odd last full-access"  iteridart="FH16338058"   > <div class=td-article > <span class='teaserItemPosition'>3</span> <div class="news news--border news--sw12 news--mw8 news--lw8 publi_interna"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="http://citagestor.bancsabadell.com/es/CitaGestorCuentaExpansion?dis=dis:nf-larazon:nc-cap4:c-123:f-otherbanner:t-300x60:mp-acuerdo:ga-havas" target="_blank">  <div frame='Patrocinio8c' style=' text-align: center; vertical-align: middle; width:780px; height:60px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.larazon.es/documents/10165/0/300x60/0c0/0d0/none/10810/EKXY/image_content_7231599_20170928171037.gif" srcset='//www.larazon.es/documents/10165/0/300x60/0c0/0d0/none/10810/EKXY/image_content_7231599_20170928171037.gif 300w' width='300' height='60' iterimgid='7231599' alt='Image' /></div>  </a> </div> <h3 class="news__new__tag"> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="http://citagestor.bancsabadell.com/es/CitaGestorCuentaExpansion?dis=dis:nf-larazon:nc-cap4:c-123:f-otherbanner:t-300x60:mp-acuerdo:ga-havas" target="_blank"></a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <p class="news__new__subtitle"> </span> </p> </div> </div> <div class="" id="m_16338058"></div> <script>/*<![CDATA[*/$($("#m_16338058").closest(".patrocinios")).addClass("Col3");/*]]>*/</script> </div> <div class="spacer"></div> </li> </ul> <script>/*<![CDATA[*/jQryIter(document).ready(function(){jQryIter(document).trigger("teaserCompleteLoad","teaserviewerportlet_WAR_newsportlet_INSTANCE_84d0d8da80794408a149cf908d9b2fd9")});/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_927317299d334b4da275876d5e943a3f_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_927317299d334b4da275876d5e943a3f"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_927317299d334b4da275876d5e943a3f"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="row row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation"> <h2 class="grid__sector__header__navigation__title">Últimas noticias</h2> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_541dcc999ba840c7888aecf30dab87dd_" class="portlet-boundary portlet-boundary_teaserviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end teaser-viewer-portlet carruselnoticias" > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_541dcc999ba840c7888aecf30dab87dd"></a> <div class="td-portlet"> <section class="portlet" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_541dcc999ba840c7888aecf30dab87dd"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="vertical"> <ul class="noticias"> <li class="td-article element n1 odd first full-access"  iteridart="JG17339918"   > <div class=td-article > <span class='teaserItemPosition'>1</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/local/madrid/citas-para-no-entrar-en-casa-hasta-reyes-JG17339918" title="Citas para no entrar en casa hasta Reyes" qualification="">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/755x567/0c71/755d425/none/10810/IIPO/image_content_7661694_20171231212958.jpg" srcset='//www.larazon.es/binrepository/755x567/0c71/755d425/none/10810/IIPO/image_content_7661694_20171231212958.jpg 755w,//www.larazon.es/binrepository/630x474/0c59/630d355/none/10810/IIHN/image_content_7661694_20171231212958.jpg 630w,//www.larazon.es/binrepository/505x380/0c48/505d284/none/10810/IIPW/image_content_7661694_20171231212958.jpg 505w,//www.larazon.es/binrepository/380x286/0c36/380d214/none/10810/IIKK/image_content_7661694_20171231212958.jpg 380w,//www.larazon.es/binrepository/300x225/0c28/300d169/none/10810/IIUJ/image_content_7661694_20171231212958.jpg 300w' width='755' height='425' iterimgid='7661694' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='La constelación de los deseos de Cibeles, o los talleres de Conde Duque (abajo) son algunos de los planes para niños' title='La constelación de los deseos de Cibeles, o los talleres de Conde Duque (abajo) son algunos de los planes para niños' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/navidad">Navidad		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/local/madrid/citas-para-no-entrar-en-casa-hasta-reyes-JG17339918" title="Citas para no entrar en casa hasta Reyes" mlnid="idcon=7661689;order=2.0" qualification="">Citas para no entrar en casa hasta Reyes</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/local/madrid/citas-para-no-entrar-en-casa-hasta-reyes-JG17339918#disqus_thread" data-disqus-identifier="17339918"></a></div>| <span class="comments-news__signature"> P. Blanco / P. Poveda.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n2 even full-access"  iteridart="AG17339898"   > <div class=td-article > <span class='teaserItemPosition'>2</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/local/madrid/el-ano-que-vivimos-peligrosamente-AG17339898" title="El año que vivimos peligrosamente" qualification="">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/988x425/116c0/755d425/none/10810/RFOV/image_content_7661674_20171231212815.jpg" srcset='//www.larazon.es/binrepository/988x425/116c0/755d425/none/10810/RFOV/image_content_7661674_20171231212815.jpg 755w,//www.larazon.es/binrepository/825x355/98c0/630d355/none/10810/OILI/image_content_7661674_20171231212815.jpg 825w,//www.larazon.es/binrepository/661x284/78c0/505d284/none/10810/OITT/image_content_7661674_20171231212815.jpg 661w,//www.larazon.es/binrepository/497x214/59c0/380d214/none/10810/OIWT/image_content_7661674_20171231212815.jpg 497w,//www.larazon.es/binrepository/393x169/47c0/300d169/none/10810/OIHO/image_content_7661674_20171231212815.jpg 393w' width='755' height='425' iterimgid='7661674' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Manuela Carmena' title='Manuela Carmena' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/ayuntamiento-de-madrid">Ayuntamiento de Madrid		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/local/madrid/el-ano-que-vivimos-peligrosamente-AG17339898" title="El año que vivimos peligrosamente" mlnid="idcon=7661669;order=2.0" qualification="">El año que vivimos peligrosamente</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/local/madrid/el-ano-que-vivimos-peligrosamente-AG17339898#disqus_thread" data-disqus-identifier="17339898"></a></div>| <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/angel-del-rio">Angel del Río</a>.&nbsp; </span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n3 odd full-access"  iteridart="MG17339757"   > <div class=td-article > <span class='teaserItemPosition'>3</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/sociedad/hawai-el-ultimo-lugar-del-mundo-en-celebrar-la-llegada-del-2018-MG17339757" title="Hawái, el último lugar del mundo en celebrar la llegada del 2018" qualification="">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/756x567/0c95/755d425/none/10810/UIJL/image_content_7661633_20171231200644.jpg" srcset='//www.larazon.es/binrepository/756x567/0c95/755d425/none/10810/UIJL/image_content_7661633_20171231200644.jpg 755w,//www.larazon.es/binrepository/473x355/0c0/630d355/none/10810/UITT/image_content_7661633_20171231200644.jpg 473w,//www.larazon.es/binrepository/379x284/0c0/505d284/none/10810/UILT/image_content_7661633_20171231200644.jpg 379w,//www.larazon.es/binrepository/285x214/0c0/380d214/none/10810/UINK/image_content_7661633_20171231200644.jpg 285w,//www.larazon.es/binrepository/225x169/0c0/300d169/none/10810/UIOL/image_content_7661633_20171231200644.jpg 225w' width='755' height='425' iterimgid='7661633' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Imagen de archivo de la celebración de Año Nuevo en Waikiki Beach (Honolulu)' title='Imagen de archivo de la celebración de Año Nuevo en Waikiki Beach (Honolulu)' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/fin-de-ano">Fin de año		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/sociedad/hawai-el-ultimo-lugar-del-mundo-en-celebrar-la-llegada-del-2018-MG17339757" title="Hawái, el último lugar del mundo en celebrar la llegada del 2018" mlnid="idcon=7661628;order=4.0" qualification="">Hawái, el último lugar del mundo en celebrar la llegada del 2018</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/sociedad/hawai-el-ultimo-lugar-del-mundo-en-celebrar-la-llegada-del-2018-MG17339757#disqus_thread" data-disqus-identifier="17339757"></a></div>| <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/jesus-buitrago">Jesús Buitrago</a>.&nbsp; </span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n4 even full-access"  iteridart="KG17339715"   > <div class=td-article > <span class='teaserItemPosition'>4</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/sociedad/el-error-de-el-chicle--no-quito-el-movil-a-diana-antes-de-meterla-en-el-maletero-KG17339715" title="El error de «El Chicle»: No quitó el móvil a Diana antes de meterla en el maletero" qualification="">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/755x530/0c92/755d425/none/10810/JIMM/image_content_7661610_20171231185745.jpg" srcset='//www.larazon.es/binrepository/755x530/0c92/755d425/none/10810/JIMM/image_content_7661610_20171231185745.jpg 755w,//www.larazon.es/binrepository/506x355/0c0/630d355/none/10810/JITS/image_content_7661610_20171231185745.jpg 506w,//www.larazon.es/binrepository/405x284/0c0/505d284/none/10810/JILH/image_content_7661610_20171231185745.jpg 405w,//www.larazon.es/binrepository/305x214/0c0/380d214/none/10810/JINR/image_content_7661610_20171231185745.jpg 305w,//www.larazon.es/binrepository/241x169/0c0/300d169/none/10810/JIOJ/image_content_7661610_20171231185745.jpg 241w' width='755' height='425' iterimgid='7661610' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Operarios de la funeraria trasladan al policlínico de Conxo en Santiago de Compostela, el que podría ser el cuerpo de Diana Quer' title='Operarios de la funeraria trasladan al policlínico de Conxo en Santiago de Compostela, el que podría ser el cuerpo de Diana Quer' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/desaparicion-de-diana-quer">Desaparición de Diana Quer		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/sociedad/el-error-de-el-chicle--no-quito-el-movil-a-diana-antes-de-meterla-en-el-maletero-KG17339715" title="El error de «El Chicle»: No quitó el móvil a Diana antes de meterla en el maletero" mlnid="idcon=7661605;order=4.0" qualification="">El error de «El Chicle»: No quitó el móvil a Diana antes de meterla en el maletero</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/sociedad/el-error-de-el-chicle--no-quito-el-movil-a-diana-antes-de-meterla-en-el-maletero-KG17339715#disqus_thread" data-disqus-identifier="17339715"></a></div>| <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/j-m-zuloaga">J.M.Zuloaga</a>.&nbsp; </span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n5 odd full-access"  iteridart="KG17339672"   > <div class=td-article > <span class='teaserItemPosition'>5</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/sociedad/fallece-una-joven-de-18-anos-tras-ser-arrollada-por-un-tren-en-legazpi-guipuzcoa-KG17339672" title="Fallece una joven de 18 años tras ser arrollada por un tren en Legazpi (Guipúzcoa)" qualification="">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/757x426/0c0/755d425/none/10810/MJVN/image_content_7661546_20171231180447.jpg" srcset='//www.larazon.es/binrepository/757x426/0c0/755d425/none/10810/MJVN/image_content_7661546_20171231180447.jpg 755w,//www.larazon.es/binrepository/630x354/0c0/630d355/none/10810/MJTP/image_content_7661546_20171231180447.jpg 630w,//www.larazon.es/binrepository/505x284/0c0/505d284/none/10810/MJLI/image_content_7661546_20171231180447.jpg 505w,//www.larazon.es/binrepository/380x213/0c0/380d214/none/10810/MJNL/image_content_7661546_20171231180447.jpg 380w,//www.larazon.es/binrepository/300x169/0c0/300d169/none/10810/MJOF/image_content_7661546_20171231180447.jpg 300w' width='755' height='425' iterimgid='7661546' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Apeadero de tren en Legazpi (Guipúzcoa), donde se produjo el trágico accidente' title='Apeadero de tren en Legazpi (Guipúzcoa), donde se produjo el trágico accidente' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/sucesos">Sucesos		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/sociedad/fallece-una-joven-de-18-anos-tras-ser-arrollada-por-un-tren-en-legazpi-guipuzcoa-KG17339672" title="Fallece una joven de 18 años tras ser arrollada por un tren en Legazpi (Guipúzcoa)" mlnid="idcon=7661541;order=4.0" qualification="">Fallece una joven de 18 años tras ser arrollada por un tren en Legazpi (Guipúzcoa)</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/sociedad/fallece-una-joven-de-18-anos-tras-ser-arrollada-por-un-tren-en-legazpi-guipuzcoa-KG17339672#disqus_thread" data-disqus-identifier="17339672"></a></div>| <span class="comments-news__signature"> larazon.es.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n6 even full-access"  iteridart="KG17339641"   > <div class=td-article > <span class='teaserItemPosition'>6</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/deportes/96-89-el-madrid-cierra-el-ano-con-victoria-en-el-derbi-KG17339641" title="96-89. El Madrid cierra el año con victoria en el derbi" qualification="">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/755x504/0c18/755d425/none/10810/SJOJ/image_content_7661524_20171231175205.jpg" srcset='//www.larazon.es/binrepository/755x504/0c18/755d425/none/10810/SJOJ/image_content_7661524_20171231175205.jpg 755w,//www.larazon.es/binrepository/532x355/0c0/630d355/none/10810/SJTP/image_content_7661524_20171231175205.jpg 532w,//www.larazon.es/binrepository/426x284/0c0/505d284/none/10810/SJLI/image_content_7661524_20171231175205.jpg 426w,//www.larazon.es/binrepository/321x214/0c0/380d214/none/10810/SJNP/image_content_7661524_20171231175205.jpg 321w,//www.larazon.es/binrepository/253x169/0c0/300d169/none/10810/SJOM/image_content_7661524_20171231175205.jpg 253w' width='755' height='425' iterimgid='7661524' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Doncic durante el partido de la decimocuarta jornada de la Liga ACB diputado esta mañana en el Wizink Center de Madrid' title='Doncic durante el partido de la decimocuarta jornada de la Liga ACB diputado esta mañana en el Wizink Center de Madrid' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/baloncesto">Baloncesto		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/deportes/96-89-el-madrid-cierra-el-ano-con-victoria-en-el-derbi-KG17339641" title="96-89. El Madrid cierra el año con victoria en el derbi" mlnid="idcon=7661519;order=4.0" qualification="">96-89. El Madrid cierra el año con victoria en el derbi</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/deportes/96-89-el-madrid-cierra-el-ano-con-victoria-en-el-derbi-KG17339641#disqus_thread" data-disqus-identifier="17339641"></a></div>| <span class="comments-news__signature"> larazon.es.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n7 odd full-access"  iteridart="LG17339615"   > <div class=td-article > <span class='teaserItemPosition'>7</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/sociedad/kiribati-samoa-tonga-australia-y-nueva-zelanda-son-los-primeros-en-saludar-el-2018-LG17339615" title="El mundo da la bienvenida al 2018" qualification=""> <div class="icon-news icon-news--mini"> <div class="icon-news__icon"> <div class="img_ico_video"></div> </div> <p class="icon-news__text">Ver v&#237;deo</p> </div> <div class="video_smarty img_lr" url_smarty="//widget.smartycenter.com/webservice/embed/9884/2580576/630/355/0/0/0" alto_smarty="425" ancho_smarty="755">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/755x473/0c9/755d425/none/10810/TJOP/image_content_7661501_20171231172617.jpg" srcset='//www.larazon.es/binrepository/755x473/0c9/755d425/none/10810/TJOP/image_content_7661501_20171231172617.jpg 755w,//www.larazon.es/binrepository/566x355/0c0/630d355/none/10810/TJTQ/image_content_7661501_20171231172617.jpg 566w,//www.larazon.es/binrepository/454x284/0c0/505d284/none/10810/TJLL/image_content_7661501_20171231172617.jpg 454w,//www.larazon.es/binrepository/342x214/0c0/380d214/none/10810/TJNU/image_content_7661501_20171231172617.jpg 342w,//www.larazon.es/binrepository/270x169/0c0/300d169/none/10810/TJOL/image_content_7661501_20171231172617.jpg 270w' width='755' height='425' iterimgid='7661501' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='La Bahía de Sídney, donde los australianos ya han celebrado el nuevo año 2018' title='La Bahía de Sídney, donde los australianos ya han celebrado el nuevo año 2018' /></div>  </div> </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/fin-de-ano">Fin de año		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/sociedad/kiribati-samoa-tonga-australia-y-nueva-zelanda-son-los-primeros-en-saludar-el-2018-LG17339615" title="El mundo da la bienvenida al 2018" mlnid="idcon=7661496;order=4.0" qualification="">El mundo da la bienvenida al 2018</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/sociedad/kiribati-samoa-tonga-australia-y-nueva-zelanda-son-los-primeros-en-saludar-el-2018-LG17339615#disqus_thread" data-disqus-identifier="17339615"></a></div>| <span class="comments-news__signature"> larazon.es.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n8 even full-access"  iteridart="CG17339579"   > <div class=td-article > <span class='teaserItemPosition'>8</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/desaparicion-de-diana-quer">Desaparición de Diana Quer		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/sociedad/la-defensa-de-el-chicle-no-lo-considera-culpable-y-alegara-que-se-trato-de-un-accidente-CG17339579" title="La defensa de «El Chicle» no lo considera «culpable» y alegará que se trató de un accidente" mlnid="idcon=7661474;order=4.0" qualification="">La defensa de «El Chicle» no lo considera «culpable» y alegará que se trató de un accidente</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/sociedad/la-defensa-de-el-chicle-no-lo-considera-culpable-y-alegara-que-se-trato-de-un-accidente-CG17339579#disqus_thread" data-disqus-identifier="17339579"></a></div>| <span class="comments-news__signature"> larazon.es.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n9 odd full-access"  iteridart="LG17339525"   > <div class=td-article > <span class='teaserItemPosition'>9</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/deportes/diego-costa-quiero-jugar-ya-estoy-cansado-de-entrenar-LG17339525" title="Diego Costa: «Quiero jugar ya, estoy cansado de entrenar»" qualification="">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/755x581/0c0/755d425/none/10810/TKVL/image_content_7661433_20171231135013.jpg" srcset='//www.larazon.es/binrepository/755x581/0c0/755d425/none/10810/TKVL/image_content_7661433_20171231135013.jpg 755w,//www.larazon.es/binrepository/461x355/0c0/630d355/none/10810/TKTS/image_content_7661433_20171231135013.jpg 461w,//www.larazon.es/binrepository/370x284/0c0/505d284/none/10810/TKLM/image_content_7661433_20171231135013.jpg 370w,//www.larazon.es/binrepository/278x214/0c0/380d214/none/10810/TKNM/image_content_7661433_20171231135013.jpg 278w,//www.larazon.es/binrepository/220x169/0c0/300d169/none/10810/TKOI/image_content_7661433_20171231135013.jpg 220w' width='755' height='425' iterimgid='7661433' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='El jugador hispanobrasileño Diego Costa, c., acompañado por el presidente del Atlético de Madrid, Enrique Cerezo, iz., y por el director deportivo del euipo colchonero, José Luis Pérez Caminero, d., durante su presentación como nuevo fichaje del Atlético de Madrid hoy en el estadio Wanda Metropolitano' title='El jugador hispanobrasileño Diego Costa, c., acompañado por el presidente del Atlético de Madrid, Enrique Cerezo, iz., y por el director deportivo del euipo colchonero, José Luis Pérez Caminero, d., durante su presentación como nuevo fichaje del Atlético de Madrid hoy en el estadio Wanda Metropolitano' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/fichajes">Fichajes		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/deportes/diego-costa-quiero-jugar-ya-estoy-cansado-de-entrenar-LG17339525" title="Diego Costa: «Quiero jugar ya, estoy cansado de entrenar»" mlnid="idcon=7661428;order=4.0" qualification="">Diego Costa: «Quiero jugar ya, estoy cansado de entrenar»</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/deportes/diego-costa-quiero-jugar-ya-estoy-cansado-de-entrenar-LG17339525#disqus_thread" data-disqus-identifier="17339525"></a></div>| <span class="comments-news__signature"> larazon.es.&nbsp;</span>| <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n10 even full-access"  iteridart="BG17339495"   > <div class=td-article > <span class='teaserItemPosition'>10</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/sociedad/la-emotiva-despedida-de-valeria-quer-nuestra-ultima-foto-te-amo-por-siempre-BG17339495" title="La emotiva despedida de Valeria Quer: «Nuestra última foto, te amo por siempre»" qualification="">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/755x555/0c65/755d425/none/10810/SKUN/image_content_7661407_20171231133037.jpg" srcset='//www.larazon.es/binrepository/755x555/0c65/755d425/none/10810/SKUN/image_content_7661407_20171231133037.jpg 755w,//www.larazon.es/binrepository/630x463/0c54/630d355/none/10810/SKUH/image_content_7661407_20171231133037.jpg 630w,//www.larazon.es/binrepository/505x371/0c44/505d284/none/10810/SKLI/image_content_7661407_20171231133037.jpg 505w,//www.larazon.es/binrepository/380x279/0c33/380d214/none/10810/SKNK/image_content_7661407_20171231133037.jpg 380w,//www.larazon.es/binrepository/300x220/0c25/300d169/none/10810/SKHO/image_content_7661407_20171231133037.jpg 300w' width='755' height='425' iterimgid='7661407' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='La emotiva despedida de Valeria Quer: «Nuestra última foto, te amo por siempre&#187;' title='La emotiva despedida de Valeria Quer: «Nuestra última foto, te amo por siempre&#187;' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/desaparicion-de-diana-quer">Desaparición de Diana Quer		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/sociedad/la-emotiva-despedida-de-valeria-quer-nuestra-ultima-foto-te-amo-por-siempre-BG17339495" title="La emotiva despedida de Valeria Quer: «Nuestra última foto, te amo por siempre»" mlnid="idcon=7661402;order=4.0" qualification="">La emotiva despedida de Valeria Quer: «Nuestra última foto, te amo por siempre»</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/sociedad/la-emotiva-despedida-de-valeria-quer-nuestra-ultima-foto-te-amo-por-siempre-BG17339495#disqus_thread" data-disqus-identifier="17339495"></a></div>| <span class="comments-news__signature"> larazon.es.&nbsp;</span>| <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n11 odd full-access"  iteridart="MG17339454"   > <div class=td-article > <span class='teaserItemPosition'>11</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/sociedad/fin-a-casi-500-dias-buscando-a-diana-en-espana-y-en-el-extranjero-MG17339454" title="Fin a casi 500 días buscando a Diana en España y en el extranjero" qualification="">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/755x479/0c27/755d425/none/10810/QLSQ/image_content_7661385_20171231125931.jpg" srcset='//www.larazon.es/binrepository/755x479/0c27/755d425/none/10810/QLSQ/image_content_7661385_20171231125931.jpg 755w,//www.larazon.es/binrepository/630x400/0c22/630d355/none/10810/QLTM/image_content_7661385_20171231125931.jpg 630w,//www.larazon.es/binrepository/505x321/0c19/505d284/none/10810/QLTL/image_content_7661385_20171231125931.jpg 505w,//www.larazon.es/binrepository/380x241/0c14/380d214/none/10810/QLKP/image_content_7661385_20171231125931.jpg 380w,//www.larazon.es/binrepository/300x190/0c10/300d169/none/10810/QLNW/image_content_7661385_20171231125931.jpg 300w' width='755' height='425' iterimgid='7661385' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Diana Quer, de 18 años, desapareció el 22 de agosto de 2016' title='Diana Quer, de 18 años, desapareció el 22 de agosto de 2016' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/desaparicion-de-diana-quer">Desaparición de Diana Quer		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/sociedad/fin-a-casi-500-dias-buscando-a-diana-en-espana-y-en-el-extranjero-MG17339454" title="Fin a casi 500 días buscando a Diana en España y en el extranjero" mlnid="idcon=7661380;order=4.0" qualification="">Fin a casi 500 días buscando a Diana en España y en el extranjero</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/sociedad/fin-a-casi-500-dias-buscando-a-diana-en-espana-y-en-el-extranjero-MG17339454#disqus_thread" data-disqus-identifier="17339454"></a></div>| <span class="comments-news__signature"> larazon.es.&nbsp;</span>| <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n12 even last full-access"  iteridart="MG17339432"   > <div class=td-article > <span class='teaserItemPosition'>12</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/sociedad/zoido-agradece-a-la-guardia-civil-su-profesionalidad-en-la-investigacion-del-caso-MG17339432" title="Zoido agradece a la Guardia Civil su «profesionalidad» en la investigación del caso" qualification="">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/755x499/0c37/755d425/none/10810/RLRO/image_content_7661362_20171231121713.jpg" srcset='//www.larazon.es/binrepository/755x499/0c37/755d425/none/10810/RLRO/image_content_7661362_20171231121713.jpg 755w,//www.larazon.es/binrepository/630x416/0c30/630d355/none/10810/RLWJ/image_content_7661362_20171231121713.jpg 630w,//www.larazon.es/binrepository/505x334/0c25/505d284/none/10810/RLKH/image_content_7661362_20171231121713.jpg 505w,//www.larazon.es/binrepository/380x251/0c19/380d214/none/10810/RLVQ/image_content_7661362_20171231121713.jpg 380w,//www.larazon.es/binrepository/300x198/0c14/300d169/none/10810/RLJO/image_content_7661362_20171231121713.jpg 300w' width='755' height='425' iterimgid='7661362' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='El ministro del Interior, Juan Ignacio Zoido, se ha reunido esta mañana en la sede del Ministerio con el teniente general de la Guardia Civil, Laurentino Ceña y el general jefe de Policía Judicial de la Guardia Civil, Pedro Ortega, para tratar sobre el dispositivo desplegado y analizar la información policial que ha propiciado la detención del principal sospechoso del asesinato de Diana Quer ' title='El ministro del Interior, Juan Ignacio Zoido, se ha reunido esta mañana en la sede del Ministerio con el teniente general de la Guardia Civil, Laurentino Ceña y el general jefe de Policía Judicial de la Guardia Civil, Pedro Ortega, para tratar sobre el dispositivo desplegado y analizar la información policial que ha propiciado la detención del principal sospechoso del asesinato de Diana Quer ' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/desaparicion-de-diana-quer">Desaparición de Diana Quer		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/sociedad/zoido-agradece-a-la-guardia-civil-su-profesionalidad-en-la-investigacion-del-caso-MG17339432" title="Zoido agradece a la Guardia Civil su «profesionalidad» en la investigación del caso" mlnid="idcon=7661357;order=4.0" qualification="">Zoido agradece a la Guardia Civil su «profesionalidad» en la investigación del caso</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/sociedad/zoido-agradece-a-la-guardia-civil-su-profesionalidad-en-la-investigacion-del-caso-MG17339432#disqus_thread" data-disqus-identifier="17339432"></a></div>| <span class="comments-news__signature"> larazon.es.&nbsp;</span>| <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> </ul> <script>/*<![CDATA[*/jQryIter(document).ready(function(){jQryIter(document).trigger("teaserCompleteLoad","teaserviewerportlet_WAR_newsportlet_INSTANCE_541dcc999ba840c7888aecf30dab87dd")});/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c7209b722654454896fcaa76ce067e31_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c7209b722654454896fcaa76ce067e31"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c7209b722654454896fcaa76ce067e31"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type='text/javascript'> var v_slot = 'Megabanner_superior(2x1,990x60,980x60,728x90,960x90,970x90,980x90,990x90)';
    var pos = v_slot.indexOf("(");
    var id_div = v_slot.substring(0, pos);
    document.write("<div id='" + id_div + "' class='ad_container no_cartel'>");
    document.write("<s" + "cript type='text/javascript'>googletag.cmd.push(function() { googletag.display('" + id_div + "');  });</s" + "cript>");
    document.write("</div>");
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_catalogportlet_WAR_newsportlet_INSTANCE_eb022bf1095f478384401e17c22dd39f_" class="portlet-boundary portlet-boundary_catalogportlet_WAR_newsportlet_  portlet-static portlet-static-end catalog-portlet news-detail__section" > <a id="p_catalogportlet_WAR_newsportlet_INSTANCE_eb022bf1095f478384401e17c22dd39f"></a> <div class="td-portlet"> <section class="portlet" id="portlet_catalogportlet_WAR_newsportlet_INSTANCE_eb022bf1095f478384401e17c22dd39f"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <script>/*<![CDATA[*/$(function(){jQryIter("#catalogportlet_WAR_newsportlet_INSTANCE_eb022bf1095f478384401e17c22dd39f").tabs()});/*]]>*/</script><div id="catalogportlet_WAR_newsportlet_INSTANCE_eb022bf1095f478384401e17c22dd39f" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#aed4afbd76cb11e79ed5005056b42734">Red de Blogs</a></li> </ul> <div id="aed4afbd76cb11e79ed5005056b42734"> <div class="iter-tab-content"><div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0_" class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets blogs" > <a id="p_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0"></a> <div class="td-portlet"> <section class="portlet" id="portlet_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="_118_INSTANCE_5ce5ea0a3de64bc2a335ae17f6022be8_main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row row__col row__col_sw_12 row__col_mw_12 row__col_lw_12" id="_118_INSTANCE_5ce5ea0a3de64bc2a335ae17f6022be8_column-1"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column__118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0__column-1"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6f1c2741d0b142d4985c7a8d1dd4f92f_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6f1c2741d0b142d4985c7a8d1dd4f92f"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6f1c2741d0b142d4985c7a8d1dd4f92f"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="row row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation"> <h2 class="grid__sector__header__navigation__title">Red de Blogs</h2> <a class="grid__sector__header__navigation__link" href="/blogs">Otro blogs</a> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_0c31a33f2a324c0ca4918adef13726e6_" class="portlet-boundary portlet-boundary_teaserviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end teaser-viewer-portlet Col4 blogs__list" > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_0c31a33f2a324c0ca4918adef13726e6"></a> <div class="td-portlet"> <section class="portlet" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_0c31a33f2a324c0ca4918adef13726e6"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="vertical"> <ul class="noticias"> <li class="td-article element n1 odd first full-access"  iteridart="AG17336745"   > <div class=td-article > <span class='teaserItemPosition'>1</span> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/blogs/gastronomia/la-cata-de-katy/por-un-2018-con-sabor-a-veuve-clicquot-AG17336745" title="Por un 2018 con sabor a Veuve Clicquot" qualification=""> <div class="icon-news icon-news--mini"> <div class="icon-news__icon"> <div class="icon_galeria"></div> </div> <p class="icon-news__text">Galer&#237;a</p> </div>  <div frame='Recorte_Listado_8c' style=' text-align: center; vertical-align: middle; width:300px; height:167px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/300x534/0c120/300d167/none/10810/VVMF/image_content_7659151_20171230164931.jpg" srcset='//www.larazon.es/binrepository/300x534/0c120/300d167/none/10810/VVMF/image_content_7659151_20171230164931.jpg 300w' width='300' height='167' iterimgid='7659151' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Por un 2018 con sabor a Veuve Clicquot' title='Por un 2018 con sabor a Veuve Clicquot' /></div>  </a> </div> <div class="blogs__list__item__tag">La cata de Katy</div> <a class="blogs__list__item__title lnknoticia headline lnknoticia" href="/blogs/gastronomia/la-cata-de-katy/por-un-2018-con-sabor-a-veuve-clicquot-AG17336745" title="Por un 2018 con sabor a Veuve Clicquot" mlnid="idcon=7659150;order=1.0" qualification="">Por un 2018 con sabor a Veuve Clicquot</a></div> </div> <div class="spacer"></div> </li> <li class="td-article element n2 even full-access"  iteridart="EG17336147"   > <div class=td-article > <span class='teaserItemPosition'>2</span> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/blogs/politica/sociedad-abierta/castillos-de-valderas-el-orgullo-de-ser-vecinos-de-alcorcon-EG17336147" title="Castillos de Valderas, el orgullo de ser vecinos de Alcorcón." qualification=""> <div class="icon-news icon-news--mini"> <div class="icon-news__icon"> <div class="img_ico_video"></div> </div> <p class="icon-news__text">Ver v&#237;deo</p> </div> <div class="video_smarty img_lr" url_smarty="//widget.smartycenter.com/webservice/embed/11223/2579161/630/355/0/0/0" alto_smarty="167" ancho_smarty="300">  <div frame='Recorte_Listado_8c' style='display:table-cell; text-align: center; vertical-align: middle; width:300px; height:167px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  style='display: block; margin: auto;' src="//www.larazon.es/binrepository/300x165/0c0/0d0/none/10810/EBBP/image_content_7658656_20171230111651.jpg" srcset='//www.larazon.es/binrepository/300x165/0c0/0d0/none/10810/EBBP/image_content_7658656_20171230111651.jpg 300w' width='300' height='165' iterimgid='7658656' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Castillos de Valderas, el orgullo de ser vecinos de Alcorcón.' title='Castillos de Valderas, el orgullo de ser vecinos de Alcorcón.' /></div>  </div> </a> </div> <div class="blogs__list__item__tag">Sociedad abierta</div> <a class="blogs__list__item__title lnknoticia headline lnknoticia" href="/blogs/politica/sociedad-abierta/castillos-de-valderas-el-orgullo-de-ser-vecinos-de-alcorcon-EG17336147" title="Castillos de Valderas, el orgullo de ser vecinos de Alcorcón." mlnid="idcon=7658654;order=2.0" qualification="">Castillos de Valderas, el orgullo de ser vecinos de Alcorcón.</a></div> </div> <div class="spacer"></div> </li> <li class="td-article element n3 odd full-access"  iteridart="FG17336102"   > <div class=td-article > <span class='teaserItemPosition'>3</span> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/blogs/politica/el-rincon-del-politologo/ucrania-irreversible-FG17336102" title="Ucrania irreversible" qualification="">  <div frame='Recorte_Listado_8c' style=' text-align: center; vertical-align: middle; width:300px; height:167px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/297x167/0c0/0d0/none/10810/CABB/image_content_7658645_20171230110152.jpg" srcset='//www.larazon.es/binrepository/297x167/0c0/0d0/none/10810/CABB/image_content_7658645_20171230110152.jpg 297w' width='297' height='167' iterimgid='7658645' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Ucrania irreversible' title='Ucrania irreversible' /></div>  </a> </div> <div class="blogs__list__item__tag">El rincón del politólogo</div> <a class="blogs__list__item__title lnknoticia headline lnknoticia" href="/blogs/politica/el-rincon-del-politologo/ucrania-irreversible-FG17336102" title="Ucrania irreversible" mlnid="idcon=7658642;order=1.0" qualification="">Ucrania irreversible</a></div> </div> <div class="spacer"></div> </li> <li class="td-article element n4 even last full-access"  iteridart="FH17325066"   > <div class=td-article > <span class='teaserItemPosition'>4</span> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/blogs/sociedad-y-medio-ambiente/biologia-de-la-normalidad/las-ventajas-de-amar-al-enemigo-FH17325066" title="Las ventajas de amar al enemigo" qualification="">  <div frame='Recorte_Listado_8c' style=' text-align: center; vertical-align: middle; width:300px; height:167px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/300x200/0c16/300d167/none/10810/KMVM/image_content_7655594_20171229105802.jpg" srcset='//www.larazon.es/binrepository/300x200/0c16/300d167/none/10810/KMVM/image_content_7655594_20171229105802.jpg 300w' width='300' height='167' iterimgid='7655594' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Las ventajas de amar al enemigo' title='Las ventajas de amar al enemigo' /></div>  </a> </div> <div class="blogs__list__item__tag">Biología de la Normalidad</div> <a class="blogs__list__item__title lnknoticia headline lnknoticia" href="/blogs/sociedad-y-medio-ambiente/biologia-de-la-normalidad/las-ventajas-de-amar-al-enemigo-FH17325066" title="Las ventajas de amar al enemigo" mlnid="idcon=7655592;order=1.0" qualification="">Las ventajas de amar al enemigo</a></div> </div> <div class="spacer"></div> </li> </ul> <script>/*<![CDATA[*/jQryIter(document).ready(function(){jQryIter(document).trigger("teaserCompleteLoad","teaserviewerportlet_WAR_newsportlet_INSTANCE_0c31a33f2a324c0ca4918adef13726e6")});/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </sector> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_765f8736b5be4b0ab8bb8362a560ea81_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_765f8736b5be4b0ab8bb8362a560ea81"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_765f8736b5be4b0ab8bb8362a560ea81"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type='text/javascript'> var v_slot = 'Megabanner_2(2x1,990x60,980x60,728x90,960x90,970x90,980x90,990x90)';
	var pos = v_slot.indexOf("(");
	var id_div = v_slot.substring(0, pos);
	document.write("<div id='" + id_div + "' class='ad_container'>");
	
	if(isMobileEnvironment){
	/* TIPO DE PÁGINA */
		var id_format = "";
		var pag = "seccion";
		if (jQryIter.contextIsArticlePage()) pag = "detalle";
		if ("Economía" == "Portada") pag = "home";
		
		if(pag == "home"){
			var id_pag = "595868";
		}
		else if(pag == "seccion"){
			var id_pag = "595869";
		}
		else{
			var id_pag = "628290";
		}
		
		/* ASIGNAMOS ESPACIOS PARA MOVIL */
		if(id_div == "intersticial"){
			var id_format = "35953"; //INTERSTICIAL
			//INTERSTICIAL CHIRINGUITO;
			if ("Economía" == "El Chiringuito"){
				var id_format = "35953"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Billboard_h" && jQryIter.contextIsArticlePage() == false){
			var id_format = "35952"; //BANNER 1	
		}
		else if(id_div == "Billboard")
		{
			var id_format = "35952"; //BANNER 1
		}
		else if(id_div == "Megabanner_4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "38841"; //BANNER 2
		}
		else if(id_div == "Roba1")
		{
			var id_format = "35954"; //ROBA 1
                   //ROBA CHIRINGUITO;
			if ("Economía" == "El Chiringuito"){
				var id_format = "35954"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Roba2")
		{
			var id_format = "38842"; //ROBA 2
		}
		else if(id_div == "Roba3" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "36150"; //RASCACIELOS 1
		}
		else if(id_div == "Roba4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "53653"; //ROBA 3
		}
		else if(id_div == "Roba5" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "55912"; //ROBA 4
		}
		else if(id_div == "Roba6" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "43774"; //RASCACIELOS 2
		}
		else{
			var id_format = "";
		}

		
		
		if(id_format != ""){
			console.log("EJECUTA LA PUBLI MOVIL " + id_div + ", id_pag: " +id_pag + ", id_format: " + id_format);
			sas.call('std', {siteId:63379,pageId:id_pag,formatId:id_format,target:id_div});
		}	
	}
	else{
		document.write("<s" + "cript type='text/javascript'>googletag.cmd.push(function() { googletag.display('" + id_div + "');  });</s" + "cript>");
	}
	document.write("</div>");
	
</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </sector> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper"> <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_" class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets " > <a id="p_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b"></a> <div class="td-portlet"> <section class="portlet" id="portlet_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_footer" class="grid footer"> <div class="container"> <div class="row footer__container footer__container--noPaddingBottom portlet-column nopadding" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_top-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__top-col"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_66a7e8fd3a6e40c691a05b4cf5d36dc3_" class="portlet-boundary portlet-boundary_velocitycontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_66a7e8fd3a6e40c691a05b4cf5d36dc3"></a> <div class="td-portlet"> <section class="portlet" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_66a7e8fd3a6e40c691a05b4cf5d36dc3"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <span class="footer__copyright">larazon.es © 2017</span> </div> </div> </div> </section> </div> </div> </div> </div> <div class="row footer__container"> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 footer__logo-rrss portlet-column" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-one"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-one"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_818a21e97e224e04ac0c3491c6c4a537_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet footer" > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_818a21e97e224e04ac0c3491c6c4a537"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_818a21e97e224e04ac0c3491c6c4a537"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="footer__logo"> <div class="footer__logo__image"></div> </div> <!-- RRSS block --> <ul class="rrss rrss--footer"> <li> <a class="rrss__button" href="https://www.facebook.com/larazon.es" target="blank"> <div class="svg rrss__button--facebook"></div> </a> </li> <li> <a class="rrss__button" href="https://twitter.com/LARAZON_ES" target="blank"> <div class="svg rrss__button--twitter"></div> </a> </li> <!-- li> <a class="rrss__button" href="#" target="blank"> <div class="svg rrss__button--googlePlus"></div> </a> </li --> <li> <a class="rrss__button" href="https://www.instagram.com/larazon.es/" target="blank"> <div class="svg rrss__button--instagram"></div> </a> </li> <li> <a class="rrss__button" href="https://www.youtube.com/channel/UC4_KeNFWSKD1Ie1eYzrcvog" target="blank"> <div class="svg rrss__button--youtube"></div> </a> </li> <li> <a class="rrss__button" href="http://www.larazon.es/feeds" target="blank"> <div class="svg rrss__button--share"></div> </a> </li> </ul> <!-- END RRSS block --> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-two"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-two"></div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-three"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-three"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_69d75768a7ec41cc9addda1b709caef3_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet footer condiciones" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_69d75768a7ec41cc9addda1b709caef3"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_69d75768a7ec41cc9addda1b709caef3"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_69d75768a7ec41cc9addda1b709caef3" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-23532 sect-8806a4df30558f67cd6388d273a63044"> <div class="tab-grp"> <a href="/menu-footer2017/condiciones" rel="nofollow" class="tab-item lnk"  title="CONDICIONES"> <span class="iconBefore"></span> <strong class="sectionName"> CONDICIONES
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-23533 sect-887d6da028c0fa9e91caaa8bd7a10fab"> <a href="/nav_general/aviso-legal"  class=" lnk"  title="Aviso Legal"> <span class="iconBefore"></span> <span class="sectionName"> Aviso Legal
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23534 sect-bfbd8c730c4ca101dd921a46f3426b5c"> <a href="/menu-footer2017/condiciones/condiciones-de-uso"  class=" lnk"  title="Condiciones de uso"> <span class="iconBefore"></span> <span class="sectionName"> Condiciones de uso
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23535 sect-66b5f4622488af2b3b4ea3d93ee26f54"> <a href="/nav_general/politica-cookies"  class=" lnk"  title="Política de Cookies"> <span class="iconBefore"></span> <span class="sectionName"> Política de Cookies
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_85729bdda87d47b4aca49dafc5aa25b0_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet footer" > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_85729bdda87d47b4aca49dafc5aa25b0"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_85729bdda87d47b4aca49dafc5aa25b0"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <ul class="parent-nav lst cf"> <div class="lst-items"> <li class="lst-item sect-1654 sect-8ec6d0f4aa11c76db7f72887a9b4eed6"> <a href="/concursos/bases?pc=true" class=" lnk" title="Política de concursos"> <span class="iconBefore"></span> <span class="sectionName"> Política de concursos </span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-four"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-four"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_b7b05a923bae48678cf7eda23fb56040_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet footer" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_b7b05a923bae48678cf7eda23fb56040"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_b7b05a923bae48678cf7eda23fb56040"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_b7b05a923bae48678cf7eda23fb56040" class="menu_secc_unfolded vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-23537 sect-8d3e216020492d9a4883fbf8378522b2"> <div class="tab-grp"> <a href="/menu-footer2017/nosotros"  class="tab-item lnk"  title="NOSOTROS"> <span class="iconBefore"></span> <strong class="sectionName"> NOSOTROS
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-23538 sect-129bc9dc3b240a300caca4630ffc62e8"> <a href="/nav_general/contacto"  class=" lnk"  title="Contacto"> <span class="iconBefore"></span> <span class="sectionName"> Contacto
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23539 sect-106dd2ad0ad4320c9f3008d17c21301b"> <a href="/nav_general/contacto"  class=" lnk"  title="Ayuda"> <span class="iconBefore"></span> <span class="sectionName"> Ayuda
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23540 sect-9444979c4bb6f97027316a9e551a9d4b"> <a href="/nav_general/quienes-somos"  class=" lnk"  title="Equipo"> <span class="iconBefore"></span> <span class="sectionName"> Equipo
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23541 sect-a739499aac208c9e93554083fdcfd5e1"> <a href="/menu-footer2017/nosotros/publicidad"  class=" lnk"  title="Publicidad"> <span class="iconBefore"></span> <span class="sectionName"> Publicidad
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-five"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-five"></div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column nopadding" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-six"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-six"></div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_37cfe6eabf974ef398342ce1b9bdaea2_" class="portlet-boundary portlet-boundary_velocitycontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_37cfe6eabf974ef398342ce1b9bdaea2"></a> <div class="td-portlet"> <section class="portlet" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_37cfe6eabf974ef398342ce1b9bdaea2"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <script type="text/javascript">/*<![CDATA[*/var _qq=document.createElement("script"),_qf="Ttt1",_qc=[],_qh=document.getElementsByTagName("script")[0];_qq.type="text/javascript";_qq.setAttribute("src","http"+(("https:"==document.location.protocol)?"s":"")+"://www.intentshare.com/is/?f="+_qf);_qh.parentNode.insertBefore(_qq,_qh);/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </footer> </div> <script type='text/javascript' src='/base-portlet/webrsrc/938e33abccfee6e445a62c891d1db56e.js' ></script> <!-- Iter Footer Portlet Javascripts --> <script type='text/javascript' src='http://www.larazon.es/base-portlet/webrsrc/theme/e36528d4fc53642a43e27682f3a4159c.js'></script> <script>/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="//larazn.disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(b)})();/*]]>*/</script><script>/*<![CDATA[*/var disqus_config=function(){this.callbacks.onNewComment=[jQryIter.onDisqusNewComment];this.page.remote_auth_s3="";this.page.api_key="ggIJf1NbMueNIfhbFgEwIRcvHi8zCpxpUDj8DyzyiudCGUv6nDkBuPDT9DiJAt2K";this.sso={name:"La Razón",button:"http://www.larazon.es/documents/10810/145952280/42b583e2-0e13-4844-ae54-371abb3b3d4b.png?env=live",url:"http://www.larazon.es/usuarios/login",logout:"",width:"0",height:"0"}};/*]]>*/</script><script type='text/javascript' src='/html/js/disqus/itr-disqus-count.js'></script> <script>/*<![CDATA[*/var ITRDISQUSWIDGETS;if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(10810)};/*]]>*/</script> </body> </html>  