<!DOCTYPE html><html lang="es"><head><link rel="canonical" href="https://www.larazon.es/cultura/20200331/ci3cazzbzbbvzfutovcwx74esa.html"/><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1"/><meta name="lang" content="es"/><meta name="organization" content="AUDIOVISUAL ESPAÑOLA 2000, S.A."/><meta name="robots" content="Index, follow"/><meta property="og:site_name" content="La Razón"/><meta property="fb:app_id" content="160645214089040"/><meta property="fb:pages" content="113080018770027"/><meta name="twitter:site" content="@larazon_es"/><title>#culturaencasa: De la tumba sin gente de Rafael a las cenizas del puro de Gandolfini</title><link rel="amphtml" href="https://www.larazon.es/cultura/20200331/ci3cazzbzbbvzfutovcwx74esa.html?outputType=amp"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.larazon.es/cultura/20200331/ci3cazzbzbbvzfutovcwx74esa.html"/><meta property="article:modified_time" content="2020-03-31T10:09:53.848Z"/><meta property="article:published_time" content="2020-03-31T10:09:53.848Z"/><meta property="article:section" content="Cultura"/><meta property="article:tag" content="Coronavirus"/><meta property="article:tag" content="Cultura"/><meta property="article:tag" content="Música"/><meta property="article:tag" content="Libros"/><meta property="article:tag" content="Literatura"/><meta property="article:tag" content="Museos"/><meta property="article:tag" content="Cine"/><meta property="og:title" content="#culturaencasa: De la tumba sin gente de Rafael a las cenizas del puro de Gandolfini"/><meta property="og:description" content="Aquí está las recomendaciones culturales que te proponemos para este martes"/><meta property="og:image" content="https://www.larazon.es/resizer/y-xfCLR4cgBJ4MgXKG01j5rw5pY=/1260x840/smart/arc-photo-larazon.s3.amazonaws.com/eu-central-1-prod/public/RJBDWRG7ANB3RDPFN6JDSCJ4VY.webp"/><meta property="og:image:type" content="application/octet-stream"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="660"/><meta property="og:image:alt" content="Una rosa roja en la tumba del pintor Rafael Sanzio durante cada día de 2020 para conmemorar su muerte"/><meta property="og:image:url" content="https://www.larazon.es/resizer/y-xfCLR4cgBJ4MgXKG01j5rw5pY=/1260x840/smart/arc-photo-larazon.s3.amazonaws.com/eu-central-1-prod/public/RJBDWRG7ANB3RDPFN6JDSCJ4VY.webp"/><meta property="og:video:type" content="video/mp4"/><meta name="description" content="Aquí está las recomendaciones culturales que te proponemos para este martes"/><meta name="keywords" content="Coronavirus, Cultura, Música, Libros, Literatura, Museos, Cine"/><meta name="news_keywords" content="Coronavirus, Cultura, Música, Libros, Literatura, Museos, Cine"/><meta name="date" content="2020-03-31T10:09:53.848Z"/><meta name="DC.date" content="2020-03-31T10:09:53.848Z"/><meta name="title" content="#culturaencasa: De la tumba sin gente de Rafael a las cenizas del puro de Gandolfini"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content="@larazon_es"/><meta name="twitter:title" content="#culturaencasa: De la tumba sin gente de Rafael a las cenizas del puro de Gandolfini"/><meta name="twitter:description" content="Aquí está las recomendaciones culturales que te proponemos para este martes"/><meta name="twitter:image" content="https://www.larazon.es/resizer/y-xfCLR4cgBJ4MgXKG01j5rw5pY=/1260x840/smart/arc-photo-larazon.s3.amazonaws.com/eu-central-1-prod/public/RJBDWRG7ANB3RDPFN6JDSCJ4VY.webp"/><meta name="twitter:image:alt" content="Una rosa roja en la tumba del pintor Rafael Sanzio durante cada día de 2020 para conmemorar su muerte"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Aquí está las recomendaciones culturales que te proponemos para este martes","headline":"#culturaencasa: De la tumba sin gente de Rafael a las cenizas del puro de Gandolfini","articleSection":"Cultura","datePublished":"2020-03-31T12:09:53+02:00","dateModified":"2020-03-31T12:09:53+02:00","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.larazon.es/cultura/20200331/ci3cazzbzbbvzfutovcwx74esa.html"},"author":[{"@type":"Person","name":"Marta Moleón"}],"image":{"@type":"ImageObject","url":"https://arc-photo-larazon.s3.amazonaws.com/eu-central-1-prod/public/RJBDWRG7ANB3RDPFN6JDSCJ4VY.webp","height":660,"width":1200},"publisher":{"@type":"Organization","name":"La Razón","logo":{"@type":"ImageObject","url":"https://larazon-la-razon-prod.cdn.arcpublishing.com/pf/resources/images/logos/logo-schema.png?d=95","width":"200","height":"200"}},"url":"https://www.larazon.es/cultura/20200331/ci3cazzbzbbvzfutovcwx74esa.html","video":""}</script><link rel="alternate" type="application/rss+xml" href="www.larazon.es/cultura/20200331/ci3cazzbzbbvzfutovcwx74esa.html/?outputType=xml"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/styles/1570e68a599e139f246d.css?d=95"/><link rel="stylesheet" href="/pf/resources/dist/la-razon/css/style.css?d=95"/><link rel="icon" type="image/x-icon" href="/pf/resources/icons/logo.ico?d=95"/><link href="https://fonts.gstatic.com" rel="preconnect"/><link href="https://fonts.googleapis.com/css2?family=Merriweather:ital,wght@0,300;0,400;0,700;0,900;1,300;1,400;1,700;1,900&amp;family=Roboto:ital,wght@0,300;0,400;0,500;0,700;0,900;1,300;1,900&amp;display=swap" rel="stylesheet"/><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=95" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=95" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/article/default.js?d=95" defer=""></script><script async="" src="/pf/resources/dist/la-razon/js/index.js?d=95"></script><script type="text/javascript">
            dataLayer = [{"site":"La Razón","mainSection":"cultura","childSection":"","hostname":"https://www.larazon.es","pageType":"noticia","distributor":"La Razón","sponsored":false,"articleId":"CI3CAZZBZBBVZFUTOVCWX74ESA","publishDate":"31/03/2020 10:03","age":0,"authors":"Marta Moleón","tags":"Coronavirus,Cultura,Música,Libros,Literatura,Museos,Cine","day":"Martes","dayType":"laborable","videoTitle":"","words":"<600","relatedNews":"No","title":"#culturaencasa: De la tumba sin gente de Rafael a las cenizas del puro de Gandolfini"}];
            dataLayer.push({
              previousPage: document.referrer
            });
          </script><script async="">
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-59XCR9');
      </script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-51bda76e-36fb-4495-98d6-55f3ee04db8d","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="P5AWG-BT7SP-ZGZ75-3U4LJ-TQ38N",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"P5AWG-BT7SP-ZGZ75-3U4LJ-TQ38N",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdimdobsxudiwja-f-6065989dd-clientnsv4-s.akamaihd.net",i={"ak.v":"26","ak.cp":"886928","ak.ai":parseInt("566715",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"2e7de554","ak.r":26161,"ak.a2":e,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":34440,"ak.gh":"104.96.220.21","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1585661330","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==KTRymmLJHrgpDmqQCpxgV0PNOK09Ki+QAjWLgbJL7RrJ/1lcBf8NcKRmUR2q9ndRr5c1pjjlsMoQKJpXpzBJ3sOXqHc7IDbovkMm4vsRg2ZBZdDxG5YfmMjYnyR+bl99D/DkYb0KuJgAF++FF4+78TjIM/lALUYySMyE7RQRIwlQBM33pCNckpAmyk86c1hsiSFx6w58RrJGZKqAaDBwEa4EGobHcLzccK9E0DAmsoeknQ4DlvW1LqgcoV2pgSu2eMP3Pbd//N6YZIcRgcmn0ZsUdFo+kYeBPpETr7ZfwYUGpZUqIO8YKZp4KX8uflTuJN9/kNPeU4f7/d5cTJLFXaVYFoXL1fw5o6QjPROBEVh2QHzUGYl6ZGOJhiX+dp6WZrnge3gwjxugtY2q7CYTIg17MLlZGA+1YJbu4kRY6O0="};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app" class="fusion-app grid"><header class="head la-razon__navbar  | width_full"><nav class="la-razon__navbar__menu"><a class="la-razon__navbar__menu__logo font--primary" aria-label="Menú"><svg width="32px" height="20px" viewBox="0 0 32 12" class="la-razon__navbar__menu__icon__mobile"><g stroke="none" stroke-width="1"><rect x="0" y="0" width="32" height="2"></rect><rect x="0" y="10" width="32" height="2"></rect></g></svg><svg width="24px" height="16px" viewBox="0 0 24 16" class="la-razon__navbar__menu__icon__desktop"><g stroke="none" stroke-width="1"><g><rect x="0" y="0" width="24" height="2"></rect><rect x="0" y="7" width="24" height="2"></rect><polygon points="0 14 24 14 24 16 0 16"></polygon></g></g></svg><span class="la-razon__navbar__menu__text">MENÚ</span></a><div class="la-razon__menu "><ul class="la-razon__menu__ul"><li class="menu__item"><a class="menu__item__anchor" href="https://www.larazon.es/television/20200319/d5wg5goj4bbfvmlh6a5vrfa5le.html" aria-label="Lea el periódico en PDF">Lea el periódico en PDF</a></li><li class="menu__item"><a class="menu__item__anchor link" href="https://www.larazon.es/espana/" aria-label="España">España<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></a><span class="menu__item__anchor open">España<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></span><ul class="la-razon__submenu" aria-expanded="false"><li class="menu__subitem back"><span class="menu__subitem__anchor back">España<svg width="16" height="16" viewBox="0 0 16 16" class="la-razon__flecha__atras"><path d="M8,0,6.545,1.455l5.506,5.506H0V9.039H12.052L6.545,14.545,8,16l8-8Z" transform="translate(16 16) rotate(180)" fill="#003472"></path></svg><span>VOLVER</span></span></li><li class="menu__subitem parent"><a class="menu__subitem__anchor" href="https://www.larazon.es/espana/" aria-label="Portada España">Portada España</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/madrid/" aria-label="Madrid">Madrid</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/cataluna/" aria-label="Cataluña">Cataluña</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/comunidad-valenciana/" aria-label="Comunidad Valenciana">Comunidad Valenciana</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/andalucia/" aria-label="Andalucía">Andalucía</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/castilla-y-leon/" aria-label="Castilla y León">Castilla y León</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/murcia/" aria-label="Murcia">Murcia</a></li></ul></li><li class="menu__item"><a class="menu__item__anchor" href="https://www.larazon.es/internacional/" aria-label="Internacional">Internacional</a></li><li class="menu__item"><a class="menu__item__anchor link" href="https://www.larazon.es/economia/" aria-label="Economía">Economía<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></a><span class="menu__item__anchor open">Economía<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></span><ul class="la-razon__submenu" aria-expanded="false"><li class="menu__subitem back"><span class="menu__subitem__anchor back">Economía<svg width="16" height="16" viewBox="0 0 16 16" class="la-razon__flecha__atras"><path d="M8,0,6.545,1.455l5.506,5.506H0V9.039H12.052L6.545,14.545,8,16l8-8Z" transform="translate(16 16) rotate(180)" fill="#003472"></path></svg><span>VOLVER</span></span></li><li class="menu__subitem parent"><a class="menu__subitem__anchor" href="https://www.larazon.es/economia/" aria-label="Portada Economía">Portada Economía</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tags/economia-digital/" aria-label="Economía Digital">Economía Digital</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tags/tu-economia/" aria-label="Tu Economía">Tu Economía</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://inmobiliaria.larazon.es/" aria-label="Inmobiliaria">Inmobiliaria</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://innovadores.larazon.es/es/" aria-label="Innovadores">Innovadores</a></li></ul></li><li class="menu__item"><a class="menu__item__anchor link" href="https://www.larazon.es/opinion" aria-label="Opinión">Opinión<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></a><span class="menu__item__anchor open">Opinión<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></span><ul class="la-razon__submenu" aria-expanded="false"><li class="menu__subitem back"><span class="menu__subitem__anchor back">Opinión<svg width="16" height="16" viewBox="0 0 16 16" class="la-razon__flecha__atras"><path d="M8,0,6.545,1.455l5.506,5.506H0V9.039H12.052L6.545,14.545,8,16l8-8Z" transform="translate(16 16) rotate(180)" fill="#003472"></path></svg><span>VOLVER</span></span></li><li class="menu__subitem parent"><a class="menu__subitem__anchor" href="https://www.larazon.es/opinion" aria-label="Portada Opinión">Portada Opinión</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/editoriales/" aria-label="Editoriales">Editoriales</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tags/vineta/" aria-label="Viñetas">Viñetas</a></li></ul></li><li class="menu__item"><a class="menu__item__anchor link" href="https://www.larazon.es/deportes/" aria-label="Deportes">Deportes<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></a><span class="menu__item__anchor open">Deportes<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></span><ul class="la-razon__submenu" aria-expanded="false"><li class="menu__subitem back"><span class="menu__subitem__anchor back">Deportes<svg width="16" height="16" viewBox="0 0 16 16" class="la-razon__flecha__atras"><path d="M8,0,6.545,1.455l5.506,5.506H0V9.039H12.052L6.545,14.545,8,16l8-8Z" transform="translate(16 16) rotate(180)" fill="#003472"></path></svg><span>VOLVER</span></span></li><li class="menu__subitem parent"><a class="menu__subitem__anchor" href="https://www.larazon.es/deportes/" aria-label="Portada Deportes">Portada Deportes</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tags/futbol/" aria-label="Fútbol">Fútbol</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/laotraliga/" aria-label="La Otra Liga">La Otra Liga</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tags/baloncesto/" aria-label="Baloncesto">Baloncesto</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tags/tenis/" aria-label="Tenis">Tenis</a></li></ul></li><li class="menu__item"><a class="menu__item__anchor link" href="https://www.larazon.es/cultura/" aria-label="Cultura">Cultura<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></a><span class="menu__item__anchor open">Cultura<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></span><ul class="la-razon__submenu" aria-expanded="false"><li class="menu__subitem back"><span class="menu__subitem__anchor back">Cultura<svg width="16" height="16" viewBox="0 0 16 16" class="la-razon__flecha__atras"><path d="M8,0,6.545,1.455l5.506,5.506H0V9.039H12.052L6.545,14.545,8,16l8-8Z" transform="translate(16 16) rotate(180)" fill="#003472"></path></svg><span>VOLVER</span></span></li><li class="menu__subitem parent"><a class="menu__subitem__anchor" href="https://www.larazon.es/cultura/" aria-label="Portada Cultura">Portada Cultura</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tags/cine/" aria-label="Cine">Cine</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tags/musica/" aria-label="Música">Música</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tags/literatura/" aria-label="Literatura">Literatura</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tags/historia/" aria-label="Historia">Historia</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tags/arte/" aria-label="Arte">Arte</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tags/teatro/" aria-label="Teatro">Teatro</a></li></ul></li><li class="menu__item"><a class="menu__item__anchor" href="https://www.larazon.es/gente/" aria-label="Gente">Gente</a></li><li class="menu__item"><a class="menu__item__anchor link" href="https://www.larazon.es/sociedad/" aria-label="Sociedad">Sociedad<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></a><span class="menu__item__anchor open">Sociedad<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></span><ul class="la-razon__submenu" aria-expanded="false"><li class="menu__subitem back"><span class="menu__subitem__anchor back">Sociedad<svg width="16" height="16" viewBox="0 0 16 16" class="la-razon__flecha__atras"><path d="M8,0,6.545,1.455l5.506,5.506H0V9.039H12.052L6.545,14.545,8,16l8-8Z" transform="translate(16 16) rotate(180)" fill="#003472"></path></svg><span>VOLVER</span></span></li><li class="menu__subitem parent"><a class="menu__subitem__anchor" href="https://www.larazon.es/sociedad/" aria-label="Portada Sociedad">Portada Sociedad</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/sucesos/" aria-label="Sucesos">Sucesos</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/salud/" aria-label="Salud">Salud</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/motor/" aria-label="Motor">Motor</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/ciencia/" aria-label="Ciencia">Ciencia</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tecnologia/" aria-label="Tecnología">Tecnología</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/educacion/" aria-label="Educación">Educación</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/familia/" aria-label="Familia">Familia</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/religion/" aria-label="Religión">Religión</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/medio-ambiente/" aria-label="Medio ambiente">Medio ambiente</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/loteria/" aria-label="Lotería">Lotería</a></li></ul></li><li class="menu__item"><a class="menu__item__anchor link" href="https://www.larazon.es/lifestyle/" aria-label="Lifestyle">Lifestyle<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></a><span class="menu__item__anchor open">Lifestyle<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></span><ul class="la-razon__submenu" aria-expanded="false"><li class="menu__subitem back"><span class="menu__subitem__anchor back">Lifestyle<svg width="16" height="16" viewBox="0 0 16 16" class="la-razon__flecha__atras"><path d="M8,0,6.545,1.455l5.506,5.506H0V9.039H12.052L6.545,14.545,8,16l8-8Z" transform="translate(16 16) rotate(180)" fill="#003472"></path></svg><span>VOLVER</span></span></li><li class="menu__subitem parent"><a class="menu__subitem__anchor" href="https://www.larazon.es/lifestyle/" aria-label="Portada Lifestyle">Portada Lifestyle</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/lujo" aria-label="Lujo">Lujo</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tags/moda/" aria-label="Moda">Moda</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tags/belleza/" aria-label="Belleza">Belleza</a></li></ul></li><li class="menu__item"><a class="menu__item__anchor link" href="https://www.larazon.es/entretenimiento/" aria-label="Ocio">Ocio<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></a><span class="menu__item__anchor open">Ocio<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></span><ul class="la-razon__submenu" aria-expanded="false"><li class="menu__subitem back"><span class="menu__subitem__anchor back">Ocio<svg width="16" height="16" viewBox="0 0 16 16" class="la-razon__flecha__atras"><path d="M8,0,6.545,1.455l5.506,5.506H0V9.039H12.052L6.545,14.545,8,16l8-8Z" transform="translate(16 16) rotate(180)" fill="#003472"></path></svg><span>VOLVER</span></span></li><li class="menu__subitem parent"><a class="menu__subitem__anchor" href="https://www.larazon.es/entretenimiento/" aria-label="Portada Ocio">Portada Ocio</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/television/" aria-label="Televisión">Televisión</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/viajes/" aria-label="Viajes">Viajes</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/gastronomia/" aria-label="Gastronomía">Gastronomía</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/toros/" aria-label="Toros">Toros</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/esports/" aria-label="eSports">eSports</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/compras/" aria-label="De compras">De compras</a></li></ul></li><li class="menu__item"><a class="menu__item__anchor" href="https://www.larazon.es/tags/videos/" aria-label="Vídeo">Vídeo</a></li><li class="menu__item"><a class="menu__item__anchor" href="https://younews.larazon.es/gestion-de-boletines/" aria-label="Newsletters">Newsletters</a></li><li class="menu__item"><a class="menu__item__anchor" href="https://www.larazon.es/descuentos/" aria-label="Descuentos">Descuentos</a></li><li class="menu__item"><a class="menu__item__anchor" href="https://promociones.larazon.es/" aria-label="Promociones">Promociones</a></li><li class="menu__item"><a class="menu__item__anchor" href="https://www.larazon.es/suplementos/" aria-label="Suplementos en PDF">Suplementos en PDF</a></li><li class="menu__item"><a class="menu__item__anchor" href="https://younews.larazon.es/" aria-label="YouNews">YouNews</a></li></ul></div><div class="overlay "></div></nav><div class="la-razon__navbar__logo"><div class="la-razon__logo__section__container"><a href="https://www.larazon.es" aria-label="La Razón" class="la-razon__logo__section__container-logo separator"><svg width="170.00101" height="33.370998" viewBox="0 0 190.00101 33.370998" class="la-razon__logo la-razon__logo__small"><g transform="translate(-3.326,-0.68)"><g><polygon points="3.326,33.063 19.054,33.063 19.054,26.992 10.468,26.992 10.468,5.531 3.326,5.531 " class="la-razon__logo__w"></polygon><path d="m 38.36,28.273 1.772,4.789 h 7.635 L 37.408,5.531 H 29.605 L 19.043,33.063 h 7.552 l 1.898,-4.789 h 9.867 z m -1.943,-5.447 h -5.943 l 3.013,-8.788 z" class="la-razon__logo__w"></path><path d="m 74.219,21.795 c 3.922,-0.906 6.029,-3.633 6.029,-7.757 0,-2.276 -0.864,-4.502 -2.355,-6.07 C 76.288,6.274 74.262,5.531 71.124,5.531 H 60.023 v 27.531 h 7.141 V 22.494 l 6.807,10.568 h 8.918 z m -7.055,-3.924 v -6.848 h 1.318 c 2.766,0 4.42,1.279 4.42,3.425 0,2.146 -1.613,3.423 -4.42,3.423 z" class="la-razon__logo__w"></path><path d="m 102.2,28.273 1.777,4.789 h 7.635 L 101.252,5.531 H 93.453 L 82.886,33.063 h 7.554 l 1.901,-4.789 h 9.859 z m -1.936,-5.447 H 94.32 l 3.014,-8.788 z" class="la-razon__logo__w"></path><polygon points="113.756,5.531 113.756,11.599 124.569,11.599 111.567,33.063 135.135,33.063 135.135,26.992 123.58,26.992 136.542,5.531 " class="la-razon__logo__w"></polygon><path d="m 149.409,4.71 c -8.707,0 -15.229,6.312 -15.229,14.649 0,8.379 6.521,14.692 15.229,14.692 8.711,0 15.232,-6.313 15.232,-14.692 0,-8.379 -6.521,-14.649 -15.232,-14.649 z m 0,6.929 c 4.297,0 7.76,3.468 7.76,7.72 0,4.293 -3.463,7.761 -7.76,7.761 -4.293,0 -7.757,-3.468 -7.757,-7.761 -10e-4,-4.252 3.464,-7.72 7.757,-7.72 z" class="la-razon__logo__w"></path><polygon points="173.022,16.222 186.187,33.063 193.327,33.063 193.327,5.531 186.187,5.531 186.187,22.371 173.022,5.531 165.879,5.531 165.879,33.063 173.022,33.063 " class="la-razon__logo__w"></polygon></g><polygon points="147.936,7.036 150.991,9.308 157.346,3.695 153.139,0.68 " class="la-razon__logo__r"></polygon></g></svg></a><a href="https://www.larazon.es/cultura" aria-label="Cultura" class="la-razon__logo__section__container-section font--primary "><span>Cultura</span></a></div></div><div class="la-razon__navbar__login"><a class="la-razon__navbar__login__logo font--primary" aria-label="Acceso" href="https://www.larazon.es/usuarios/login"><span>ACCESO</span><svg width="16px" height="16px" viewBox="0 0 16 16" class="la-razon__navbar__access__icon"><g stroke="none" stroke-width="1"><g><circle cx="7.964" cy="3.964" r="3.964"></circle><path d="M7.927,9.909 C3.567,9.909 0,11.693 0,13.873 L0,15.855 L15.855,15.855 L15.855,13.873 C15.855,11.693 12.287,9.909 7.927,9.909 Z"></path></g></g></svg></a></div></header><div class="body-grid__wrapper-skies article-layout layout-not-padding-topbottom"><div class="body-grid__rail-left"><div class="ad__lazy dfpAd larazon/skyizquierdo align--center mdc-layout-grid__cell--span-4-wide mdc-layout-grid__cell--span-4-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone sky page left text--center ad"></div></div><div class="body-grid__content"><div class="ads-head | mdc-layout-grid no-padding"><div class="ads-head__container"><div class="ad__lazy dfpAd larazon/billboard hidden-mobile align--center mdc-layout-grid__cell--span-12-wide mdc-layout-grid__cell--span-12-desktop mdc-layout-grid__cell--span-8-tablet mdc-layout-grid__cell--span-4-phone text--center ad"></div><div class="ad__lazy dfpAd larazon/megamobile hidden-tablet hidden-desktop align--center mdc-layout-grid__cell--span-4-wide mdc-layout-grid__cell--span-4-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone text--center ad"></div><div class="ad__lazy dfpAd larazon/skin hidden-mobile align--center mdc-layout-grid__cell--span-12-wide mdc-layout-grid__cell--span-12-desktop mdc-layout-grid__cell--span-8-tablet mdc-layout-grid__cell--span-4-phone text--center ad"></div></div></div><div class="breaking-news | layout-not-padding-topbottom"></div><main role="main" class="article | layout-not-padding-topbottom mdc-layout-grid fixed-column"><article><div class="article__head-container mdc-layout-grid__inner"><div class="overline flex justify-content-between relative"><span class="primary-section__name">Cultura</span><div class="social-icons flex flex-direction-row"><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp whatsapp social_icon flex align-items-center justify-content-center relative"><svg width="31" height="31" viewBox="0 0 32 32" class="icon"><path d="M16 38.486a9.413 9.413 0 0 0-7.979 14.421l.221.357-.95 3.471 3.564-.936.343.207a9.389 9.389 0 0 0 4.793 1.314H16a9.342 9.342 0 0 0 6.657-16.07A9.342 9.342 0 0 0 16 38.486zm5.536 13.457a2.887 2.887 0 0 1-1.907 1.343c-.9.136-1.6.064-3.393-.707a12.715 12.715 0 0 1-4.836-4.272 5.484 5.484 0 0 1-1.157-2.929 3.17 3.17 0 0 1 .993-2.364 1.031 1.031 0 0 1 .757-.357c.186 0 .379 0 .543.007s.407-.064.636.486.8 1.957.871 2.1a.5.5 0 0 1 .021.493c-.543 1.086-1.121 1.043-.829 1.543a7.711 7.711 0 0 0 3.85 3.364c.286.143.45.121.614-.071s.707-.829.893-1.107.379-.236.636-.143 1.65.779 1.936.921.471.214.543.329a2.513 2.513 0 0 1-.171 1.364zM28.571 32H3.429A3.429 3.429 0 0 0 0 35.429v25.142A3.429 3.429 0 0 0 3.429 64h25.142A3.429 3.429 0 0 0 32 60.571V35.429A3.429 3.429 0 0 0 28.571 32zM15.993 59.229a11.317 11.317 0 0 1-5.414-1.379l-6.008 1.579 1.607-5.871a11.348 11.348 0 1 1 21.25-5.65 11.432 11.432 0 0 1-11.435 11.321z" class="cls-1" transform="translate(0 -32)"></path></svg></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter twitter social_icon flex align-items-center justify-content-center relative"><svg width="31" height="31" viewBox="0 0 32 32" class="icon"><path d="M28.571 32H3.429A3.429 3.429 0 0 0 0 35.429v25.142A3.429 3.429 0 0 0 3.429 64h25.142A3.429 3.429 0 0 0 32 60.571V35.429A3.429 3.429 0 0 0 28.571 32zm-3.492 11.343c.014.2.014.407.014.607a13.238 13.238 0 0 1-13.329 13.329 13.267 13.267 0 0 1-7.193-2.1 9.869 9.869 0 0 0 1.129.057 9.392 9.392 0 0 0 5.814-2 4.691 4.691 0 0 1-4.379-3.25A5.049 5.049 0 0 0 9.25 49.9a4.685 4.685 0 0 1-3.75-4.6v-.057a4.682 4.682 0 0 0 2.114.593 4.675 4.675 0 0 1-2.086-3.9 4.626 4.626 0 0 1 .636-2.364 13.3 13.3 0 0 0 9.657 4.9 4.695 4.695 0 0 1 7.993-4.279 9.18 9.18 0 0 0 2.971-1.129 4.672 4.672 0 0 1-2.057 2.579 9.322 9.322 0 0 0 2.7-.729 9.861 9.861 0 0 1-2.349 2.429z" class="cls-1" transform="translate(0 -32)"></path></svg></div><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook facebook social_icon flex align-items-center justify-content-center relative"><svg width="31" height="31" viewBox="0 0 32 32" class="icon"><path d="M32 35.429v25.142A3.429 3.429 0 0 1 28.571 64h-6.092V51.343h4.329l.621-4.829h-4.95v-3.085c0-1.4.386-2.35 2.393-2.35h2.557v-4.315a34.379 34.379 0 0 0-3.729-.193c-3.686 0-6.214 2.25-6.214 6.386v3.564h-4.343v4.829h4.35V64H3.429A3.429 3.429 0 0 1 0 60.571V35.429A3.429 3.429 0 0 1 3.429 32h25.142A3.429 3.429 0 0 1 32 35.429z" class="cls-1" transform="translate(0 -32)"></path></svg></div></div></div><div class=""><h1 class="headline | font--primary headline"><span>#culturaencasa: De la tumba sin gente de Rafael a las cenizas del puro de Gandolfini</span></h1><h2 class="subheadline | font--primary subheadLine"><span>Aquí está las recomendaciones culturales que te proponemos para este martes</span></h2></div><div class="media-head mdc-layout-grid__cell--span-12-wide mdc-layout-grid__cell--span-10-desktop mdc-layout-grid__cell--span-8-tablet mdc-layout-grid__cell--span-4-phone mdc-layout-grid__cell--start-1-wide mdc-layout-grid__cell--start-2-desktop mdc-layout-grid__cell--start-1-tablet mdc-layout-grid__cell--start-1-phone"><div style="min-width:1260px;min-height:840px" class="image__lazy"></div></div><div class="byline"><hr/><div class="byline__credits-container"><a class="font--primary byline__names" href="https://www.larazon.es/autor/Mmoleon/" aria-label="Marta Moleón">Marta Moleón</a><span class="byline__pipe"> | </span><span class="font--primary byline__locations">Madrid </span></div><div class="byline__dates-container"><div class="byline__last-update"><span class="font--primary byline__update">Última actualización:</span><span class="font--primary byline__date">31-03-2020 | 10:09 H</span><span class="byline__slash">/</span></div><a aria-label="Hemeroteca 31-03-2020" href="https://www.larazon.es/hemeroteca/20200331/"><div class="byline__first-publish"><span class="font--primary byline__update">Creada:</span><span class="font--primary byline__date">31-03-2020</span></div></a></div><hr class="hr-mt"/></div></div><div class="article__body-container"><section><h2 class="font--primary body-components__header"><u><b>Museo online</b></u></h2><h2 class="font--primary body-components__header"><i>“Escuderías de Quirinale”</i></h2><div style="min-width:840px;min-height:560px" class="image__lazy"></div><p class="font--primary body-components__text">El 5 de marzo se hacía oficial el anuncio de una exposición antológica sobre Rafael en la capital italiana. Gran parte de la obra del pintor del Renacimiento aterrizaba en las Escuderías del Palacio de Quirinale con la intención de no moverse de su interior hasta el próximo 2 de junio. Esta muestra de dimensiones históricas que encuentra su razón de ser en el V centenario de la muerte del conocido como Maestro de Urbino lleva por título el nombre de «Raffaello, 1520-1483». La fecha, en efecto, alude al carácter inverso de la exposición cuyo recorrido se inicia con una recreación de la tumba del artista. Ahora por fin sus puertas virtuales se abren.</p><div class="ad__lazy dfpAd larazon/roba1 align--center mdc-layout-grid__cell--span-12-wide mdc-layout-grid__cell--span-12-desktop mdc-layout-grid__cell--span-8-tablet mdc-layout-grid__cell--span-4-phone text--center ad"></div><p class="font--primary body-components__text"><b>Disponible en:</b> <i> </i><a href="http://scuderiequirinale.it" target=_blank><i>scuderiequirinale.it</i></a></p><h2 class="font--primary body-components__header"><u><b>Libro</b></u></h2><h2 class="font--primary body-components__header"><i>“Malaherba”</i></h2><div style="min-width:840px;min-height:560px" class="image__lazy"></div><p class="font--primary body-components__text">Tal vez la infancia no tenga nada que ver con aquel sentimiento almidonado de pureza, inocencia y blancura que tiempo atrás nos contaron. Tampoco con la creencia de que ser niño significa no enterarse de las cosas que duelen. Lejos de esa visión puritana de una de las épocas que más suelen perdurar en la memoria, Manuel Jabois construye en este libro el retrato descarnado de Tambu, un niño de diez años que en mitad del trance emocional que supone la muerte de un padre, se enfrentará a otro luto inesperado: el descubrimiento del amor y el deseo. </p><p class="font--primary body-components__text"><b>Disponible en:</b><i><b> </b></i><a href="https://www.casadellibro.com/libro-malaherba/9788420438368/9188536"><i>https://www.casadellibro.com/libro-malaherba/9788420438368/9188536</i></a></p><h2 class="font--primary body-components__header"><u><b>Disco</b></u></h2><h2 class="font--primary body-components__header"><i>“Como anoche”</i></h2><div data-oembed-type="youtube" class="body-components__oembed"><iframe width="459" height="344" src="https://www.youtube.com/embed/eu7IB9e7NqY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p class="font--primary body-components__text">El álbum debut de Sandra Delaporte y Sergio Salvi tiene todos los ingredientes musicales necesarios para conseguir algo que muy pocos pueden. Adentrar a un público neófito en un universo sonoro que a priori puede no coincidir con sus gustos personales y conseguir ya no solo que le guste, sino que termine encantándole. En «Como anoche», los ritmos de electrónica se funden con notas de pop para narrar a través de las 8 canciones que lo componen el recorrido de una historia sentimental. </p><div class="ad__lazy dfpAd larazon/roba2 align--center mdc-layout-grid__cell--span-12-wide mdc-layout-grid__cell--span-12-desktop mdc-layout-grid__cell--span-8-tablet mdc-layout-grid__cell--span-4-phone text--center ad"></div><p class="font--primary body-components__text"><b>Disponible en: </b><a href="https://open.spotify.com/album/0RIKn3aqDcZQWcJR2kTBvB?si=zMERY1q9Sn-95SS3iqqYHQ" target=_blank><i>https://open.spotify.com/album/0RIKn3aqDcZQWcJR2kTBvB?si=zMERY1q9Sn-95SS3iqqYHQ</i></a></p><h2 class="font--primary body-components__header"><u><b>Película</b></u></h2><h2 class="font--primary body-components__header"><i>“Revolutionary Road”</i></h2><div style="min-width:840px;min-height:560px" class="image__lazy"></div><p class="font--primary body-components__text">Compañeros de la gran pantalla desde aquel mítico «Titanic» que les viera crecer como pareja interpretativa, el camino emprendido por Leonardo Di Caprio y Kate Winslet -tanto en solitario como de manera conjunta- ha estado trufado de grandes aciertos, de melodiosos triunfos, de pequeños deleites. Y sin duda «Revolutionary Road» es uno de ellos. Dirigida con habilidad por Sam Mendes esta desconstrucción de un matrimonio en plena década de los años cincuenta retrata con inteligencia y perspectiva las fallas de una sociedad americana profundamente conservadora y el desgaste de aquello tan viejo que identificamos con el arte de querer. </p><div class="ad__lazy dfpAd larazon/roba3 align--center mdc-layout-grid__cell--span-12-wide mdc-layout-grid__cell--span-12-desktop mdc-layout-grid__cell--span-8-tablet mdc-layout-grid__cell--span-4-phone text--center ad"></div><p class="font--primary body-components__text"><b>Disponible en: </b><a href="https://www.filmin.es/pelicula/revolutionary-road"><i>https://www.filmin.es/pelicula/revolutionary-road</i></a></p><h2 class="font--primary body-components__header"><u><b>Serie</b></u></h2><h2 class="font--primary body-components__header"><i>“Los Soprano”</i></h2><div style="min-width:840px;min-height:560px" class="image__lazy"></div><p class="font--primary body-components__text">Han pasado veinte años desde que Tony Soprano se coló con su puro en la boca, su inaudita sensibilidad y su contradictoria mirada melancólica en el imaginario colectivo del mundo de la mafia. Nunca es tarde para echar de menos al protagonista de la que está considerada por la crítica internacional como una de las mejores series de la historia de la televisión o para, en caso de desconocer su identidad, descubrirla con calma. </p><p class="font--primary body-components__text"><b>Disponible en: </b><a href="https://es.hboespana.com/series/los-soprano/103aae84-b40c-4d86-bf79-b9521c06b640"><i>https://es.hboespana.com/series/los-soprano/103aae84-b40c-4d86-bf79-b9521c06b640</i></a></p></section></div></article></main><div class="tags | width_full"><div class="div__tags"><span>SE HABLA DE:</span><a href="https://www.larazon.es/tags/coronavirus/" class="anchor__tag" aria-label="Coronavirus">Coronavirus</a><a href="https://www.larazon.es/tags/cultura/" class="anchor__tag" aria-label="Cultura">Cultura</a><a href="https://www.larazon.es/tags/musica/" class="anchor__tag" aria-label="Música">Música</a><a href="https://www.larazon.es/tags/libros/" class="anchor__tag" aria-label="Libros">Libros</a><a href="https://www.larazon.es/tags/literatura/" class="anchor__tag" aria-label="Literatura">Literatura</a><a href="https://www.larazon.es/tags/museos/" class="anchor__tag" aria-label="Museos">Museos</a><a href="https://www.larazon.es/tags/cine/" class="anchor__tag" aria-label="Cine">Cine</a></div></div><div class="article-footer | layout-not-padding-topbottom mdc-layout-grid"><div class="article-footer__container mdc-layout-grid__inner"></div></div><div class="ads-footer | layout-not-padding-topbottom mdc-layout-grid"><div class="ads-footer__container mdc-layout-grid__inner"><div class="mdc-layout-grid__cell--span-8-wide mdc-layout-grid__cell--span-8-desktop mdc-layout-grid__cell--span-8-tablet mdc-layout-grid__cell--span-4-phone"><div class="OUTBRAIN" data-src="https://www.larazon.es/cultura/20200331/ci3cazzbzbbvzfutovcwx74esa.html" data-widget-id="AR_5" data-ob-template="ES_LaRazón"></div></div><div class="mdc-layout-grid__cell--span-4-wide mdc-layout-grid__cell--span-4-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone"><script>(function (d,s,n,id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s);
      js.id = id;
      js.className = n;
      js.src = "https://stream.playbuzz.com/embed/sdk.js?embedId=4a6879e2-33ad-4fa4-8d54-a0d34a51efd6";
      fjs.parentNode.insertBefore(js, fjs);
    }(document,'script','playbuzz-stream','stream-sdk-jssdk_larazon.es'));</script><div id="4a6879e2-33ad-4fa4-8d54-a0d34a51efd6"></div></div></div></div></div><div class="body-grid__rail-right"><div class="ad__lazy dfpAd larazon/skyderecho align--center mdc-layout-grid__cell--span-4-wide mdc-layout-grid__cell--span-4-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone sky page right text--center ad"></div></div></div><footer class="footer | width_full"><div class="footer-container"><a class="footer__anchor__logo" href="https://www.larazon.es" aria-label="La Razón"><svg width="114" height="20" viewBox="0 0 190.00101 33.370998" class="footer__la-razon__logo"><g transform="translate(-3.326,-0.68)"><g><polygon points="3.326,33.063 19.054,33.063 19.054,26.992 10.468,26.992 10.468,5.531 3.326,5.531 " class="la-razon__logo__w"></polygon><path d="m 38.36,28.273 1.772,4.789 h 7.635 L 37.408,5.531 H 29.605 L 19.043,33.063 h 7.552 l 1.898,-4.789 h 9.867 z m -1.943,-5.447 h -5.943 l 3.013,-8.788 z" class="la-razon__logo__w"></path><path d="m 74.219,21.795 c 3.922,-0.906 6.029,-3.633 6.029,-7.757 0,-2.276 -0.864,-4.502 -2.355,-6.07 C 76.288,6.274 74.262,5.531 71.124,5.531 H 60.023 v 27.531 h 7.141 V 22.494 l 6.807,10.568 h 8.918 z m -7.055,-3.924 v -6.848 h 1.318 c 2.766,0 4.42,1.279 4.42,3.425 0,2.146 -1.613,3.423 -4.42,3.423 z" class="la-razon__logo__w"></path><path d="m 102.2,28.273 1.777,4.789 h 7.635 L 101.252,5.531 H 93.453 L 82.886,33.063 h 7.554 l 1.901,-4.789 h 9.859 z m -1.936,-5.447 H 94.32 l 3.014,-8.788 z" class="la-razon__logo__w"></path><polygon points="113.756,5.531 113.756,11.599 124.569,11.599 111.567,33.063 135.135,33.063 135.135,26.992 123.58,26.992 136.542,5.531 " class="la-razon__logo__w"></polygon><path d="m 149.409,4.71 c -8.707,0 -15.229,6.312 -15.229,14.649 0,8.379 6.521,14.692 15.229,14.692 8.711,0 15.232,-6.313 15.232,-14.692 0,-8.379 -6.521,-14.649 -15.232,-14.649 z m 0,6.929 c 4.297,0 7.76,3.468 7.76,7.72 0,4.293 -3.463,7.761 -7.76,7.761 -4.293,0 -7.757,-3.468 -7.757,-7.761 -10e-4,-4.252 3.464,-7.72 7.757,-7.72 z" class="la-razon__logo__w"></path><polygon points="173.022,16.222 186.187,33.063 193.327,33.063 193.327,5.531 186.187,5.531 186.187,22.371 173.022,5.531 165.879,5.531 165.879,33.063 173.022,33.063 " class="la-razon__logo__w"></polygon></g><polygon points="147.936,7.036 150.991,9.308 157.346,3.695 153.139,0.68 " class="la-razon__logo__r"></polygon></g></svg></a><span class="footer__span__copyright">©2020</span><div class="footer__div__links"><a href="mailto:atcliente@larazon.es" aria-label="Contacto">Contacto</a><a href="https://www.larazon.es/quienes-somos" aria-label="Equipo">Equipo</a><a href="https://www.larazon.es/aviso-legal" aria-label="Política de privacidad">Política de privacidad</a><a href="https://www.larazon.es/publicidad" aria-label="Publicidad">Publicidad</a><a aria-label="Política de Cookies" class="change-consent">Política de Cookies</a></div><div class="footer__div__descuentos"><span class="descuentos__text">Descuentos para nuestros lectores en:</span><div class="descuentos__links"><a href="https://www.larazon.es/descuentos/amazon" aria-label="Amazon">Amazon</a>|<a class="item" href="https://www.larazon.es/descuentos/nike" aria-label="Nike">Nike</a>|<a class="item" href="https://www.larazon.es/descuentos/asos" aria-label="Asos">Asos</a>|<a class="item" href="https://www.larazon.es/descuentos/aliexpress-com" aria-label="AliExpress">AliExpress</a></div></div><div class="footer__div__icons"><a href="https://twitter.com/larazon_es" aria-label="Cuenta oficial de Twitter del diario LA RAZÓN" target="_blank" rel="noopener noreferrer"><svg width="40" height="32.487" viewBox="0 0 40 32.487" class="footer__div__icon"><path d="M35.888 56.178c.025.355.025.711.025 1.066 0 10.838-8.249 23.325-23.325 23.325A23.167 23.167 0 0 1 0 76.889a16.959 16.959 0 0 0 1.98.1 16.418 16.418 0 0 0 10.178-3.5A8.212 8.212 0 0 1 4.492 67.8a10.338 10.338 0 0 0 1.548.127 8.67 8.67 0 0 0 2.16-.276A8.2 8.2 0 0 1 1.624 59.6v-.1a8.256 8.256 0 0 0 3.706 1.044 8.21 8.21 0 0 1-2.538-10.965 23.3 23.3 0 0 0 16.9 8.579 9.254 9.254 0 0 1-.2-1.878 8.206 8.206 0 0 1 14.188-5.609 16.14 16.14 0 0 0 5.2-1.98 8.176 8.176 0 0 1-3.6 4.518A16.435 16.435 0 0 0 40 51.94a17.623 17.623 0 0 1-4.112 4.238z" class="cls-1" transform="translate(0 -48.082)"></path></svg></a><a href="https://www.facebook.com/larazon.es" aria-label="Cuenta oficial de Facebook del diario LA RAZÓN" target="_blank" rel="noopener noreferrer"><svg width="17px" height="32px" viewBox="0 0 17 32" version="1.1" class="footer__div__icon"><path d="M3.60067574,6.18468677 C3.60067574,6.98943852 3.60067574,10.5813828 3.60067574,10.5813828 L0.0568514851,10.5813828 L0.0568514851,15.9576798 L3.60067574,15.9576798 L3.60067574,31.9341439 L10.8804431,31.9341439 L10.8804431,15.9581253 L15.765505,15.9581253 C15.765505,15.9581253 16.2230124,13.380232 16.4447822,10.5615592 C15.8089604,10.5615592 10.9079703,10.5615592 10.9079703,10.5615592 C10.9079703,10.5615592 10.9079703,7.43380046 10.9079703,6.88556845 C10.9079703,6.33614849 11.7016856,5.59710441 12.4861708,5.59710441 C13.2691856,5.59710441 14.9217995,5.59710441 16.4524604,5.59710441 C16.4524604,4.86511369 16.4524604,2.33592575 16.4524604,7.42459397e-05 C14.4090743,7.42459397e-05 12.0843713,7.42459397e-05 11.0596559,7.42459397e-05 C3.42072772,-0.000296983759 3.60067574,5.38134571 3.60067574,6.18468677 Z"></path></svg></a><a href="https://www.instagram.com/larazon.es/" aria-label="Cuenta oficial de Instagram del diario LA RAZÓN" target="_blank" rel="noopener noreferrer"><svg width="32" height="31.993" viewBox="0 0 32 31.993" class="footer__div__icon"><path d="M15.929 39.619a8.2 8.2 0 1 0 8.2 8.2 8.19 8.19 0 0 0-8.2-8.2zm0 13.535a5.333 5.333 0 1 1 5.333-5.333 5.342 5.342 0 0 1-5.333 5.333zM26.38 39.283a1.913 1.913 0 1 1-1.913-1.913 1.909 1.909 0 0 1 1.913 1.913zm5.433 1.942a9.468 9.468 0 0 0-2.584-6.7 9.53 9.53 0 0 0-6.7-2.584c-2.641-.15-10.558-.15-13.2 0a9.517 9.517 0 0 0-6.7 2.577 9.5 9.5 0 0 0-2.584 6.7c-.15 2.641-.15 10.558 0 13.2a9.468 9.468 0 0 0 2.584 6.7 9.542 9.542 0 0 0 6.7 2.584c2.641.15 10.558.15 13.2 0a9.468 9.468 0 0 0 6.7-2.584 9.53 9.53 0 0 0 2.584-6.7c.149-2.642.149-10.552 0-13.193zM28.4 57.252a5.4 5.4 0 0 1-3.041 3.041c-2.106.835-7.1.642-9.43.642s-7.332.186-9.43-.642a5.4 5.4 0 0 1-3.041-3.041c-.835-2.106-.642-7.1-.642-9.43s-.186-7.332.642-9.43A5.4 5.4 0 0 1 6.5 35.35c2.106-.835 7.1-.642 9.43-.642s7.332-.186 9.43.642a5.4 5.4 0 0 1 3.04 3.041c.835 2.106.642 7.1.642 9.43s.193 7.332-.642 9.431z" class="cls-1" transform="translate(.075 -31.825)"></path></svg></a></div></div></footer></div><script type="application/javascript">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</script><noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59XCR9"
      height="0" width="0" style="display:none;visibility:hidden"></iframe>
      </noscript><script defer="" src="https://static.sunmedia.tv/integrations/c4231f25-94e1-4b62-aba2-64218fde4262/c4231f25-94e1-4b62-aba2-64218fde4262.js"></script><script defer="" src="https://static.sunmedia.tv/integrations/90cb25d2-12be-4e71-8a65-8e8e1b73e13e/90cb25d2-12be-4e71-8a65-8e8e1b73e13e.js"></script><script defer="" src="https://cdn.jwplayer.com/libraries/aX6DDnx0.js"></script><script defer="" type="text/javascript" src="//cdn.insurads.com/bootstrap/IL0Y8FZL.js"></script></body></html>