<!doctype html>  <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Más problemas para Boeing con el 737 Max</title> <link rel="shortcut icon" href="https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/cee37e8b-e11e-4686-ab91-11654a6d2d84.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="aviación" data-id="223141" data-voc-name="temas" data-voc-id="104563"> <meta name="keywords" content="industria aeronáutica" data-id="223150" data-voc-name="temas" data-voc-id="104563"> <meta name="keywords" content="transporte aéreo" data-id="18794247" data-voc-name="temas" data-voc-id="104563"> <meta name="keywords" content="roberto l. vargas" data-id="256265498" data-voc-name="autores" data-voc-id="61366"> <meta name="keywords" content="boeing" data-id="400751793" data-voc-name="temas" data-voc-id="104563"> <meta name="description" content="Más problemas para Boeing con el 737 Max"> <meta content="La Raz&amp;#243;n" name="author"> <meta content="app-id=423790360" name="Diario La Razón"> <meta content="app-id=es.larazon.android.webcontainer" name="google-play-app"> <meta content="width=device-width, initial-scale=1.0" name="viewport"> <meta content="113080018770027" property="fb:pages"> <meta content="113080018770027" property="fb:pages"> <meta content="Aviación,Industria aeronáutica,Transporte aéreo,Boeing" name="news_keywords"> <meta content="" property="article:published_time"> <meta content="Aviación" property="article:tag"> <meta content="Industria aeronáutica" property="article:tag"> <meta content="Transporte aéreo" property="article:tag"> <meta content="Boeing" property="article:tag"> <meta content="https://estaticos3.larazon.es/binrepository/629x435/0c154/629d280/none/10810/JIWM/fw1-ethiopia-airplane-congr_9573283_20190402185446.jpg" property="og:image:secure_url"> <meta content="630" property="og:image:width"> <meta content="280" property="og:image:height"> <meta content="https://www.facebook.com/larazon.es/" property="article:publisher"> <meta content="Roberto L. Vargas" property="article:author"> <meta content="Economía" property="article:section"> <meta content="mar, 02 abr 2019 18:45:02 +0200" property="article:published_time"> <meta content="La compañía admite que necesitará varias semanas para corregir fallos después de anunciar la semana pasada que tenía las mejoras listas." name="twitter:description"> <meta content="Más problemas para Boeing con el 737 Max" name="twitter:title"> <meta content="https://estaticos3.larazon.es/binrepository/629x435/0c154/629d280/none/10810/JIWM/fw1-ethiopia-airplane-congr_9573283_20190402185446.jpg" name="twitter:image"> <meta content="@larazon_es" name="twitter:creator"> <meta property="og:title" content="Más problemas para Boeing con el 737 Max"> <meta property="og:description" content="Más problemas para Boeing con el 737 Max"> <meta property="og:image" content="https://estaticos3.larazon.es/binrepository/629x435/0c154/629d280/none/10810/JIWM/fw1-ethiopia-airplane-congr_9573283_20190402185446.jpg"> <meta property="og:type" content="Article"> <meta property="og:url" content="https://www.larazon.es/economia/mas-problemas-para-boeing-con-el-737-max-JO22688155"> <meta property="og:site_name" content="www.larazon.es"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.larazon.es/economia/mas-problemas-para-boeing-con-el-737-max-JO22688155"> <link rel="mas-notification-icon" href="https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/7a6cdf1b-1af1-4598-89c5-46e35e8920a0.jpeg"> <link rel="amphtml" href="https://www.larazon.es/amp/economia/mas-problemas-para-boeing-con-el-737-max-JO22688155"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittersite --> <meta name="twitter:site" content="@larazon_es"> <!-- Fin fichero: twittersite --> <link href="https://estaticos3.larazon.es/base-portlet/webrsrc/theme/d16ec5e0d984280f4e1552d8e1696c5b.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/cea674beff82e4656a752685648faad4.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-9a1ec570beb962910ef29a42f90d5787"},{sectid:"sect-21dae5b57cd242266456d2c8f354b41f"},{sectid:"sect-53fbf95bf33ddfa71e9b07858dfbc0a3"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://estaticos3.larazon.es/base-portlet/webrsrc/theme/26e8751f40b59b068ed45f0d73ed6ef7.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//assets.adobedtm.com/200f8761537fefd7517c061c4ce48588c2d023d2/satelliteLib-afb2bb730bde8a14c09f427c6ab9d42e91ffbc76.js",dataType:"script",cache:true,success:function(){jQuery(document).ready(function(){_satellite.pageBottom()})}});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://es.besoccer.com/media/widgets/js/pym.min.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//static.chartbeat.com/js/chartbeat_mab.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//razon.nuggad.net/rc?nuggn=1134550649&nuggsid=295911774",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/_qap.push(["setCampaignNameKey",["pk_campaign","piwik_campaign","utm_campaign","utm_source","utm_medium","wpu"]]);/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname="larazn";/*]]>*/</script>  <!-- ************************************************************************************************************************************* --> <script type="application/javascript" src="//ced.sascdn.com/tag/2986/smart.js" async></script> <script type="text/javascript">/*<![CDATA[*/var isMobileEnvironment=/Android|webOS|iPhone|iPod|BlackBerry|IEMobile|OperaMini/i.test(navigator.userAgent);var userAgentTablet=navigator.userAgent.toLowerCase();if(isMobileEnvironment&&(userAgentTablet.search("android")>-1)&&!(userAgentTablet.search("mobile")>-1)){isMobileEnvironment=false}userAgent=window.navigator.userAgent.toLowerCase();safari=/safari/.test(userAgent);ios=/iphone|ipod|ipad/.test(userAgent);ipad=/ipad/.test(userAgent);if(userAgent.search("Mozilla/5.0 (Linux; U; Android 4.0.4; es-es; GT-P7510 Build/IMM76D) AppleWebKit/534.30 (KHTML, like Gecko) Version/4.0 Safari/534.30")>-1){isMobileEnvironment=true}var n_Roba=0;var id_pag="894411";var t_target="";var t_target="nav=1";if(jQryIter.contextIsArticlePage()){t_target="nav=2"}var sec_c="economia";if(sec_c.indexOf("/")>=1){t_target="sub="+sec_c+";"+t_target}var array_slots_pag=["65014","65012","65013","62799","62746","62748","62747","62750","71488","62751","75672","62756","62759","62749"];var idPage=894988;var str_idformats_movile="62746,62799,62749,62750,62751,62752,62753,62754,62759,62756,62757,71488,75672,75673";var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:2986,domain:"//www8.smartadserver.com",async:true})});var id_format=monta_formatId(array_slots_pag);sas.cmd.push(function(){sas.call("onecall",{siteId:206793,pageId:idPage,formatId:id_format,target:t_target},{onNoad:function(a){if(a.formatId){}}})});function monta_formatId(c){var e="";for(i in c){var b=c[i];var d=b;if(d!=""){var a=true;if(isMobileEnvironment&&str_idformats_movile.indexOf(d)==-1){a=false}if(d.indexOf("0-")>-1){a=false}if(d.indexOf("0-Roba_Dinamico")>-1){a=true;d="62749,62750,62751,62752,62753,62754,62755"}if(a){if(e==""){e=d}else{e=e+","+d}}}}return e}jQuery(document).ready(function(){if(isMobileEnvironment){var e=["62749","62750","62751","62752","62753","62754"]}else{var e=["62749","62750","62751","62752","62753","62754","62755"]}var c=jQuery(".roba_dinamico");var g=0;var b=[];for(i in c){var a=c[i];if(g<e.length&&g<c.length){$(c[g]).prepend($("<div id='sas_"+e[g]+"' class='ad_container roba_"+g+"'></div>"));var f=b.push(e[g]);g++}}sas.cmd.push(function(){for(r in b){sas.render(b[r]);if(isMobileEnvironment){var d="SMAR Movil: DINAMICO sas.render roba_"+r+" - "+e[r]}else{var d="SMAR Desktop: DINAMICO sas.render roba_"+r+" - "+e[r]}}})});/*]]>*/</script> <!-- ************************************************************************************************************************************* --> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(10810,"articleId","22688155");jQryIter.addStatisticData(10810,"plid","11600");jQryIter.addStatisticData(10810,"urlType","detail");jQryIter.addStatisticData(10810,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"GKV7IN7W14PXG",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("10810","22688155",300,true)})};/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});window.blockAdBlock=new BlockAdBlock({checkOnLoad:true,resetOnEnd:true,mode:"passive",groupid:10810});if(typeof blockAdBlock==="undefined"){jQryIter.adBlockDetected()}else{blockAdBlock.onDetected(jQryIter.adBlockDetected).onNotDetected(jQryIter.adBlockNotDetected)};/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- SCRIPT DOGTRACK --> <script>/*<![CDATA[*/(function(l,o,k,p,d){var m,n,h=l.getElementsByTagName(o)[0];if(l.getElementById(k)){return}m=l.createElement("script");m.id=k;m.async=1;m.h=p;m.t=d;n=encodeURI(btoa(l.referrer));m.src="//"+p+"/pixel/js/"+d+"/"+n;h.parentNode.insertBefore(m,h)}(document,"script","dogtrack-pixel","spixel.socy.es","RAZONxCPs1MEGSR"));/*]]>*/</script> <!-- Facebook Pixel Code --> <script>/*<![CDATA[*/!function(k,b,f,n,e,m,l){if(k.fbq){return}e=k.fbq=function(){e.callMethod?e.callMethod.apply(e,arguments):e.queue.push(arguments)};if(!k._fbq){k._fbq=e}e.push=e;e.loaded=!0;e.version="2.0";e.queue=[];m=b.createElement(f);m.async=!0;m.src=n;l=b.getElementsByTagName(f)[0];l.parentNode.insertBefore(m,l)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init","325580604541685");fbq("track","PageView");/*]]>*/</script> <noscript> <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=325580604541685&amp;ev=PageView&amp;noscript=1"> </noscript> <!-- DO NOT MODIFY --> <!-- End Facebook Pixel Code --> </div> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="header2" class="header2"> <div class="row row--gridWidth row--gridFull row--noPadding row--menuSectionsColor"> <div class="row__col row__col_sw_10 row__col_mw_10 row__col_lw_10"> <nav class="header__menuSections simpleMenu__header simpleMenu__header--margin portlet-column" id="top-col-one"> <div id="3563773521" class="portlet-boundary portlet-static-end menu-portlet menu__header"> <nav> <div id="menu_3563773521" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul itemtype="https://schema.org/SiteNavigationElement" itemscope class="parent-nav lst cf"> <li itemprop="name" class="lst-item tabnav  sect-4794 sect-dbcc5282ceaf7a3dd8241cb67f4d6316"> <a itemprop="url" href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-4795 sect-7451b8c9292a9a07b454ef3f250a3de5"> <a itemprop="url" href="/espana" class="tab-item lnk" title="España"> <span class="iconBefore"></span> <span class="sectionName">España</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-4796 sect-b15d80e33b419048696de998e2bc6ea6"> <a itemprop="url" href="/internacional" class="tab-item lnk" title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-4797 sect-53fbf95bf33ddfa71e9b07858dfbc0a3"> <a itemprop="url" href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-98135 sect-3d1c15a6e6be3676b39dfb944756588c"> <a itemprop="url" href="https://inmobiliaria.larazon.es/" rel="nofollow" class="tab-item lnk" target="_blank" title="Inmobiliaria"> <span class="iconBefore"></span> <span class="sectionName">Inmobiliaria</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-4798 sect-5a412ae7934b132e229caef6168169e5"> <a itemprop="url" href="/sociedad" class="tab-item lnk" title="Sociedad"> <span class="iconBefore"></span> <span class="sectionName">Sociedad</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-49064 sect-adf871cbe3ff9b14fc760e28ad5fd8d7"> <a itemprop="url" href="/familia" class="tab-item lnk" title="Familia"> <span class="iconBefore"></span> <span class="sectionName">Familia</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-4799 sect-94dd0e17a81c91e18bb72eca1f29e8b1"> <a itemprop="url" href="/atusalud" class="tab-item lnk" title="A Tu Salud"> <span class="iconBefore"></span> <span class="sectionName">A Tu Salud</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-4801 sect-73ab01db522d800850f7ec410673e9eb"> <a itemprop="url" href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-28458 sect-96cead4c7603b0ce1d1981539cfe0beb"> <a itemprop="url" href="/local/madrid" class="tab-item lnk" title="Madrid"> <span class="iconBefore"></span> <span class="sectionName">Madrid</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-4803 sect-60bddcb3a635d8e4f16ef976675461e9"> <a itemprop="url" href="/cultura" class="tab-item lnk" title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-4806 sect-6d963d7c6d8016c4df9762450d3f1bd5"> <a itemprop="url" href="/lifestyle" class="tab-item lnk" title="Lifestyle"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-28457 sect-0d7b111c8c54df0648bf8ba57afa6e09"> <a itemprop="url" href="/tv-y-comunicacion" class="tab-item lnk" title="TV"> <span class="iconBefore"></span> <span class="sectionName">TV</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </nav> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet rss__header"> <div> <!-- RRSS block --> <div class=""> <ul class="rrss rrss--color header__rrss"> <li> <a class="rrss__button" href="https://www.facebook.com/larazon.es" target="blank"> <div class="svg rrss__button--facebook"></div> </a> </li> <li> <a class="rrss__button" href="https://twitter.com/LARAZON_ES" target="blank"> <div class="svg rrss__button--twitter"></div> </a> </li> <!-- li> <a class="rrss__button" href="#" target="blank"> <div class="svg rrss__button--googlePlus"></div> </a> </li --> </ul> </div> <!-- END RRSS block --> </div> </div> </nav> </div> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menuOptions portlet-column" id="top-col-two"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="header__menuOptions"> <li> <a href="#" class="header__menuOptions__search"> <div class="header__menuOptions__search__link svg"></div> </a> </li> <li> <a onclick="javascript:$('#login').click();" class="header__menuOptions__login" style="cursor:pointer"> <div class="header__menuOptions__login__link svg accesLabel"></div> </a> </li> </ul> <ul class="header__menuOptionsFixed"> <li> <a onclick="javascript:$('#login').click();" class="header__menuOptionsFixed__login" style="cursor:pointer"> <div class="header__menuOptions__login__link header__menuOptionsFixed__login__link svg"></div> </a> </li> <li> <a href="#" class="header__menuOptionsFixed__search"> <div class="header__menuOptions__search__link header__menuOptionsFixed__search__link svg"></div> </a> </li> </ul> </div> </div> <div id="" class="portlet-boundary portlet-static-end login-portlet login-enhorabuena item_cab">  <div id="login" class="accesLabel"> Iniciar sesión 
          </div> <div class="login_form_wrapper"> <div class="login_overlay" style="display:none"> <div class="closeWrapper"></div>  <input id="errTitle" type="hidden" value="Información"> <input id="islogged" type="hidden" value=""> <form id="loginform" class="box login" name="fm"> <div class="title"> Inicio de sesión 
              <a href="https://www.larazon.es/usuarios/registro" class="registerLnk"> Regístrate </a> </div> <fieldset class="boxBody"> <div class="fieldsWrapper"> <div class="userWrapper"> <label class="userLabel">Usuario</label> <input id="loginusr" class="userInput" type="text" onkeydown="javascript:onKeyDown(event)" onkeypress="javascript:onKeyPress(event)" tabindex="1" required> <span class="requiredElement"> </span> </div> <div class="passwordWrapper"> <label class="passwordLabel">Contraseña <a href="https://www.larazon.es/usuarios/recuperar-contrasena" class="rLink" tabindex="5">¿Olvidaste tu contraseña?</a></label> <input id="loginpwd" class="inputPassword" type="password" onkeypress="javascript:onKeyPress(event)" tabindex="2" required> <span class="requiredElement"> </span> </div> </div> <div class="block_socials_login"> <div class="socials_login"> <div class="socials_facebook_login"> <a href="/user-portlet/login-with/facebook" rel="nofollow"> <div class="socials_facebook_icon_login"> <img src="/documents/10810/35070134/85b45989-5376-4e8a-812f-5b893c3a1b2d.png"> </div> <div class="socials_facebook_text_login"> Facebook 
                  </div></a> </div> <div class="socials_twitter_login"> <a href="/user-portlet/login-with/twitter" rel="nofollow"> <div class="socials_twitter_icon_login"> <img src="/documents/10810/160108246/165120d9-01e8-4518-933a-f65bfba693dc.png"> </div> <div class="socials_twitter_text_login"> Twitter 
                  </div></a> </div> <div class="socials_google_login"> <a href="/user-portlet/login-with/googleplus" rel="nofollow"> <div class="socials_google_icon_login"> <img src="/documents/10810/36005036/f41befdb-26eb-416c-a28e-f1160b2136ea.png"> </div> <div class="socials_google_text_login"> Google+ 
                  </div></a> </div> </div> </div> </fieldset> <footer> <label class="keepMeLoggedLabel"><input id="checkbox" type="checkbox" onkeypress="javascript:onKeyPress(event)" tabindex="3">Recordar mis datos</label> <input id="loginbtt" type="button" class="btnLogin" value="Acceder" tabindex="4" onkeydown="javascript:onKeyDown(event)" onclick="javascript:sendForm( '' )"> </footer> </form> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter("#islogged").val()!==""){jQryIter("#loginform input").attr("disabled",true);jQryIter("#loginform a").attr("disabled",true)}else{jQryIter("#loginform input").attr("disabled",false);jQryIter("#loginform a").attr("disabled",false)}});jQryIter("#loginform a").click(function(b){if(jQryIter(this).attr("disabled")=="disabled"){b.preventDefault()}});/*]]>*/</script> </div> </div>  <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter(".login_form_wrapper").size()>0){var b="";jQryIter("#login").click(function(){b=jQryIter(".login_form_wrapper").html();jQryIter(".login_form_wrapper").html("");jQryIter("body").append(b);jQryIter(".login_overlay .box.login .title").before(jQryIter(".login_overlay .closeWrapper").detach());jQryIter(".login_overlay").fadeIn("fast");jQryIter("#loginusr").focus();if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",true);jQryIter("#registerform .infoWrapper").attr("disabled",true)}jQryIter(".box.login .closeWrapper").click(function(){jQryIter(".login_overlay").fadeOut("fast");jQryIter(".login_overlay").remove();jQryIter(".login_form_wrapper").append(b);if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",false);jQryIter("#registerform .infoWrapper").attr("disabled",false)}});jQryIter(".login_overlay .box.login").click(function(a){a.stopPropagation()});jQryIter(document).keypress(function(d){var a=(d.keyCode?d.keyCode:d.which);if(a==27&&jQryIter(".login_form_wrapper").html()===""){jQryIter(".box.login .closeWrapper").click()}})})}else{jQryIter("#login").click(function(){if(jQryIter("#loginpage").val()!==""){window.location.href=jQryIter("#loginpage").val()}})}jQryIter("#username").click(function(){if(jQryIter("#editprofilepage").val()!==""){window.location.href=jQryIter("#editprofilepage").val()}})});/*]]>*/</script> </div> </div> </div> </div> <div class="row row--gridFull row--gridWidth row--noPadding"> <div class="header__search portlet-column" id="top-col-three"> <div id="" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="__keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:__onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="__search" type="submit" name="search" value="Buscar" class="iter-button-input iter-button-input-submit" onclick="javascript:__onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function __cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function __onClickSearch(){var e=__cleanKeywords(jQryIter("#__keywords").val());if(e.length>0){var d="/busquedas/resultados/-/search/";var f="/false/false/19190402/20190402/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function __onKeyEnterSearch(b){if(b.keyCode==13){__onClickSearch()}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> </div> </div> <div class="row row--gridWidth row--gridFull row--noPadding"> <div class="header__login portlet-column" id="top-col-four"> </div> </div> <div class="row row--gridWidth row--gridFull row--nopadding row--noMargin header__menu"> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menu__button portlet-column" id="top-col-five"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="header__menu__icon"> <span></span> <span></span> <span></span> <span></span> </div> <span class="header__menu__title">MENÚ</span> </div> </div> </div> </div> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menu__dateUpdate portlet-column" id="top-col-six"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="mobile_back"> <a href="javascript:window.history.back();"> <div class="arrow_back"></div></a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end date-portlet"> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate"> martes 02 abril 2019 
           </div> <div class="updatedSiteTime"> 21:19 
           </div> <div class="updatedSiteTextAfter"> Actualizado 
           </div> </div> </div> </div> </div> <div class="row__col row__col--center row__col_sw_4 row__col_mw_4 row__col_lw_4"> <div class="header__logo portlet-column" id="top-col-seven"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="header__logo"> <a href="/" title="La Razón"> <div class="header__logo__image"></div></a> </div> </div> </div> </div> </div> <div class="row__col row__col_sw_4 row__col_mw_4 row__col_lw_4"> <div class="header__younews portlet-column" id="top-col-thirty"> </div> <div class="header__weather portlet-column" id="top-col-eight"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> </div> <div class="header__login_movil portlet-column" id="top-col-nine"> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet younews_portlet"> <div class="younews_container_logo"> <a href="https://younews.larazon.es/" target="_blank"> <img alt="YouNews" class="svg" src="https://estaticos3.larazon.es/base-portlet/webrsrc/ctxvar/b2a76182-28cf-4163-a290-94169743bab4.svg" onerror="this.onerror=null; this.src='https://estaticos3.larazon.es/base-portlet/webrsrc/ctxvar/b2a76182-28cf-4163-a290-94169743bab4.svg'"> </a> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="loginMovil"> <ul class="header__menuOptions "> <li> <a href="#" class="header__menuOptions__search"> <div class="header__menuOptions__search__link svg"></div> </a> </li> <li> <a href="/usuarios/login" class="header__menuOptions__login"> <div class="header__menuOptions__login__link svg accesLabel"></div> </a> </li> </ul> </div> </div> </div> </div> </div> </div> <div class="row row--gridWidth row--gridFull row--noPadding"> <nav class="header__menu__items simpleMenu__headerMenu portlet-column" id="top-col-ten"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <p>Secciones</p> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet younews_menu"> <div class="younews_container_logo"> <a href="https://younews.larazon.es/" target="_blank"> <img alt="YouNews" class="svg" src="https://estaticos3.larazon.es/base-portlet/webrsrc/ctxvar/b2a76182-28cf-4163-a290-94169743bab4.svg" onerror="this.onerror=null; this.src='https://estaticos3.larazon.es/base-portlet/webrsrc/ctxvar/b2a76182-28cf-4163-a290-94169743bab4.svg'"> </a> </div> </div> <div id="3062871039" class="portlet-boundary portlet-static-end menu-portlet"> <div id="menu_3062871039" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-176 sect-8bc2a961ff5dbaafa6393e414bbedb01"> <div class="tab-grp"> <a href="/multimedia" class="tab-item lnk" title="Multimedia"> <span class="iconBefore"></span> <strong class="sectionName">Multimedia</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-40258 sect-88e4246500c6ec978632ca7f553a1594"> <a href="/multimedia/larazontv" class=" lnk" title="La Razón TV"> <span class="iconBefore"></span> <span class="sectionName">La Razón TV</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-177 sect-7e4d8fb8c37bdce367cc06a4bb71f6d0"> <a href="/multimedia/videos" class=" lnk" title="Vídeos"> <span class="iconBefore"></span> <span class="sectionName">Vídeos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-178 sect-15facadfb4e76eedd049644454db49e3"> <a href="/multimedia/galerias" class=" lnk" title="Galerias"> <span class="iconBefore"></span> <span class="sectionName">Galerias</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-16 sect-99134b1485f2b6bb8046a4d89839732c"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-22 sect-a49b0d37140b93e0174c35f45f509130"> <a href="/opinion/columnistas" class=" lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10916 sect-b9392d4ffe4d9f579da013763010ad57"> <a href="/blogs" class=" lnk" title=" Blogs"> <span class="iconBefore"></span> <span class="sectionName"> Blogs</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-72941 sect-35fbf005343bef43605be7540aa3278f"> <a href="/opinion/la-opinion-de-los-espanoles" class=" lnk" title="La opinión de los españoles"> <span class="iconBefore"></span> <span class="sectionName">La opinión de los españoles</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-10730 sect-0c82701243222eae0a7f46ed20de4880"> <div class="tab-grp"> <a href="/blogs" class="tab-item lnk" title="Blogs"> <span class="iconBefore"></span> <strong class="sectionName">Blogs</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-12861 sect-34edd24283a5504b61f9037cc14f8421"> <a href="/blogs/politica" class=" lnk" title="Política"> <span class="iconBefore"></span> <strong class="sectionName">Política</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10746 sect-0fc3b27df839692d105b1b2117ed04b4"> <a href="/blogs/sociedad-y-medio-ambiente" class=" lnk" title="Sociedad y Medio Ambiente"> <span class="iconBefore"></span> <strong class="sectionName">Sociedad y Medio Ambiente</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10742 sect-51e02ec002d0eb789bba07cb4dd3beb7"> <a href="/blogs/tecnologia-redes-sociales" class=" lnk" title="Tecnologia y Redes Sociales"> <span class="iconBefore"></span> <strong class="sectionName">Tecnologia y Redes Sociales</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10759 sect-0e31b63c9112e92a42ab2d56644081b1"> <a href="/blogs/internacional" class=" lnk" title="Internacional"> <span class="iconBefore"></span> <strong class="sectionName">Internacional</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10733 sect-1b6bfdc0186025c1417a8dc48db6f633"> <a href="/blogs/tv-y-comunicacion" class=" lnk" title="TV y Comunicación"> <span class="iconBefore"></span> <strong class="sectionName">TV y Comunicación</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10740 sect-10b027edc2e00a904ffd7aab78e997b1"> <a href="/blogs/viajes" class=" lnk" title="Viajes"> <span class="iconBefore"></span> <strong class="sectionName">Viajes</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10738 sect-d8c88d62c88b855f47ec909b29a4d1fb"> <a href="/blogs/gastronomia" class=" lnk" title="Gastronomía"> <span class="iconBefore"></span> <strong class="sectionName">Gastronomía</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10735 sect-157440f600bfe04c04de4fc9fc176e6a"> <a href="/blogs/lifestyle" class=" lnk" title="Lifestyle"> <span class="iconBefore"></span> <strong class="sectionName">Lifestyle</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10749 sect-8e8bc1026218473284aecb4e95381f90"> <a href="/blogs/motor" class=" lnk" title="Motor"> <span class="iconBefore"></span> <strong class="sectionName">Motor</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-19118 sect-46a623b36ba0bc8b5d87062a02c6d552"> <a href="/blogs/boxeo" class=" lnk" title="Boxeo"> <span class="iconBefore"></span> <strong class="sectionName">Boxeo</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10750 sect-3fd07e79258290749a92abbddc35b8ed"> <a href="/blogs/salud" class=" lnk" title="Salud"> <span class="iconBefore"></span> <strong class="sectionName">Salud</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10731 sect-20f4ab43fc6843536b8ed9fd588904f3"> <a href="/blogs/defensa" class=" lnk" title="Defensa"> <span class="iconBefore"></span> <strong class="sectionName">Defensa</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10753 sect-804227025fcf36c2a75839dc4b03aadb"> <a href="/blogs/toros2" class=" lnk" title="Toros"> <span class="iconBefore"></span> <strong class="sectionName">Toros</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10755 sect-16acf63962adb272f959c9e2b7b9c6a0"> <a href="/blogs/publicidad" class=" lnk" title="Publicidad"> <span class="iconBefore"></span> <strong class="sectionName">Publicidad</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-81264 sect-f86164c3c464266a338324c52c4a3436"> <a href="/blogs/deportes" class=" lnk" title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-36 sect-c0f8ed1753a9fb96ca77d8db4ec20015"> <a href="/espana" class="tab-item lnk" title="España"> <span class="iconBefore"></span> <span class="sectionName">España</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-37 sect-9d26af9296cce128106316bc6d9e1fde"> <a href="/internacional" class="tab-item lnk" title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-105821 sect-d7bebf68823323c6804aa1867db8984c"> <div class="tab-grp"> <a href="/hablemos-de-futuro" class="tab-item lnk" title="Hablemos de futuro"> <span class="iconBefore"></span> <strong class="sectionName">Hablemos de futuro</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-105822 sect-e2030e1afbb89d437bf55f67b6f4ca91"> <a href="/hablemos-de-futuro/educacion" class=" lnk" title="Educación"> <span class="iconBefore"></span> <span class="sectionName">Educación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105823 sect-36289da0875c38a99013a0f668075884"> <a href="/hablemos-de-futuro/innovacion" class=" lnk" title="Innovación"> <span class="iconBefore"></span> <span class="sectionName">Innovación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105824 sect-ba94668974cf1ebe00776c807e7f504a"> <a href="/hablemos-de-futuro/sostenibilidad" class=" lnk" title="Sostenibilidad"> <span class="iconBefore"></span> <span class="sectionName">Sostenibilidad</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav selected sect-38 sect-9a1ec570beb962910ef29a42f90d5787"> <div class="tab-grp"> <a href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <strong class="sectionName">Economía</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-3238 sect-fb76c43d892e6334dc9b88f10db52086"> <a href="/economia/economia-digital" class=" lnk" title="Economía Digital"> <span class="iconBefore"></span> <span class="sectionName">Economía Digital</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-7343 sect-100e1ca7d6836489f5a8b5c7f719f80c"> <a href="/economia/bolsa" class=" lnk" title="Bolsa"> <span class="iconBefore"></span> <span class="sectionName">Bolsa</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-97780 sect-105c954ed9e0e2d725c776ad871df665"> <a href="https://inmobiliaria.larazon.es/" rel="nofollow" class="tab-item lnk" target="_blank" title="Inmobiliaria"> <span class="iconBefore"></span> <span class="sectionName">Inmobiliaria</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-39 sect-0b343eefbb1d547586714d18721db840"> <div class="tab-grp"> <a href="/sociedad" class="tab-item lnk" title="Sociedad"> <span class="iconBefore"></span> <strong class="sectionName">Sociedad</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-40 sect-4bf6df6ce8e729fe49e25d824a748ee7"> <a href="/sociedad/educacion" class=" lnk" title="Educación"> <span class="iconBefore"></span> <span class="sectionName">Educación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-41 sect-c3cce4b7adde83c1316d5502739835b0"> <a href="/sociedad/medio-ambiente" class=" lnk" title="Medio Ambiente"> <span class="iconBefore"></span> <span class="sectionName">Medio Ambiente</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-43 sect-472aebcda8c6a31f046ad9ca0a2912bd"> <a href="/sociedad/ciencia" class=" lnk" title="Ciencia"> <span class="iconBefore"></span> <span class="sectionName">Ciencia</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-46 sect-edc12cddd5ceb2132860a7398e432611"> <div class="tab-grp"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-16994 sect-6d48368c79ede829f78dfc1db6e64556"> <a href="/deportes/chiringuito" class=" lnk" title="El Chiringuito"> <span class="iconBefore"></span> <span class="sectionName">El Chiringuito</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-47 sect-0167f6712d86d715a11c1420a15b8964"> <a href="/deportes/futbol" class=" lnk" title="Fútbol"> <span class="iconBefore"></span> <strong class="sectionName">Fútbol</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105775 sect-3c7b1a841ec512cd9a8321ceacee6914"> <a href="/deportes/futbol/championes-league" class=" lnk" title="Champions League"> <span class="iconBefore"></span> <span class="sectionName">Champions League</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-50 sect-d162a1248e7ea8eaf2d9ff63cdee61e7"> <a href="/deportes/formula1" class=" lnk" title="Fórmula1"> <span class="iconBefore"></span> <strong class="sectionName">Fórmula1</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-49 sect-cd58ecd7980ae560fa9a036d0164d77e"> <a href="/deportes/tenis" class=" lnk" title="Tenis"> <span class="iconBefore"></span> <span class="sectionName">Tenis</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-51 sect-6d2793483549866e4360a3511c067d95"> <a href="/deportes/motociclismo" class=" lnk" title="Motociclismo"> <span class="iconBefore"></span> <span class="sectionName">Motociclismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-48 sect-a38acf1e9237fe6cde5e67291d09b1f0"> <a href="/deportes/baloncesto" class=" lnk" title="Baloncesto"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-52 sect-0805e787477c8ad1210ebce7620f6f6c"> <a href="/deportes/ciclismo" class=" lnk" title="Ciclismo"> <span class="iconBefore"></span> <span class="sectionName">Ciclismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-54 sect-53bd3d9257e218aa5735513f75ad6948"> <a href="/deportes/golf" class=" lnk" title="Golf"> <span class="iconBefore"></span> <span class="sectionName">Golf</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-229 sect-9132b8e75befdb96161f573761a08639"> <a href="/deportes/resultados-deportivos" class=" lnk" title="Resultados Deportivos"> <span class="iconBefore"></span> <strong class="sectionName">Resultados Deportivos</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2809 sect-8e3a68937fe3d85877ac14482b1dca88"> <a href="/deportes/paddle" class=" lnk" title="Pádel"> <span class="iconBefore"></span> <span class="sectionName">Pádel</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-14633 sect-103462f35d9bfc849f51963f982c7855"> <a href="/deportes/canal-esqui" class=" lnk" title="Canal Esquí"> <span class="iconBefore"></span> <strong class="sectionName">Canal Esquí</strong> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-66 sect-96efa5edeedcf3ab5312f968efb2fb5a"> <div class="tab-grp"> <a href="/local/andalucia" class="tab-item lnk" title="Ediciones"> <span class="iconBefore"></span> <strong class="sectionName">Ediciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-67 sect-b57b5ab4aeca540fbde6af1ccf663559"> <a href="/local/madrid" class=" lnk" title="Madrid"> <span class="iconBefore"></span> <span class="sectionName">Madrid</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-68 sect-dfdd6619b501c883b1faaee84b44e3c6"> <a href="/local/andalucia" class=" lnk" title="Andalucía"> <span class="iconBefore"></span> <span class="sectionName">Andalucía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-73 sect-ec52f3f86596206fd648a71943c1d4a8"> <a href="/local/sevilla" class=" lnk" title="Sevilla"> <span class="iconBefore"></span> <span class="sectionName">Sevilla</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-69 sect-38774e1910828f8c1f8737a8f4b2a750"> <a href="/local/comunidad-valenciana" class=" lnk" title="Comunidad Valenciana"> <span class="iconBefore"></span> <strong class="sectionName">Comunidad Valenciana</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-70 sect-b4853a067c61cf9748c3d03abf7235aa"> <a href="/local/castilla-y-leon" class=" lnk" title="Castilla y León"> <span class="iconBefore"></span> <span class="sectionName">Castilla y León</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-71 sect-e36f9f35e89cb07fc4f2d7f8f804d5c4"> <a href="/local/cataluna" class=" lnk" title="Cataluña"> <span class="iconBefore"></span> <span class="sectionName">Cataluña</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-72 sect-4100e3be95c574e5e1416ecc5c281483"> <a href="/local/murcia" class=" lnk" title="Murcia"> <span class="iconBefore"></span> <span class="sectionName">Murcia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-124051 sect-dc2956a849581f9a5a2706e93154024f"> <a href="https://www.elidealgallego.com/" rel="nofollow" class=" lnk" title="Galicia"> <span class="iconBefore"></span> <span class="sectionName">Galicia</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-44289 sect-93735f1f668bc336c852acde90efb8bb"> <a href="/familia" class="tab-item lnk" title="Familia"> <span class="iconBefore"></span> <span class="sectionName">Familia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1697 sect-dc951bd2bd51cd115a5ee9fce19549e5"> <div class="tab-grp"> <a href="/atusalud" class="tab-item lnk" title="A Tu Salud"> <span class="iconBefore"></span> <strong class="sectionName">A Tu Salud</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-12327 sect-326e768883e90e1eb1021ced68a63292"> <a href="/atusalud/salud" class=" lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12328 sect-65c133fd1eeaf5328f87137503a7e799"> <a href="/atusalud/alimentacion" class=" lnk" title="Alimentación"> <span class="iconBefore"></span> <span class="sectionName">Alimentación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12329 sect-6bb15241cea9893386d1912c5e7adaeb"> <a href="/atusalud/medioambiente" class=" lnk" title="Verde"> <span class="iconBefore"></span> <span class="sectionName">Verde</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-22899 sect-cf9a241db02accbef735f70cbc259301"> <a href="/atusalud/el-valor-del-medicamento" class=" lnk" title="El valor del medicamento"> <span class="iconBefore"></span> <span class="sectionName">El valor del medicamento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12489 sect-c0b13a09af2bccf89f7e2434d132df97"> <a href="/suplementos/a-tu-salud-vimpresa" class=" lnk" target="_blank" title="Edición Impresa"> <span class="iconBefore"></span> <span class="sectionName">Edición Impresa</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-114613 sect-09565eeb898dbb584d7dafdf1ba1a7d7"> <a href="/atusalud/dia-mundial-contra-el-cancer-de-mama" class=" lnk" title="Día Mundial contra el Cáncer de Mama"> <span class="iconBefore"></span> <span class="sectionName">Día Mundial contra el Cáncer de Mama</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-55 sect-7b42996ccb1299528544411dc1d15d66"> <div class="tab-grp"> <a href="/cultura" class="tab-item lnk" title="Cultura"> <span class="iconBefore"></span> <strong class="sectionName">Cultura</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-56 sect-4550635b4cdfaac3ccad6ed92b5c738b"> <a href="/cultura/libros" class=" lnk" title="Libros"> <span class="iconBefore"></span> <span class="sectionName">Libros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-57 sect-58342c3984dd12826cb56619dc6d94e9"> <a href="/cultura/cine" class=" lnk" title="Cine"> <span class="iconBefore"></span> <strong class="sectionName">Cine</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-58 sect-3624aef5c71317bb72c6d8cbe790f1a0"> <a href="/cultura/teatro" class=" lnk" title="Teatro"> <span class="iconBefore"></span> <span class="sectionName">Teatro</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-59 sect-07f723d8c519eb51f3c289a7199faf15"> <a href="/cultura/musica" class=" lnk" title="Música"> <span class="iconBefore"></span> <span class="sectionName">Música</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-62 sect-6c338037fd20395c14fcc1b2629d22ee"> <a href="/cultura/arte" class=" lnk" title="Arte"> <span class="iconBefore"></span> <span class="sectionName">Arte</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-195 sect-6556f5163b6ba31eda58066f31345320"> <a href="/gente" class="tab-item lnk" title="Gente"> <span class="iconBefore"></span> <span class="sectionName">Gente</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1830 sect-ef59fd7b881ad900a66302394a8a6144"> <div class="tab-grp"> <a href="/lifestyle" class="tab-item lnk" title="LifeStyle"> <span class="iconBefore"></span> <strong class="sectionName">LifeStyle</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-8617 sect-6aeda191423143df55bbc6036ce2882b"> <a href="/lifestyle/moda" class=" lnk" title="Moda"> <span class="iconBefore"></span> <strong class="sectionName">Moda</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8618 sect-761f5a9728a87bb745cd77976327f5e1"> <a href="/lifestyle/belleza" class=" lnk" title="Belleza"> <span class="iconBefore"></span> <strong class="sectionName">Belleza</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8619 sect-d6827bc564d68c54eb502100f36a27d7"> <a href="/lifestyle/gastronomia" class=" lnk" title="Gastronomía"> <span class="iconBefore"></span> <span class="sectionName">Gastronomía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-130670 sect-dc7896a10c710d99e01c2c6856761c14"> <a href="/lifestyle/celebrities" class=" lnk" title="Celebrities"> <span class="iconBefore"></span> <strong class="sectionName">Celebrities</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-130675 sect-ae3cac1d0ce71272caa5edf85b4108c7"> <a href="/lifestyle/confidencias" class=" lnk" title="Confidencias"> <span class="iconBefore"></span> <strong class="sectionName">Confidencias</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-134353 sect-e6db1d9f5518aff1f66138f91aed524b"> <a href="/lifestyle/lifestyle-de" class=" lnk" title="Lifestyle de"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle de</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-117313 sect-025deb67d52c50fe72a838e54dea1381"> <a href="/de-compras" class="tab-item lnk" title="De Compras"> <span class="iconBefore"></span> <span class="sectionName">De Compras</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-21957 sect-8ccd2a3ef465cbfffd284e5be66fdd12"> <div class="tab-grp"> <a href="/tv-y-comunicacion" class="tab-item lnk" title="TV"> <span class="iconBefore"></span> <strong class="sectionName">TV</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-21958 sect-40c85fbfcbba22d2c81375a6950002f1"> <a href="/tv-y-comunicacion/tv-news" class=" lnk" title="TV News"> <span class="iconBefore"></span> <span class="sectionName">TV News</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-21959 sect-5b113d2510c20c57fccbfb6cf188a576"> <a href="/tv-y-comunicacion/audiencias" class=" lnk" title="Audiencias"> <span class="iconBefore"></span> <span class="sectionName">Audiencias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-21960 sect-8c888b8c63c17cd22492d0d49412e387"> <a href="/tv-y-comunicacion/media-news" class=" lnk" title="Media News"> <span class="iconBefore"></span> <span class="sectionName">Media News</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-134188 sect-77c8f0eb7b7c357a90ab58a15adbadc2"> <a href="/sabias-que" class="tab-item lnk" title="¿Sabías qué?"> <span class="iconBefore"></span> <span class="sectionName">¿Sabías qué?</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-134189 sect-54759ce7738c8c99c6acbec1840a445a"> <a href="/las-listas-de-la-razon" class="tab-item lnk" title="Las listas de La Razón"> <span class="iconBefore"></span> <span class="sectionName">Las listas de La Razón</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-65 sect-9c7394e003c52df78ac9b82fd35e8e58"> <a href="/toros" class="tab-item lnk" title="Toros"> <span class="iconBefore"></span> <span class="sectionName">Toros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-2436 sect-e7797979428f040a3bc7988cea4eb52c"> <a href="/viajes" class="tab-item lnk" title="Viajes"> <span class="iconBefore"></span> <span class="sectionName">Viajes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-45 sect-1129c0a09d27a09b34ed9c2e5e274d81"> <a href="/religion" class="tab-item lnk" title="Religión"> <span class="iconBefore"></span> <span class="sectionName">Religión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-14738 sect-a7fdb757923e4b3f56905cd18bdc57e2"> <div class="tab-grp"> <a href="/tecnologia" class="tab-item lnk" title="Tecnología"> <span class="iconBefore"></span> <strong class="sectionName">Tecnología</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-14739 sect-df36fc670472bb40a643c18ae3e2ce9b"> <a href="/tecnologia/apps" class=" lnk" title="Apps"> <span class="iconBefore"></span> <span class="sectionName">Apps</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-14740 sect-6e86fed29b4cdf25effcf7f0480c1284"> <a href="/tecnologia/videojuegos" class=" lnk" title="Videojuegos"> <span class="iconBefore"></span> <span class="sectionName">Videojuegos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15037 sect-c56168e3053a3ea30dc4d5f3a29b4215"> <a href="/tecnologia/redes-sociales" class=" lnk" title="Redes Sociales"> <span class="iconBefore"></span> <span class="sectionName">Redes Sociales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15038 sect-f7d37748ede4664b1261bd5bbb0ce734"> <a href="/tecnologia/gadgets" class=" lnk" title="Gadgets"> <span class="iconBefore"></span> <span class="sectionName">Gadgets</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15039 sect-4a6097fb07875fa4c3428773897c8da6"> <a href="/tecnologia/movilidad" class=" lnk" title="Movilidad"> <span class="iconBefore"></span> <span class="sectionName">Movilidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15040 sect-fbe461aab3073d0782e29cc2dd9fb067"> <a href="/tecnologia/internet" class=" lnk" title="Internet"> <span class="iconBefore"></span> <span class="sectionName">Internet</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15041 sect-29363fd383832c9812a112803b2e35a8"> <a href="/tecnologia/informatica" class=" lnk" title="Informática"> <span class="iconBefore"></span> <span class="sectionName">Informática</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-20548 sect-11d611850585f3f112c96dcfbf3d82fa"> <a href="/tecnologia/innovacion" class=" lnk" title="Innovación"> <span class="iconBefore"></span> <span class="sectionName">Innovación</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-23046 sect-3913f59b418d99f7856928e9932571e0"> <a href="/viralizate" class="tab-item lnk" title="Viralizate"> <span class="iconBefore"></span> <span class="sectionName">Viralizate</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-402 sect-da82a17630452eae8bf3033da8801368"> <a href="/motor" class="tab-item lnk" title="Motor"> <span class="iconBefore"></span> <span class="sectionName">Motor</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-194 sect-9cee1b1f04c282097dc78da0722ee5c6"> <a href="/portada-impresa" class="tab-item lnk" title="Portada Impresa"> <span class="iconBefore"></span> <span class="sectionName">Portada Impresa</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-80 sect-a21ad2d656dd9a060f053c278e65d531"> <div class="tab-grp"> <a href="/suplementos" class="tab-item lnk" title="Suplementos"> <span class="iconBefore"></span> <strong class="sectionName">Suplementos</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-81 sect-9c96767aa26bcbd698a86c6dd9988d82"> <a href="/suplementos/lifestyle-vimpresa" class=" lnk" target="_blank" title="LifeStyle V. Impresa"> <span class="iconBefore"></span> <span class="sectionName">LifeStyle V. Impresa</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-82 sect-a9b973e04113a9f3edc4386310cc054d"> <a href="/suplementos/motorym-as-vimpresa" class=" lnk" target="_blank" title="Tu Motor V. Impresa"> <span class="iconBefore"></span> <span class="sectionName">Tu Motor V. Impresa</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-83 sect-77cad8b378bc83101d5e9683431521de"> <a href="/suplementos/tu-economia" class=" lnk" title="Tu economía"> <span class="iconBefore"></span> <span class="sectionName">Tu economía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-164 sect-2a24a07cfa9f08d884b562a62338342b"> <a href="/suplementos/l-osservatore-romano" class=" lnk" title="L'Osservatore Romano"> <span class="iconBefore"></span> <span class="sectionName">L'Osservatore Romano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-165 sect-5d45b1da04aa96d0a233a518683c5e4b"> <a href="/suplementos/a-tu-salud-vimpresa" class=" lnk" title="A Tu Salud V. Impresa"> <span class="iconBefore"></span> <span class="sectionName">A Tu Salud V. Impresa</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-168 sect-27c0439c335426228cf67000059f5a22"> <a href="/suplementos/otros" class=" lnk" title="Otros"> <span class="iconBefore"></span> <span class="sectionName">Otros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-69027 sect-7213b9ec5d085fa70f0c6741c7c6c38f"> <a href="/suplementos/innovadores" class=" lnk" title="Innovadores"> <span class="iconBefore"></span> <span class="sectionName">Innovadores</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-138008 sect-c172184c5ec430a037cfb7e5ef767300"> <a href="/suplementos/v-de-viernes" class=" lnk" title="V de viernes"> <span class="iconBefore"></span> <span class="sectionName">V de viernes</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-96 sect-e5d16240a8ec715bdcf55b7ecb1369b1"> <div class="tab-grp"> <a href="/servicios" class="tab-item lnk" title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-98 sect-b748976dd2c64f7f98f582f9b55c333c"> <a href="/servicios/promociones" class=" lnk" title="Promociones"> <span class="iconBefore"></span> <span class="sectionName">Promociones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-3195 sect-085b3d76f6af928c34f3ae6e452dab71"> <a href="http://larazon.infoidiomas.com/" rel="nofollow" class=" lnk" target="_blank" title="Cursos de Idiomas - Infoidiomas"> <span class="iconBefore"></span> <span class="sectionName">Cursos de Idiomas - Infoidiomas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-102 sect-eb1e46abca9204763dc3b4cf2d8ce13a"> <a href="https://www.eltiempo.es/" rel="nofollow" class=" lnk" target="_blank" title="El Tiempo"> <span class="iconBefore"></span> <span class="sectionName">El Tiempo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-110 sect-99b37d9d41e113c1b3d78313f4ac70b9"> <a href="http://callejero.paginasamarillas.es/vemaps/mapa.asp?pext=razon" rel="nofollow" class=" lnk" target="_blank" title="Callejero"> <span class="iconBefore"></span> <span class="sectionName">Callejero</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-111 sect-3fb9d1a50e1b5026529edab5b0648c0c"> <a href="http://larazon.mynewsonline.com/" rel="nofollow" class=" lnk" target="_blank" title="Hemeroteca"> <span class="iconBefore"></span> <span class="sectionName">Hemeroteca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-113 sect-2f729f9a5450da3e0bddcb813ea3c5c1"> <a href="http://www.madridhifi.com/" rel="nofollow" class=" lnk" target="_blank" title="Imagen y sonido"> <span class="iconBefore"></span> <span class="sectionName">Imagen y sonido</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-11728 sect-d780bb9120cd2f5673746f47b006571e"> <a href="/cursos" class=" lnk" title="Formación online - Tutellus"> <span class="iconBefore"></span> <span class="sectionName">Formación online - Tutellus</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-9422 sect-aeaaf59b9a3b3c2d861dd298989424fe"> <a href="http://www.casadellibro.com/libros-la-razon/1113" rel="nofollow" class=" lnk" target="_blank" title="Librería-La Razón"> <span class="iconBefore"></span> <span class="sectionName">Librería-La Razón</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8292 sect-9371ce8f0740e428a2e0bfa04953dea1"> <a href="/servicios" class=" lnk" target="_blank" title="Otros Servicios"> <span class="iconBefore"></span> <span class="sectionName">Otros Servicios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-9477 sect-19b88bf4a1a533010db87a421e474fac"> <a href="https://larazon.bodeboca.com/?utm_source=larazon&amp;utm_medium=banner&amp;utm_campaign=footer" rel="nofollow" class=" lnk" target="_blank" title="Club de Vinos"> <span class="iconBefore"></span> <span class="sectionName">Club de Vinos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-9423 sect-2ea0a4b0e1de73d7ebfe1b9a18c2fbac"> <a href="http://www.ohlibro.com" rel="nofollow" class=" lnk" target="_blank" title="Libros recomendados"> <span class="iconBefore"></span> <span class="sectionName">Libros recomendados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-138658 sect-997d6f2d5b42bde5884c6c8ead6d7145"> <a href="https://descuentos.larazon.es" rel="nofollow" class=" lnk" title="Descuentos"> <span class="iconBefore"></span> <span class="sectionName">Descuentos</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-16941 sect-acebe0003db0b7049dae1ca7520640a2"> <a href="/carrusel-de-noticias" class="tab-item lnk" title="Carrusel de Noticias"> <span class="iconBefore"></span> <span class="sectionName">Carrusel de Noticias</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </nav> </div> <div class="row row--gridWidth row--gridFull row--noPadding header__speakof"> <div class="header__seHablaDe simpleMenu__headerTags portlet-column" id="top-col-eleven"> <div id="" class="portlet-boundary portlet-static-end hot-topics-portlet advancedHotTopics"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <span>Se habla de:</span> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <section class="categoryList"> <article class="categoryListItem" data-categoryid="2252087" data-categoryname="El desafío independentista"> <span class="categoryListItemPosition">1</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/el-desafio-independentista"> El desafío independentista </a> </article> <article class="categoryListItem" data-categoryid="113615852" data-categoryname="Elecciones generales"> <span class="categoryListItemPosition">2</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/elecciones-generales"> Elecciones generales </a> </article> <article class="categoryListItem" data-categoryid="364229" data-categoryname="Real Madrid"> <span class="categoryListItemPosition">3</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/real-madrid"> Real Madrid </a> </article> <article class="categoryListItem" data-categoryid="701613364" data-categoryname="Gente"> <span class="categoryListItemPosition">4</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/gente"> Gente </a> </article> <article class="categoryListItem" data-categoryid="3961150" data-categoryname="Twitter"> <span class="categoryListItemPosition">5</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/twitter"> Twitter </a> </article> <article class="categoryListItem" data-categoryid="1331241" data-categoryname="IRPF"> <span class="categoryListItemPosition">6</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/irpf"> IRPF </a> </article> <article class="categoryListItem" data-categoryid="364253" data-categoryname="Girona F.C."> <span class="categoryListItemPosition">7</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/girona-f-c-"> Girona F.C. </a> </article> </section> </div> <div class="categorySpacerBottom"></div> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <div class="pieza-login"> <div class="pieza-login-contenido"> <div class="pieza-foto"> <img width="80" class="img-circle" alt="" src=""> </div> <div class="cuenta"> <div class="micuenta-icono"> <div class="btt_user"></div> </div> <div class="micuenta"> <a href="/user-portlet/edit-user-profile#tab_personales" class="gris">MI CUENTA</a> </div> </div> <div class="ayuda"> <div class="ayuda-icono"> <div class="btt_ayuda"></div> </div> <div class="ayudatx"> <a href="/usuarios/ayuda" class="gris">AYUDA</a> </div> </div> <div class="salir" onclick="javascript:doLogout()"> <div class="btt_logout"></div> CERRAR SESIÓN 
       </div> </div> </div> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){jQuery(".header__menuOptions #userimage").click(function(){$(".pieza-login").slideToggle("slow")});jQuery(".box.login .title").append("<div class='cab_registrese'>&#191;A&#250;n no tienes cuenta con nosotros?</div>")});window.onload=function(){if(jQryIter.contextIsArticlePage()&&""==""){if(jQuery(".disqus-comments-portlet").length>0){var c=jQuery("#disqus_content")[0].textContent.trim();if(c!=""){if(parseInt(c)>10){jQuery(".disqus-comments-portlet .portlet-body #disqus_thread").remove();var d="<div id='msg_disqus' class='msg_text'><p>Para poder ver todos los comentarios y participar en ellos, es necesario que sea un usuario registrado de La Razón.</p><p style='text-align: center;'><span id='loginC' style='cursor:pointer;'>Iniciar sesión</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href='/usuarios/registro'>Registrarse</a></p></div>";jQuery(".disqus-comments-portlet").before(d);$("#msg_disqus #loginC").click(function(){$(".item_cab #login").click()})}}}}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <script>/*<![CDATA[*/$(document).ready(function(){$(".advancedDaily .temas-dia .texto-tema a").each(function(){$(this).addClass("categoryListItemLink");var b="<article class='categoryListItem'>"+$(this).parent().html()+"</article>";$(".advancedHotTopics .categoryList").prepend(b);$(this).parent().parent().parent().remove()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var logoRSS="https://estaticos2.larazon.es/base-portlet/webrsrc/ctxvar/1ade280d-98da-47af-a4b7-35e6a5ea5267.png";/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end dayly-topics-portlet advancedDaily"> <div class="temas-dia"> <div class="tema1" data-categoryid="998844863"> <div class="icono-tema-anterior"></div> <div class="texto-tema"> <a href="/etiquetas/noticias/meta/madrid-central">Madrid Central</a> </div> <div class="icono-tema-posterior"></div> </div> <div class="separador-tema"></div> <div class="tema2" data-categoryid="1099760136"> <div class="icono-tema-anterior"></div> <div class="texto-tema"> <a href="/etiquetas/noticias/meta/juicio-del-proces-">Juicio del Procés</a> </div> <div class="icono-tema-posterior"></div> </div> <div class="clear"></div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div class="grid grid--transparent" id="main-content" role="main"> <sector class="grid__sector grid__sector--bgColorWhite"> <div class="grid__view grid__view--12cFull"> <div class="portlet-column" id="column-1"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div id="disqus_content" style="display:none;"> <a href="/economia/mas-problemas-para-boeing-con-el-737-max-JO22688155#disqus_thread" data-disqus-identifier="22688155"></a> </div> <script>/*<![CDATA[*/function restaFechas(){var b="2/4/2019";var h="2/4/2019";var c=b.split("/");var a=h.split("/");var f=Date.UTC(c[2],c[1]-1,c[0]);var d=Date.UTC(a[2],a[1]-1,a[0]);var e=d-f;var g=Math.floor(e/(1000*60*60*24)).toString();return g}dataLayer.diasPublicacionNoticia=restaFechas();dataLayer.fechaPublicacionNoticia="2/4/2019";dataLayer.idNoticia="22688155";dataLayer.contenidoNivel1="Economía";dataLayer.contenidoNivel4="Más problemas para Boeing con el 737 Max";if(dataLayer.contenidoNivel3=="Chic Too Chic"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Lifestyle"}if(dataLayer.contenidoNivel3=="Ruedas pelig.rosas"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Sociedad y Medio Ambiente"}if(dataLayer.contenidoNivel3=="Mr. Worldwide"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Viajes"}if(dataLayer.contenidoNivel3=="El Euroblog"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Internacional"}dataLayer.pageName="Economía:Más problemas para Boeing con el 737 Max";dataLayer.etiquetaPrincipal="Aviación";dataLayer.autorNoticia="Roberto L. Vargas";dataLayer.tipoContenidoNoticia="noticia";dataLayer.origenContenido="web";dataLayer.restringido="No";/*]]>*/</script> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets detalle_cab"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row row__col row__col_sw_12 row__col_mw_12 row__col_lw_12" id="column-1"> <div id="4005537787" class="portlet-boundary portlet-static-end catalog-portlet"> <script>/*<![CDATA[*/$(function(){jQryIter("#4005537787").tabs()});/*]]>*/</script> <div id="4005537787" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#a914d7c876cb11e79ed5005056b42734">Publi Billboar y Skies</a></li> </ul> <div id="a914d7c876cb11e79ed5005056b42734"> <div class="">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row row__col row__col_sw_12 row__col_mw_12 row__col_lw_12" id="column-1">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62799" class="ad_container 62799"></div> <script type="text/javascript" nominify> var id_div_62799 = '62799';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62799) > -1){
			//sas_manager.render(62799);
			sas.cmd.push(function() {
				sas.render(id_div_62799);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62799);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62799);
		sas.cmd.push(function() {
			sas.render(id_div_62799);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62799);
			// **************************************************
		});
	}
</script> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div class="stickers limiter limiter1"> <div class="ad-sticky ad-sticky-lt ad-VARadId"> <div class="ad-wrap"> <script type="text/javascript" nominify> if(isMobileEnvironment == false) {
					var id_div_62747 = '62747';
					document.write("<div id='sas_" + id_div_62747 + "' class='ad_container " + id_div_62747 + "'></div>");
					//sas_manager.render(62747);
					sas.cmd.push(function() {
						sas.render(id_div_62747);
					});
					// **************************************************
					//console.log("SMAR Desktop: sas.render " + id_div_62747);
					// **************************************************
				}
			</script> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div class="stickers limiter limiter1"> <div class="ad-sticky ad-sticky-rt ad-VARadId"> <div class="ad-wrap"> <script type="text/javascript" nominify> if(isMobileEnvironment == false) {
					var id_div_62748 = '62748';
					document.write("<div id='sas_" + id_div_62748 + "' class='ad_container " + id_div_62748 + "'></div>");
					//sas_manager.render(62748);
					sas.cmd.push(function() {
						sas.render(id_div_62748);
					});
					// **************************************************
					//console.log("SMAR Desktop: sas.render " + id_div_62748);
					// **************************************************
				}
			</script> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62746" class="ad_container 62746"></div> <script type="text/javascript" nominify> var id_div_62746 = '62746';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62746) > -1){
			//sas_manager.render(62746);
			sas.cmd.push(function() {
				sas.render(id_div_62746);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62746);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62746);
		sas.cmd.push(function() {
			sas.render(id_div_62746);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62746);
			// **************************************************
		});
	}
</script> </div> </div> <div id="4268367181" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="OO22689373"> <script>/*<![CDATA[*/dataLayer.contenidoNivel1="Economía";dataLayer.pageName="Economía";if(dataLayer.contenidoNivel3=="Chic Too Chic"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Lifestyle"}if(dataLayer.contenidoNivel3=="Ruedas pelig.rosas"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Sociedad y Medio Ambiente"}if(dataLayer.contenidoNivel3=="Mr. Worldwide"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Viajes"}if(dataLayer.contenidoNivel3=="El Euroblog"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Internacional"};/*]]>*/</script> <img src="//amplifypixel.outbrain.com/pixel?mid=0081ba096436fd866e22a6d8107527b1fd"> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <script type="text/javascript">/*<![CDATA[*/if(dataLayer.contenidoNivel1=="Ediciones"&&dataLayer.contenidoNivel2!=""){var _section=dataLayer.contenidoNivel2}else{var _section=dataLayer.contenidoNivel1}(function(){var a=window._sf_async_config=(window._sf_async_config||{});a.sections=_section;a.authors=dataLayer.autorNoticia;var c=window._cbq=(window._cbq||[]);if(jQryIter.u!=""){c.push(["_acct","lgdin"])}else{c.push(["_acct","anon"])}function b(){var d=document.createElement("script");var f=document.getElementsByTagName("script")[0];d.type="text/javascript";d.async=true;d.src="//static.chartbeat.com/js/chartbeat_video.js";f.parentNode.insertBefore(d,f)}b()})();/*]]>*/</script> </div> </div> </div> </div> </sector> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="row row--noPaddingLR row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation grid__sector__header__navigation--sponsor"> <a href="/economia" class="lnk lnk_seccion"> <h2 class="grid__sector__header__navigation__title grid__sector__header__navigation__title--section">Economía</h2> </a> </div> </div> </div> <div id="677581723" class="portlet-boundary portlet-static-end menu-portlet navegacion_banner"> <div id="menu_677581723" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-3238 sect-fb76c43d892e6334dc9b88f10db52086"> <a href="/economia/economia-digital" class="tab-item lnk" title="Economía Digital"> <span class="iconBefore"></span> <span class="sectionName">Economía Digital</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-7343 sect-100e1ca7d6836489f5a8b5c7f719f80c"> <a href="/economia/bolsa" class="tab-item lnk" title="Bolsa"> <span class="iconBefore"></span> <span class="sectionName">Bolsa</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </div> </sector> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="news-detail news-detail__bg-image"> <div class="news-detail__bg-image--content"> <div class="news-detail__bg-image--content"> <div class="row row--news-detail"> </div> </div> <div class="row row--news-detail row--white news"> <div class="row__col row__col_sw_12 row__col_mw_8 row__col_lw_8"> <h1 class="news-detail__new__title" mlnid="idcon=9573278;order=4.0" itemprop="headline">Más problemas para Boeing con el 737 Max</h1> <h2 class="news-detail__new__subtitle" mlnid="idcon=9573280;order=6.0">La compañía admite que necesitará varias semanas para corregir fallos después de anunciar la semana pasada que tenía las mejoras listas</h2> <div class="media media__images img_lr"> <ul class="galeriaFullContentbxslider galeriaFullContentbxslider22688155"> <li> <figure>  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//estaticos3.larazon.es/binrepository/755x522/0c96/755d425/none/10810/JIXM/fw1-ethiopia-airplane-congr_9573283_20190402185446.jpg" srcset="//estaticos3.larazon.es/binrepository/755x522/0c96/755d425/none/10810/JIXM/fw1-ethiopia-airplane-congr_9573283_20190402185446.jpg 755w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9573283" alt="Aviones del modelo 737 Max en la fábrica de Boeing en Renton (EE UU)" title="Aviones del modelo 737 Max en la fábrica de Boeing en Renton (EE UU)"> </div>  <figcaption> Aviones del modelo 737 Max en la fábrica de Boeing en Renton (EE UU) / 
                  <p>Reuters</p> </figcaption> </figure></li> </ul> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_4 row__col_lw_4"> <div class="ads ads__mediumRectangle ads__center"> <!-- Aqui la publicidad  ROBA1 --> <div id="sas_62749" class="ad_container 62749"></div> <script type="text/javascript" nominify> var id_div_62749 = '62749';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62749) > -1){
			//sas_manager.render(62749);
			sas.cmd.push(function() {
				sas.render(id_div_62749);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62749);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62749);
		sas.cmd.push(function() {
			sas.render(id_div_62749);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62749);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <script type="application/ld+json"> {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "#organization"
  },
  "headline": "Más problemas para Boeing con el 737 Max",
  	"image": [
    "https://estaticos3.larazon.es/binrepository/629x435/0c154/629d280/none/10810/JIWM/fw1-ethiopia-airplane-congr_9573283_20190402185446.jpg"
   ],
    "datePublished": "2019-4-2 18:45:0",
  "dateModified": "2019-4-2 18:54:59",
  "author": {
    "@type": "Person",
    "name": "Roberto L. Vargas"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AUDIOVISUAL ESPA&#209;OLA 2000, S.A.",
    "logo": {
      "@type": "ImageObject",
      "url": "https://estaticos4.larazon.es/base-portlet/webrsrc/ctxvar/eca71c6c-00cc-4224-a571-ee9a493a2741.png"
    }
  },
    "description": "La compañía admite que necesitará varias semanas para corregir fallos después de anunciar la semana pasada que tenía las mejoras listas."
}
</script> <!-- ITEMS EN PAGINA  fullaccess: true --> <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.larazon.es/economia/mas-problemas-para-boeing-con-el-737-max-JO22688155"> <meta itemprop="datePublished" content="2019-4-2 18:45:0"> <meta itemprop="dateModified" content="2019-4-2 18:54:59"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="url" content="https://www.larazon.es"> <meta itemprop="name" content="La Razón"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://estaticos4.larazon.es/base-portlet/webrsrc/ctxvar/eca71c6c-00cc-4224-a571-ee9a493a2741.png"> <meta itemprop="width" content="375"> <meta itemprop="height" content="60"> </div> </div> </div> </div> </div> </sector> <sector class="grid__sector grid__sector--bgColorWhite"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-column row row--news-detail row--white" id="column-5"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <!-- Signature Block --> <div class="row row--news-detail row--white signature"> <div class="row__col row__col_sw_12 row__col_mw_6 row__col_lw_6"> <!-- Signature block --> <div class="signature__left simple" hmautores="1"> <div frame="Recorte_Noticia_Opinion" style="text-align: center; vertical-align: middle; width:60px; height:60px;"> <img src="https://estaticos2.larazon.es/base-portlet/webrsrc/ctxvar/6752181c-272b-46fb-9dcb-98ca8f2e59dd.png" width="60px"> </div> </div> <div class="signature__right"> <span class="signature__name" itemprop="author"><a class="lnk" href="/etiquetas/noticias/meta/roberto-l-vargas">Roberto L. Vargas</a>.&nbsp;</span> <!-- RRSS block --> <ul class="rrss rrss--signature"> <li> <a class="autor-twitter lnk" href="https://twitter.com/robertolvargas"> @robertolvargas </a> </li> </ul> <!-- END RRSS block --> </div> <!-- END Signature block --> </div> <div class="row__col row__col_sw_12 row__col_mw_6 row__col_lw_6"> <div class="row row--white"> <!-- Reading Time block --> <div class="signature__readingTime"> <p class="signature__readingTime__text">Tiempo de lectura <span>2 min.</span></p> </div> <!-- END Reading Time block --> <!-- Date Time block --> <p class="signature__dateTime"> Hace 3 horas</p> <!-- END Date Time block --> </div> <div class="row row--white signature__row"> <!-- Shared block --> <div class="signature__shared"> <div class="signature__shared__icon"></div> <span class="signature__shared__title"> Comentada <span class="signature__shared__data"> <a href="/economia/mas-problemas-para-boeing-con-el-737-max-JO22688155#disqus_thread" data-disqus-identifier="22688155"></a></span> </span> </div> <!-- END Shared block --> <!-- RRSS block --> <ul class="rrss rrss--commented rrss--color signature__rrss"> <li> <div class="rrss__button rrss__button--facebook" onclick="window.open('//facebook.com/sharer.php?u=https://www.larazon.es/economia/mas-problemas-para-boeing-con-el-737-max-JO22688155&amp;text=Más problemas para Boeing con el 737 Max' , '_blank')"></div> </li> <li> <div class="rrss__button rrss__button--twitter" onclick="javascript:window.open('//twitter.com/intent/tweet?url=https://www.larazon.es/economia/mas-problemas-para-boeing-con-el-737-max-JO22688155&amp;text=Más problemas para Boeing con el 737 Max', '_blank')"></div> </li> <li> <div class="rrss__button rrss__button--email" onclick="javascript:window.open('mailto:?subject=Más problemas para Boeing con el 737 Max&amp;body=https://www.larazon.es/economia/mas-problemas-para-boeing-con-el-737-max-JO22688155', '_blank');"></div> </li> <li class="opcion_whatsapp"> <div class="rrss__button rrss__button--whatsapp" onclick="javascript:window.open('whatsapp://send?text=Más problemas para Boeing con el 737 Max - https://www.larazon.es/economia/mas-problemas-para-boeing-con-el-737-max-JO22688155', '_blank');"></div> </li> <li class="opcion_print"> <div class="rrss__button rrss__button--printer" onclick="javascript:window.print();"></div> </li> </ul> <!-- END RRSS block --> </div> </div> </div> <!-- END Signature Block --> <div class="verimpresa"> <span> <a class="lnk" href="/etiquetas/noticias/meta/roberto-l-vargas">Roberto L. Vargas</a>.&nbsp;</span> <span>2/4/2019</span> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-topics-portlet simpleMenu--tags simpleMenu--noBackground"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>ETIQUETAS</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <section class="categoryList"> <article class="categoryListItem categoryArticleItem" data-categoryid="223141" data-categoryname="Aviación"> <span class="categoryListItemPosition">1</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/aviacion"> <span itemprop="keywords">Aviación</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="400751793" data-categoryname="Boeing"> <span class="categoryListItemPosition">2</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/boeing"> <span itemprop="keywords">Boeing</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="223150" data-categoryname="Industria aeronáutica"> <span class="categoryListItemPosition">3</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/industria-aeronautica"> <span itemprop="keywords">Industria aeronáutica</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="18794247" data-categoryname="Transporte aéreo"> <span class="categoryListItemPosition">4</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/transporte-aereo"> <span itemprop="keywords">Transporte aéreo</span> </a> </article> </section> </div> <div class="categorySpacerBottom"></div> </div> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--8c4c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row__col row__col_sw_12 row__col_mw_8 row__col_lw_8" id="column-0"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <!-- 1 idart: 22688155 --> <div></div> <div class="news-detail news-detail__body" itemprop="articleBody"> <!-- bloques texto: 1 --> <!-- tempArrayTextTotal: 5 --> <!-- nParrafosTotal: 5 --> <!-- adVideo1: true --> <!-- adVideo2: true --> <div class="paragraph" mlnid="idcon=9573291;order=17.0"> <p class="news-detail__paragraph news-detail__paragraph--first-letter p_1">Acuciado por una de las mayores crisis de su historia, <b>Boeing</b> trabaja a marchas forzadas para solucionar los problemas de su modelo <b>737 Max</b>, en tierra desde hace dos semanas como consecuencia de <b>dos accidentes en Indonesia y Etiopia </b>provocados, en apariencia, por fallos similares y que le costaron la vida a más de 350 personas. Hace una semana, el fabricante americano anunció que había implementado mejoras en el software del aparato que serían inmediatamente remitidas a la Agencia Federal de Aviación (FAA) para su aprobación. Sin embargo, la compañía, a través de un comunicado, ha admitido ahora que necesita más tiempo y que enviará “en las próximas semanas” el paquete de mejoras informáticas a la FAA. <b>“Estamos trabajando para demostrar que hemos identificado e implantado adecuadamente todos los requerimientos de certificaciones y se lo enviaremos para su revisión a la FAA una vez que estén completados en las próximas semanas”</b>, ha asegurado Boeing, que ha explicado que hará una revisión de seguridad “rigurosa y metódica” antes de dar el visto bueno antes de enviar las mejoras.</p> <div id="sas_75672" class="ad_container 75672"></div> <script type="text/javascript" nominify> var id_div_75672 = '75672';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_75672) > -1){
			//sas_manager.render(75672);
			sas.cmd.push(function() {
				sas.render(id_div_75672);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_75672);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(75672);
		sas.cmd.push(function() {
			sas.render(id_div_75672);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_75672);
			// **************************************************
		});
	}
</script> <p class="news-detail__paragraph p_3">Los trabajos de Boeing se centran en el <b>sistema de estabilización de vuelo del aparato, conocido como MCAS</b>. Las primeras investigaciones apuntan a que habría sido este sistema el que habría fallado tanto en el accidente de Indonesia como en el de Tailandia. La compañía ha trabajado en la mejora de su software para evitar que datos erróneos provoquen que este sistema se dispare de forma automática. Además, obligará a los pilotos que vuelen los 737 Max a completar 21 días de formación bajo la supervisión de un instructor y en un simulador.</p> <p class="news-detail__paragraph p_5"><b>Nadie sabe cuánto tiempo permanecerán en tierra los 300 aparatos</b> que ahora mismo tienen prohibido volar a lo largo y ancho del mundo, pero parece que serán, el menos, <b>varias semanas</b>. Air Canada ha decidido ampliar hasta el próximo 1 de julio la retirada de su flota de aviones Boeing 737 Max, que había fijado hasta el 31 de mayo. Southwest Airlines también ha anunciado que va a revisar su programación de abril y mayo por los problemas con el avión de Boeing. Americans Airlines ha reconocido que es consciente de que la resolución de los problemas del 737 Max puede retrasarse más de lo esperado y que está trabajando con todos los pasajeros afectados por las cancelaciones de vuelos.</p> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_71488" class="ad_container 71488"></div> <script type="text/javascript" nominify> var id_div_71488 = '71488';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_71488) > -1){
			//sas_manager.render(71488);
			sas.cmd.push(function() {
				sas.render(id_div_71488);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_71488);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(71488);
		sas.cmd.push(function() {
			sas.render(id_div_71488);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_71488);
			// **************************************************
		});
	}
</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div style="height:10px;display:table;margin-top:10px;"></div> <script type="text/javascript">/*<![CDATA[*/var url_c=jQuery("link[rel='canonical']")[0].href;document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_1' data-ob-template='ES_LaRazón' ></div>");document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_2' data-ob-template='ES_LaRazón' ></div>");document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_3' data-ob-template='ES_LaRazón' ></div>");/*]]>*/</script> <script type="text/javascript" async src="https://widgets.outbrain.com/outbrain.js"></script> <div style="height:10px;display:table;margin-top:10px;"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end disqus-comments-portlet"> <div id="disqus_thread"></div> <script type="text/javascript">/*<![CDATA[*/var disqus_title="M\u00E1s problemas para Boeing con el 737 Max";var disqus_identifier="JA22688155";var disqus_url="";if(disqus_url==""){if(jQryIter("link[rel=canonical]").size()>0){disqus_url=jQryIter("link[rel=canonical]").attr("href")}elsedisqus_url=document.URL};/*]]>*/</script> </div> </div> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="column-1"> <div id="4015515972" class="portlet-boundary portlet-static-end related-viewer-portlet"> <div class="relatedContent"> <section class="teaser-related-list teaser-related-internal-links teaser-related-external-links"> <article class="element  full-access norestricted internal-link " iteridart="JG22604805"> <div class="icon "></div> <div class="related-item-wrapper"> <div class="relatedNews__title"> <span class="relatedNews__title__decoration"></span>Noticias relacionadas
                  </div> <div class="relatedNews__new relatedNews__new--borderbottom news"> <figure> <a href="/economia/boeing-anuncia-que-ha-solucionado-los-problemas-del-737-max-JG22604805" class="lnk lnknoticia img_lr" rel="follow" title="Boeing anuncia que ha solucionado los problemas del 737 Max" qualification="null">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos3.larazon.es/binrepository/755x521/0c48/755d425/none/10810/VIVO/fw1-ethiopia-airplane-congr_9538378_20190327194440.jpg" srcset="//estaticos3.larazon.es/binrepository/755x521/0c48/755d425/none/10810/VIVO/fw1-ethiopia-airplane-congr_9538378_20190327194440.jpg 755w,//estaticos3.larazon.es/binrepository/629x434/0c40/629d354/none/10810/VISL/fw1-ethiopia-airplane-congr_9538378_20190327194440.jpg 629w,//estaticos3.larazon.es/binrepository/503x347/0c32/503d283/none/10810/VIUO/fw1-ethiopia-airplane-congr_9538378_20190327194440.jpg 503w,//estaticos3.larazon.es/binrepository/378x261/0c24/378d213/none/10810/VIRM/fw1-ethiopia-airplane-congr_9538378_20190327194440.jpg 378w,//estaticos3.larazon.es/binrepository/300x207/0c19/300d169/none/10810/VIEQ/fw1-ethiopia-airplane-congr_9538378_20190327194440.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9538378" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Boeing, fallos avión" title="Boeing, fallos avión"> </div>  </a> <figcaption> Boeing anuncia que ha solucionado los problemas del 737 Max
                    </figcaption> </figure> <div class="relatedNews__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/aviacion">Aviación </a> </div> <h3 class="relatedNews__new__title"><a href="/economia/boeing-anuncia-que-ha-solucionado-los-problemas-del-737-max-JG22604805" class="custom headline lnknoticia" rel="follow" title="Boeing anuncia que ha solucionado los problemas del 737 Max" mlnid="idcon=9538373;order=4.0" qualification="null" section="Economía">Boeing anuncia que ha solucionado los problemas del 737 Max</a></h3> </div> </div> </article> </section> </div> </div> <div id="4151273890" class="portlet-boundary portlet-static-end catalog-portlet">  <div id="3603417332" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62750" class="ad_container 62750"></div> <script type="text/javascript" nominify> var id_div_62750 = '62750';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62750) > -1){
			//sas_manager.render(62750);
			sas.cmd.push(function() {
				sas.render(id_div_62750);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62750);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62750);
		sas.cmd.push(function() {
			sas.render(id_div_62750);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62750);
			// **************************************************
		});
	}
</script> </div> </div> <div id="565659822" class="portlet-boundary portlet-static-end teaser-viewer-portlet mT10"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="LB22673293"> <div class="highlightsNews"> <div class="highlightsNews__title"> <span class="highlightsNews__title__decoration"></span> Destacamos a esta hora 
                  </div> <p class="highlightsNews__subtitle">La Razón te recomienda estas cinco historias para estar informado a esta hora.</p> <div class="highlightsNews__new"> <div class="highlightsNews__new__number"> 1 
                   </div> <div class="highlightsNews__new__section"> Sociedad 
                   </div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a href="/sociedad/si-estas-preparando-una-escapada-descubre-que-tiempo-va-a-hacer-en-semana-santa-LB22673293" class="custom headline lnknoticia" rel="follow" title="¿Qué tiempo va a hacer en Semana Santa?" mlnid="idcon=9569027;order=5.0" qualification="" section="Sociedad">¿Qué tiempo va a hacer en Semana Santa?</a></h3> <div class="highlightsNews__new__image">  <div frame="Recorte_AhoraEnPortada" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//estaticos2.larazon.es/binrepository/102x68/17c0/68d68/none/10810/QBEY/semana-santa_9569032_20190402085935.jpg" srcset="//estaticos2.larazon.es/binrepository/102x68/17c0/68d68/none/10810/QBEY/semana-santa_9569032_20190402085935.jpg 68w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9569032" alt="Si estás preparando una escapada... Descubre qué tiempo va a hacer en Semana Santa" title="Si estás preparando una escapada... Descubre qué tiempo va a hacer en Semana Santa"> </div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="AO22686530"> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number"> 2 
                   </div> <div class="highlightsNews__new__section"> España 
                   </div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a href="/espana/la-policia-confirma-cinco-agresiones-directas-del-independentista-roger-espanol-el-1-o-AO22686530" class="custom headline lnknoticia" rel="follow" title="El “mártir” independentista Roger Español agredió a cinco policías el 1-O antes de perder un ojo" mlnid="idcon=9573047;order=5.0" qualification="" section="España">El “mártir” independentista Roger Español agredió a cinco policías el 1-O antes de perder un ojo</a></h3> <div class="highlightsNews__new__image">  <div frame="Recorte_AhoraEnPortada" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/102x68/14c0/68d68/none/10810/IOVQ/efe-3310_9573051_20190402181922.jpg" srcset="//estaticos4.larazon.es/binrepository/102x68/14c0/68d68/none/10810/IOVQ/efe-3310_9573051_20190402181922.jpg 68w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9573051" alt="La Policía confirma &quot;cinco agresiones directas&quot; del independentista Roger Español el 1-O" title="La Policía confirma &quot;cinco agresiones directas&quot; del independentista Roger Español el 1-O"> </div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="PO22684083"> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number"> 3 
                   </div> <div class="highlightsNews__new__section"> Cataluña 
                   </div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a href="/local/cataluna/el-govern-aprueba-un-credito-de-814-millones-sin-tener-aun-como-pagarlo-PO22684083" class="custom headline lnknoticia" rel="follow" title="El Govern aprueba un crédito de 814 millones para salarios y extras sin tener aún cómo pagarlo" mlnid="idcon=9572263;order=4.0" qualification="" section="Cataluña">El Govern aprueba un crédito de 814 millones para salarios y extras sin tener aún cómo pagarlo</a></h3> <div class="highlightsNews__new__image">  <div frame="Recorte_AhoraEnPortada" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/102x68/17c0/68d68/none/10810/TAUV/20190402-636898002044903715_9572267_20190402154225.jpg" srcset="//estaticos4.larazon.es/binrepository/102x68/17c0/68d68/none/10810/TAUV/20190402-636898002044903715_9572267_20190402154225.jpg 68w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9572267" alt="El Govern aprueba un crédito de 814 millones para salarios y extras sin tener aún cómo pagarlo" title="El Govern aprueba un crédito de 814 millones para salarios y extras sin tener aún cómo pagarlo"> </div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="GO22687616"> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number"> 4 
                   </div> <div class="highlightsNews__new__section"> España 
                   </div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a href="/espana/papua-nueva-guinea-nuevo-referente-del-independentismo-para-el-equipo-de-puigdemont-GO22687616" class="custom headline lnknoticia" rel="follow" title="Papúa Nueva Guinea, nuevo referente del separatismo para el equipo de Puigdemont" mlnid="idcon=9573165;order=5.0" qualification="" section="España">Papúa Nueva Guinea, nuevo referente del separatismo para el equipo de Puigdemont</a></h3> <div class="highlightsNews__new__image">  <div frame="Recorte_AhoraEnPortada" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//estaticos2.larazon.es/binrepository/120x68/0c0/68d68/none/10810/XDMG/image_9573169_20190402191937.jpg" srcset="//estaticos2.larazon.es/binrepository/120x68/0c0/68d68/none/10810/XDMG/image_9573169_20190402191937.jpg 68w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9573169" alt="Papúa Nueva Guinea, nuevo referente del independentismo para el equipo de Puigdemont" title="Papúa Nueva Guinea, nuevo referente del independentismo para el equipo de Puigdemont"> </div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="FB22674414"> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number"> 5 
                   </div> <div class="highlightsNews__new__section"> Comunidad Valenciana 
                   </div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a href="/local/comunidad-valenciana/la-uco-realiza-alrededor-de-quince-registros-en-valencia-FB22674414" class="custom headline lnknoticia" rel="follow" title="Detenido el cuñado de Rita Barberá en una operación de la UCO en Valencia  " mlnid="idcon=9569161;order=3.0" qualification="" section="Comunidad Valenciana">Detenido el cuñado de Rita Barberá en una operación de la UCO en Valencia </a></h3> <div class="highlightsNews__new__image">  <div frame="Recorte_AhoraEnPortada" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/103x69/28c0/68d68/none/10810/QGHG/casa-de-jose-corbin_9569166_20190402133220.jpg" srcset="//estaticos4.larazon.es/binrepository/103x69/28c0/68d68/none/10810/QGHG/casa-de-jose-corbin_9569166_20190402133220.jpg 68w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9569166" alt="Detenido el cuñado de Rita Barberá en una operación de la UCO en Valencia " title="Detenido el cuñado de Rita Barberá en una operación de la UCO en Valencia "> </div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_71488" class="ad_container 71488"></div> <script type="text/javascript" nominify> var id_div_71488 = '71488';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_71488) > -1){
			//sas_manager.render(71488);
			sas.cmd.push(function() {
				sas.render(id_div_71488);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_71488);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(71488);
		sas.cmd.push(function() {
			sas.render(id_div_71488);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_71488);
			// **************************************************
		});
	}
</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62751" class="ad_container 62751"></div> <script type="text/javascript" nominify> var id_div_62751 = '62751';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62751) > -1){
			//sas_manager.render(62751);
			sas.cmd.push(function() {
				sas.render(id_div_62751);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62751);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62751);
		sas.cmd.push(function() {
			sas.render(id_div_62751);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62751);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </div> </div> </sector> </div> <div id="3355227073" class="portlet-boundary portlet-static-end catalog-portlet"> <script>/*<![CDATA[*/$(function(){jQryIter("#3355227073").tabs()});/*]]>*/</script> <div id="3355227073" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#a0c3d35976cb11e79ed5005056b42734">Patrocinios</a></li> </ul> <div id="a0c3d35976cb11e79ed5005056b42734"> <div class="">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--4c4c4c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="column-0"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_65012" class="ad_container 65012"></div> <script type="text/javascript" nominify> var id_div_65012 = '65012';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_65012) > -1){
			//sas_manager.render(65012);
			sas.cmd.push(function() {
				sas.render(id_div_65012);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_65012);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(65012);
		sas.cmd.push(function() {
			sas.render(id_div_65012);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_65012);
			// **************************************************
		});
	}
</script> </div> </div> </div> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="column-1"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_65013" class="ad_container 65013"></div> <script type="text/javascript" nominify> var id_div_65013 = '65013';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_65013) > -1){
			//sas_manager.render(65013);
			sas.cmd.push(function() {
				sas.render(id_div_65013);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_65013);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(65013);
		sas.cmd.push(function() {
			sas.render(id_div_65013);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_65013);
			// **************************************************
		});
	}
</script> </div> </div> </div> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="column-2"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_65014" class="ad_container 65014"></div> <script type="text/javascript" nominify> var id_div_65014 = '65014';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_65014) > -1){
			//sas_manager.render(65014);
			sas.cmd.push(function() {
				sas.render(id_div_65014);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_65014);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(65014);
		sas.cmd.push(function() {
			sas.render(id_div_65014);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_65014);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </div> </sector> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="row row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation"> <h2 class="grid__sector__header__navigation__title">Últimas noticias</h2> </div> </div> </div> </div> <div id="3297232663" class="portlet-boundary portlet-static-end teaser-viewer-portlet carruselnoticias"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="PP22690618"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/deportes/la-polemica-jugada-de-var-que-dio-el-gol-al-atletico-contra-el-girona-por-un-pie-PP22690618" class="lnk lnknoticia img_lr" rel="follow" title="La polémica jugada de VAR que dio el gol al Atlético contra el Girona: por un pie" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/812x425/28c0/755d425/none/10810/TNED/griezmann_9574510_20190402211230.jpg" srcset="//estaticos4.larazon.es/binrepository/812x425/28c0/755d425/none/10810/TNED/griezmann_9574510_20190402211230.jpg 755w,//estaticos4.larazon.es/binrepository/677x354/23c0/629d354/none/10810/TNEQ/griezmann_9574510_20190402211230.jpg 629w,//estaticos4.larazon.es/binrepository/541x283/19c0/503d283/none/10810/TNUE/griezmann_9574510_20190402211230.jpg 503w,//estaticos4.larazon.es/binrepository/406x213/14c0/378d213/none/10810/TNBW/griezmann_9574510_20190402211230.jpg 378w,//estaticos4.larazon.es/binrepository/323x169/11c0/300d169/none/10810/TNFY/griezmann_9574510_20190402211230.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9574510" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="La jugada de la polémica" title="La jugada de la polémica"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/atletico-de-madrid">Atlético de Madrid </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/deportes/la-polemica-jugada-de-var-que-dio-el-gol-al-atletico-contra-el-girona-por-un-pie-PP22690618" class="custom headline lnknoticia" rel="follow" title="La polémica jugada de VAR que dio el gol al Atlético contra el Girona: por un pie" mlnid="idcon=9574505;order=0.0" qualification="17_Esta_En_Apertura" section="Deportes">La polémica jugada de VAR que dio el gol al Atlético contra el Girona: por un pie</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/deportes/la-polemica-jugada-de-var-que-dio-el-gol-al-atletico-contra-el-girona-por-un-pie-PP22690618#disqus_thread" data-disqus-identifier="22690618"></a> </div> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="MP22690408"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/espana/duran-i-lleida-hoy-en-cataluna-no-somos-referentes-somos-el-problema-de-espana-y-de-europa-MP22690408" class="lnk lnknoticia img_lr" rel="follow" title="Duran i Lleida: " hoy en cataluña no somos referentes, el problema de españa y europa"" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos2.larazon.es/binrepository/755x504/0c78/755d425/none/10810/XCHQ/beja4707_9574326_20190402211021.jpg" srcset="//estaticos2.larazon.es/binrepository/755x504/0c78/755d425/none/10810/XCHQ/beja4707_9574326_20190402211021.jpg 755w,//estaticos2.larazon.es/binrepository/629x420/0c65/629d354/none/10810/XCAV/beja4707_9574326_20190402211021.jpg 629w,//estaticos2.larazon.es/binrepository/503x336/0c52/503d283/none/10810/XCEO/beja4707_9574326_20190402211021.jpg 503w,//estaticos2.larazon.es/binrepository/378x252/0c39/378d213/none/10810/XCKX/beja4707_9574326_20190402211021.jpg 378w,//estaticos2.larazon.es/binrepository/300x200/0c31/300d169/none/10810/XCDP/beja4707_9574326_20190402211021.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9574326" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="En la imagen, Marius Carol, Fernando Ónega, Ana Pastor, Josep Antoni Duran Lleida, Nativel Preciado y Carlos Revés / Fotos: Cristina Bejarano" title="En la imagen, Marius Carol, Fernando Ónega, Ana Pastor, Josep Antoni Duran Lleida, Nativel Preciado y Carlos Revés / Fotos: Cristina Bejarano"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/libros">Libros </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/espana/duran-i-lleida-hoy-en-cataluna-no-somos-referentes-somos-el-problema-de-espana-y-de-europa-MP22690408" class="custom headline lnknoticia" rel="follow" title="Duran i Lleida: " hoy en cataluña no somos referentes, el problema de españa y europa"" mlnid="idcon=9574322;order=5.0" qualification="17_Esta_En_Apertura" section="España">Duran i Lleida: "Hoy en Cataluña no somos referentes, somos el problema de España y de Europa"</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/espana/duran-i-lleida-hoy-en-cataluna-no-somos-referentes-somos-el-problema-de-espana-y-de-europa-MP22690408#disqus_thread" data-disqus-identifier="22690408"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/rocio-esteban">Rocío Esteban</a>.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="AP22690330"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/deportes/asi-arde-un-coche-en-el-rally-de-argentina-AP22690330" class="lnk lnknoticia img_lr" rel="follow" title="Así arde un coche en el Rally de Argentina" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos3.larazon.es/binrepository/839x425/42c0/755d425/none/10810/JTNI/fuego_9574207_20190402210302.jpg" srcset="//estaticos3.larazon.es/binrepository/839x425/42c0/755d425/none/10810/JTNI/fuego_9574207_20190402210302.jpg 755w,//estaticos3.larazon.es/binrepository/699x354/35c0/629d354/none/10810/JTCN/fuego_9574207_20190402210302.jpg 629w,//estaticos3.larazon.es/binrepository/559x283/28c0/503d283/none/10810/JTGJ/fuego_9574207_20190402210302.jpg 503w,//estaticos3.larazon.es/binrepository/420x213/21c0/378d213/none/10810/JTAL/fuego_9574207_20190402210302.jpg 378w,//estaticos3.larazon.es/binrepository/333x169/17c0/300d169/none/10810/JTEE/fuego_9574207_20190402210302.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9574207" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Captura del vídeo donde se ven las llamas dentro del vehículo" title="Captura del vídeo donde se ven las llamas dentro del vehículo"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/rally">Rally </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/deportes/asi-arde-un-coche-en-el-rally-de-argentina-AP22690330" class="custom headline lnknoticia" rel="follow" title="Así arde un coche en el Rally de Argentina" mlnid="idcon=9574203;order=5.0" qualification="17_Esta_En_Apertura" section="Deportes">Así arde un coche en el Rally de Argentina</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/deportes/asi-arde-un-coche-en-el-rally-de-argentina-AP22690330#disqus_thread" data-disqus-identifier="22690330"></a> </div>| 
              <span class="comments-news__signature"> Larazon.es.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="DP22690298"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/deportes/el-regate-increible-odegaard-para-llamar-la-atencion-de-zidane-DP22690298" class="lnk lnknoticia img_lr" rel="follow" title="El regate increíble Odegaard para llamar la atención de Zidane" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/756x425/1c0/755d425/none/10810/XDQY/futbol-331979666-94071972-1024x576_9574192_20190402204217.jpg" srcset="//estaticos1.larazon.es/binrepository/756x425/1c0/755d425/none/10810/XDQY/futbol-331979666-94071972-1024x576_9574192_20190402204217.jpg 755w,//estaticos1.larazon.es/binrepository/630x354/1c0/629d354/none/10810/XDVW/futbol-331979666-94071972-1024x576_9574192_20190402204217.jpg 629w,//estaticos1.larazon.es/binrepository/504x283/1c0/503d283/none/10810/XDUQ/futbol-331979666-94071972-1024x576_9574192_20190402204217.jpg 503w,//estaticos1.larazon.es/binrepository/378x213/1c0/378d213/none/10810/XDWN/futbol-331979666-94071972-1024x576_9574192_20190402204217.jpg 378w,//estaticos1.larazon.es/binrepository/300x169/0c0/300d169/none/10810/XDYS/futbol-331979666-94071972-1024x576_9574192_20190402204217.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9574192" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Odegaard" title="Odegaard"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/real-madrid">Real Madrid </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/deportes/el-regate-increible-odegaard-para-llamar-la-atencion-de-zidane-DP22690298" class="custom headline lnknoticia" rel="follow" title="El regate increíble Odegaard para llamar la atención de Zidane" mlnid="idcon=9574173;order=0.0" qualification="17_Esta_En_Apertura" section="Deportes">El regate increíble Odegaard para llamar la atención de Zidane</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/deportes/el-regate-increible-odegaard-para-llamar-la-atencion-de-zidane-DP22690298#disqus_thread" data-disqus-identifier="22690298"></a> </div>| 
              <span class="comments-news__signature"> J. A.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="IO22689753"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/deportes/villareal-vs-barcelona-messi-pique-y-rakitic-suplentes-IO22689753" class="lnk lnknoticia img_lr" rel="follow" title="Villarreal - Barcelona: Messi, Piqué y Rakitic, suplentes" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos3.larazon.es/binrepository/755x531/0c54/755d425/none/10810/PLAO/europapress-2037643-messi-o_9574075_20190402205920.jpg" srcset="//estaticos3.larazon.es/binrepository/755x531/0c54/755d425/none/10810/PLAO/europapress-2037643-messi-o_9574075_20190402205920.jpg 755w,//estaticos3.larazon.es/binrepository/629x443/0c45/629d354/none/10810/PLPL/europapress-2037643-messi-o_9574075_20190402205920.jpg 629w,//estaticos3.larazon.es/binrepository/503x354/0c36/503d283/none/10810/PLQQ/europapress-2037643-messi-o_9574075_20190402205920.jpg 503w,//estaticos3.larazon.es/binrepository/378x266/0c27/378d213/none/10810/PLOF/europapress-2037643-messi-o_9574075_20190402205920.jpg 378w,//estaticos3.larazon.es/binrepository/300x211/0c21/300d169/none/10810/PLVU/europapress-2037643-messi-o_9574075_20190402205920.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9574075" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Villarreal Barcelona" title="Villarreal Barcelona"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/laliga-santander">LaLiga Santander </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/deportes/villareal-vs-barcelona-messi-pique-y-rakitic-suplentes-IO22689753" class="custom headline lnknoticia" rel="follow" title="Villarreal - Barcelona: Messi, Piqué y Rakitic, suplentes" mlnid="idcon=9574070;order=4.0" qualification="17_Esta_En_Apertura" section="Deportes">Villarreal - Barcelona: Messi, Piqué y Rakitic, suplentes</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/deportes/villareal-vs-barcelona-messi-pique-y-rakitic-suplentes-IO22689753#disqus_thread" data-disqus-identifier="22689753"></a> </div>| 
              <span class="comments-news__signature"> larazon.es.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="OO22689733"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/viajes/paris-se-reafirma-como-el-destino-preferido-por-los-espanoles-esta-semana-santa-OO22689733" class="lnk lnknoticia img_lr" rel="follow" title="París se reafirma como el destino preferido por los españoles esta Semana Santa" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/771x425/8c0/755d425/none/10810/OUQD/omio_9574030_20190402203134.jpg" srcset="//estaticos4.larazon.es/binrepository/771x425/8c0/755d425/none/10810/OUQD/omio_9574030_20190402203134.jpg 755w,//estaticos4.larazon.es/binrepository/643x354/7c0/629d354/none/10810/OUSA/omio_9574030_20190402203134.jpg 629w,//estaticos4.larazon.es/binrepository/514x283/5c0/503d283/none/10810/OUKA/omio_9574030_20190402203134.jpg 503w,//estaticos4.larazon.es/binrepository/386x213/4c0/378d213/none/10810/OUPN/omio_9574030_20190402203134.jpg 378w,//estaticos4.larazon.es/binrepository/306x169/3c0/300d169/none/10810/OUKC/omio_9574030_20190402203134.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9574030" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="París se reafirma como el destino preferido por los españoles esta Semana Santa" title="París se reafirma como el destino preferido por los españoles esta Semana Santa"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/viajes">Viajes </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/viajes/paris-se-reafirma-como-el-destino-preferido-por-los-espanoles-esta-semana-santa-OO22689733" class="custom headline lnknoticia" rel="follow" title="París se reafirma como el destino preferido por los españoles esta Semana Santa" mlnid="idcon=9574026;order=4.0" qualification="17_Esta_En_Apertura" section="Viajes">París se reafirma como el destino preferido por los españoles esta Semana Santa</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/viajes/paris-se-reafirma-como-el-destino-preferido-por-los-espanoles-esta-semana-santa-OO22689733#disqus_thread" data-disqus-identifier="22689733"></a> </div>| 
              <span class="comments-news__signature"> A.N.K .&nbsp;</span>| 
              <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="OO22689373"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/economia/articulo-OO22689373" class="lnk lnknoticia img_lr" rel="follow" title="Se disparan un 31% las declaraciones de la Renta presentadas el primer día" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/755x566/0c70/755d425/none/10810/AFIE/casilla_9573708_20190402202001.jpg" srcset="//estaticos4.larazon.es/binrepository/755x566/0c70/755d425/none/10810/AFIE/casilla_9573708_20190402202001.jpg 755w,//estaticos4.larazon.es/binrepository/629x472/0c58/629d354/none/10810/AFNO/casilla_9573708_20190402202001.jpg 629w,//estaticos4.larazon.es/binrepository/503x377/0c47/503d283/none/10810/AFGC/casilla_9573708_20190402202001.jpg 503w,//estaticos4.larazon.es/binrepository/378x283/0c35/378d213/none/10810/AFEG/casilla_9573708_20190402202001.jpg 378w,//estaticos4.larazon.es/binrepository/300x225/0c28/300d169/none/10810/AFPD/casilla_9573708_20190402202001.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9573708" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Un contribuyente marca la casilla de la Iglesia Católica" title="Un contribuyente marca la casilla de la Iglesia Católica"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/hacienda">Hacienda </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/economia/articulo-OO22689373" class="custom headline lnknoticia" rel="follow" title="Se disparan un 31% las declaraciones de la Renta presentadas el primer día" mlnid="idcon=9573704;order=5.0" qualification="17_Esta_En_Apertura" section="Economía">Se disparan un 31% las declaraciones de la Renta presentadas el primer día</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/economia/articulo-OO22689373#disqus_thread" data-disqus-identifier="22689373"></a> </div>| 
              <span class="comments-news__signature"> S. D. C.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="LO22689301"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/espana/excarcelado-el-preso-de-eta-enfermo-aitzol-gogorza-LO22689301" class="lnk lnknoticia img_lr" rel="follow" title="Excarcelado el preso de ETA enfermo Aitzol Gogorza" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/758x425/1c0/755d425/none/10810/VOUV/fotonoticia-20190402191921-640_9573624_20190402194157.jpg" srcset="//estaticos4.larazon.es/binrepository/758x425/1c0/755d425/none/10810/VOUV/fotonoticia-20190402191921-640_9573624_20190402194157.jpg 755w,//estaticos4.larazon.es/binrepository/632x354/1c0/629d354/none/10810/VOOY/fotonoticia-20190402191921-640_9573624_20190402194157.jpg 629w,//estaticos4.larazon.es/binrepository/505x283/1c0/503d283/none/10810/VOLT/fotonoticia-20190402191921-640_9573624_20190402194157.jpg 503w,//estaticos4.larazon.es/binrepository/379x213/1c0/378d213/none/10810/VOIV/fotonoticia-20190402191921-640_9573624_20190402194157.jpg 378w,//estaticos4.larazon.es/binrepository/301x169/0c0/300d169/none/10810/VOHV/fotonoticia-20190402191921-640_9573624_20190402194157.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9573624" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="El etarra Aitzol Gogorza" title="El etarra Aitzol Gogorza"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/eta">ETA </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/espana/excarcelado-el-preso-de-eta-enfermo-aitzol-gogorza-LO22689301" class="custom headline lnknoticia" rel="follow" title="Excarcelado el preso de ETA enfermo Aitzol Gogorza" mlnid="idcon=9573620;order=5.0" qualification="17_Esta_En_Apertura" section="España">Excarcelado el preso de ETA enfermo Aitzol Gogorza</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/espana/excarcelado-el-preso-de-eta-enfermo-aitzol-gogorza-LO22689301#disqus_thread" data-disqus-identifier="22689301"></a> </div>| 
              <span class="comments-news__signature"> R.N.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="AO22686503"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/sociedad/lo-que-necesitas-saber-sobre-el-distintivo-igualdad-en-la-empresa-AO22686503" class="lnk lnknoticia img_lr" rel="follow" title="Lo que necesitas saber sobre el distintivo “Igualdad en la Empresa”" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/799x425/22c0/755d425/none/10810/FKFC/d3kirfrxgaeaihn_9573017_20190402192929.jpg" srcset="//estaticos1.larazon.es/binrepository/799x425/22c0/755d425/none/10810/FKFC/d3kirfrxgaeaihn_9573017_20190402192929.jpg 755w,//estaticos1.larazon.es/binrepository/666x354/18c0/629d354/none/10810/FKDC/d3kirfrxgaeaihn_9573017_20190402192929.jpg 629w,//estaticos1.larazon.es/binrepository/533x283/15c0/503d283/none/10810/FKRT/d3kirfrxgaeaihn_9573017_20190402192929.jpg 503w,//estaticos1.larazon.es/binrepository/400x213/11c0/378d213/none/10810/FKWC/d3kirfrxgaeaihn_9573017_20190402192929.jpg 378w,//estaticos1.larazon.es/binrepository/317x169/9c0/300d169/none/10810/FKBU/d3kirfrxgaeaihn_9573017_20190402192929.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9573017" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Distintivo “Igualdad en la Empresa”" title="Distintivo “Igualdad en la Empresa”"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/igualdad-de-genero">Igualdad de género </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/sociedad/lo-que-necesitas-saber-sobre-el-distintivo-igualdad-en-la-empresa-AO22686503" class="custom headline lnknoticia" rel="follow" title="Lo que necesitas saber si quieres tener el distintivo “Igualdad en la Empresa”" mlnid="idcon=9573013;order=5.0" qualification="17_Esta_En_Apertura" section="Sociedad">Lo que necesitas saber si quieres tener el distintivo “Igualdad en la Empresa”</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/sociedad/lo-que-necesitas-saber-sobre-el-distintivo-igualdad-en-la-empresa-AO22686503#disqus_thread" data-disqus-identifier="22686503"></a> </div>| 
              <span class="comments-news__signature"> Antonio Añover.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="DO22689280"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/internacional/el-ejercito-de-argelia-vuelve-a-pedir-la-inhabilitacion-de-buteflika-DO22689280" class="lnk lnknoticia img_lr" rel="follow" title="El presidente Buteflika anuncia al Consejo Constitucional su dimisión" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/1160x721/207c296/755d425/none/10810/BYOY/20190311-636879280796205500_9573599_20190402210859.jpg" srcset="//estaticos4.larazon.es/binrepository/1160x721/207c296/755d425/none/10810/BYOY/20190311-636879280796205500_9573599_20190402210859.jpg 755w,//estaticos4.larazon.es/binrepository/967x601/173c247/629d354/none/10810/BYJK/20190311-636879280796205500_9573599_20190402210859.jpg 629w,//estaticos4.larazon.es/binrepository/773x481/138c197/503d283/none/10810/BYHE/20190311-636879280796205500_9573599_20190402210859.jpg 503w,//estaticos4.larazon.es/binrepository/580x361/104c148/378d213/none/10810/BYGM/20190311-636879280796205500_9573599_20190402210859.jpg 378w,//estaticos4.larazon.es/binrepository/461x286/82c118/300d169/none/10810/KCXH/20190311-636879280796205500_9573599_20190402210859.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9573599" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Buteflika Argelia" title="Buteflika Argelia"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/internacional">Internacional </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/internacional/el-ejercito-de-argelia-vuelve-a-pedir-la-inhabilitacion-de-buteflika-DO22689280" class="custom headline lnknoticia" rel="follow" title="El presidente argelino Buteflika anuncia al Consejo Constitucional su dimisión" mlnid="idcon=9573595;order=5.0" qualification="17_Esta_En_Apertura" section="Internacional">El presidente argelino Buteflika anuncia al Consejo Constitucional su dimisión</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/internacional/el-ejercito-de-argelia-vuelve-a-pedir-la-inhabilitacion-de-buteflika-DO22689280#disqus_thread" data-disqus-identifier="22689280"></a> </div>| 
              <span class="comments-news__signature"> larazon.es.&nbsp;</span>| 
              <span class="comments-news__location">Argel</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="MO22688949"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/internacional/may-solicitara-una-prorroga-mas-larga-para-el-brexit-MO22688949" class="lnk lnknoticia img_lr" rel="follow" title="May pedirá a la UE una nueva prórroga para el " brexit"" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/756x473/0c0/755d425/none/10810/SYGB/dwn02c-britain-eu-0401-11_9573510_20190402191913.jpg" srcset="//estaticos1.larazon.es/binrepository/756x473/0c0/755d425/none/10810/SYGB/dwn02c-britain-eu-0401-11_9573510_20190402191913.jpg 755w,//estaticos1.larazon.es/binrepository/630x394/0c0/629d354/none/10810/SYUV/dwn02c-britain-eu-0401-11_9573510_20190402191913.jpg 629w,//estaticos1.larazon.es/binrepository/504x315/0c0/503d283/none/10810/SYUY/dwn02c-britain-eu-0401-11_9573510_20190402191913.jpg 503w,//estaticos1.larazon.es/binrepository/378x237/0c0/378d213/none/10810/SYXU/dwn02c-britain-eu-0401-11_9573510_20190402191913.jpg 378w,//estaticos1.larazon.es/binrepository/300x188/0c0/300d169/none/10810/SYWD/dwn02c-britain-eu-0401-11_9573510_20190402191913.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9573510" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="La primera ministra británica, Theresa May" title="La primera ministra británica, Theresa May"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/brexit">Brexit </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/internacional/may-solicitara-una-prorroga-mas-larga-para-el-brexit-MO22688949" class="custom headline lnknoticia" rel="follow" title="May pedirá a la UE una nueva prórroga para el " brexit"" mlnid="idcon=9573506;order=5.0" qualification="17_Esta_En_Apertura" section="Internacional">May pedirá a la UE una nueva prórroga para el "brexit"</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/internacional/may-solicitara-una-prorroga-mas-larga-para-el-brexit-MO22688949#disqus_thread" data-disqus-identifier="22688949"></a> </div>| 
              <span class="comments-news__signature"> R.I.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="CO22688903"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/deportes/el-bernabeu-recuerdos-del-gallinero-y-del-hola-fondo-norte-CO22688903" class="lnk lnknoticia img_lr" rel="follow" title="Cuando en el Santiago Bernabéu había un gallinero" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/755x519/0c47/755d425/none/10810/YUJR/real-madrid-president-florentino-pere_9573469_20190402190916.jpg" srcset="//estaticos1.larazon.es/binrepository/755x519/0c47/755d425/none/10810/YUJR/real-madrid-president-florentino-pere_9573469_20190402190916.jpg 755w,//estaticos1.larazon.es/binrepository/629x433/0c39/629d354/none/10810/YUEE/real-madrid-president-florentino-pere_9573469_20190402190916.jpg 629w,//estaticos1.larazon.es/binrepository/503x346/0c31/503d283/none/10810/YUFW/real-madrid-president-florentino-pere_9573469_20190402190916.jpg 503w,//estaticos1.larazon.es/binrepository/378x260/0c24/378d213/none/10810/YUDQ/real-madrid-president-florentino-pere_9573469_20190402190916.jpg 378w,//estaticos1.larazon.es/binrepository/300x206/0c19/300d169/none/10810/YUBS/real-madrid-president-florentino-pere_9573469_20190402190916.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9573469" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Florentino Pérez" title="Florentino Pérez"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/real-madrid">Real Madrid </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/deportes/el-bernabeu-recuerdos-del-gallinero-y-del-hola-fondo-norte-CO22688903" class="custom headline lnknoticia" rel="follow" title="Cuando en el Santiago Bernabéu había un gallinero" mlnid="idcon=9573368;order=0.0" qualification="17_Esta_En_Apertura" section="Deportes">Cuando en el Santiago Bernabéu había un gallinero</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/deportes/el-bernabeu-recuerdos-del-gallinero-y-del-hola-fondo-norte-CO22688903#disqus_thread" data-disqus-identifier="22688903"></a> </div>| 
              <span class="comments-news__signature"> José Aguado.&nbsp;</span>| 
              <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62756" class="ad_container 62756"></div> <script type="text/javascript" nominify> var id_div_62756 = '62756';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62756) > -1){
			//sas_manager.render(62756);
			sas.cmd.push(function() {
				sas.render(id_div_62756);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62756);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62756);
		sas.cmd.push(function() {
			sas.render(id_div_62756);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62756);
			// **************************************************
		});
	}
</script> </div> </div> <div id="2814760138" class="portlet-boundary portlet-static-end catalog-portlet news-detail__section"> <script>/*<![CDATA[*/$(function(){jQryIter("#2814760138").tabs()});/*]]>*/</script> <div id="2814760138" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#aed4afbd76cb11e79ed5005056b42734">Red de Blogs</a></li> </ul> <div id="aed4afbd76cb11e79ed5005056b42734"> <div class="">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets blogs"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row row__col row__col_sw_12 row__col_mw_12 row__col_lw_12" id="column-1"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="row row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation"> <h2 class="grid__sector__header__navigation__title">Red de Blogs</h2> <a class="grid__sector__header__navigation__link" href="/blogs">Otro blogs</a> </div> </div> </div> </div> <div id="2889055990" class="portlet-boundary portlet-static-end teaser-viewer-portlet Col4 blogs__list"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="HC22646045"> <div class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a href="/blogs/tv-y-comunicacion/academia-de-p-pel/los-populismos-y-el-gato-perico-HC22646045" class="lnk lnknoticia img_lr" rel="follow" title="Los populismos y el gato Perico" qualification="">  <div frame="Recorte_Listado_8c" style="position: relative; width: 100%; padding-top: 55.67%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/300x193/0c13/300d167/none/10810/DCTL/academia-de-papel_9553317_20190329230215.jpg" srcset="//estaticos1.larazon.es/binrepository/300x193/0c13/300d167/none/10810/DCTL/academia-de-papel_9553317_20190329230215.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9553317" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Los populismos y el gato Perico" title="Los populismos y el gato Perico"> </div>  </a> </div> <div class="blogs__list__item__tag"> Academia de P@pel 
                      </div> <a href="/blogs/tv-y-comunicacion/academia-de-p-pel/los-populismos-y-el-gato-perico-HC22646045" class="blogs__list__item__title lnknoticia headline lnknoticia" rel="follow" title="Los populismos y el gato Perico" mlnid="idcon=9553313;order=1.0" qualification="" section="Academia de P@pel">Los populismos y el gato Perico</a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="FC22644247"> <div class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <div id="trigger-video" class="lnk trigger-video img_lr"> <div class="icon-news icon-news--mini"> <div class="icon-news__icon"> <div class="img_ico_video"></div> </div> <p class="icon-news__text">Ver vídeo</p> </div> <a href="/blogs/viajes1/reflejos-cotidianos/vanessa-tagliabue-york-mi-familia-queria-que-fuera-jugadora-de-baloncesto-y-preferi-ser-mujer-jazzista-FC22644247" class="lnk lnknoticia img_lr" rel="follow" title="Vanessa Tagliabue York: “Mi familia quería que fuera jugadora de baloncesto y preferí ser mujer jazzista”" qualification="">  <div frame="Recorte_Listado_8c" style="position: relative; width: 100%; padding-top: 55.67%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/300x200/0c0/300d167/none/10810/SPRS/vanessa-tagliabue-yorke-190112-1462_9552199_20190329193307.jpg" srcset="//estaticos4.larazon.es/binrepository/300x200/0c0/300d167/none/10810/SPRS/vanessa-tagliabue-yorke-190112-1462_9552199_20190329193307.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9552199" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Vanessa Tagliabue York: “Mi familia quería que fuera jugadora de baloncesto y preferí ser mujer jazzista”" title="Vanessa Tagliabue York: “Mi familia quería que fuera jugadora de baloncesto y preferí ser mujer jazzista”"> </div>  </a> </div> <!-- .trigger-video --> </div> <div class="blogs__list__item__tag"> Reflejos Cotidianos 
                      </div> <a href="/blogs/viajes1/reflejos-cotidianos/vanessa-tagliabue-york-mi-familia-queria-que-fuera-jugadora-de-baloncesto-y-preferi-ser-mujer-jazzista-FC22644247" class="blogs__list__item__title lnknoticia headline lnknoticia" rel="follow" title="Vanessa Tagliabue York: “Mi familia quería que fuera jugadora de baloncesto y preferí ser mujer jazzista”" mlnid="idcon=9552191;order=1.0" qualification="" section="Reflejos Cotidianos">Vanessa Tagliabue York: “Mi familia quería que fuera jugadora de baloncesto y preferí ser mujer jazzista”</a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="HC22640575"> <div class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a href="/blogs/gastronomia/la-torrija-de-latasia-es-la-mejor-de-madrid-HC22640575" class="lnk lnknoticia img_lr" rel="follow" title="La torrija de Latasia es la mejor de Madrid" qualification="">  <div frame="Recorte_Listado_8c" style="position: relative; width: 100%; padding-top: 55.85%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/300x200/0c0/299d167/none/10810/DGDS/latasia-concurso-las-mejores-torrij_9551496_20190329161758.jpg" srcset="//estaticos4.larazon.es/binrepository/300x200/0c0/299d167/none/10810/DGDS/latasia-concurso-las-mejores-torrij_9551496_20190329161758.jpg 299w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9551496" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="La torrija de Latasia es la mejor de Madrid" title="La torrija de Latasia es la mejor de Madrid"> </div>  </a> </div> <div class="blogs__list__item__tag"> Gastronomía 
                      </div> <a href="/blogs/gastronomia/la-torrija-de-latasia-es-la-mejor-de-madrid-HC22640575" class="blogs__list__item__title lnknoticia headline lnknoticia" rel="follow" title="La torrija de Latasia es la mejor de Madrid" mlnid="idcon=9551494;order=1.0" qualification="" section="Gastronomía">La torrija de Latasia es la mejor de Madrid</a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="EE22620163"> <div class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a href="/blogs/politica/no-es-pais-para-cuerdos/espana-ese-gran-pais-EE22620163" class="lnk lnknoticia img_lr" rel="follow" title="España, ese gran país" qualification="">  <div frame="Recorte_Listado_8c" style="position: relative; width: 100%; padding-top: 55.67%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos3.larazon.es/binrepository/300x195/0c14/300d167/none/10810/EPOL/jgf6465_9543535_20190328132025.jpg" srcset="//estaticos3.larazon.es/binrepository/300x195/0c14/300d167/none/10810/EPOL/jgf6465_9543535_20190328132025.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9543535" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="España, ese gran país" title="España, ese gran país"> </div>  </a> </div> <div class="blogs__list__item__tag"> No es país para cuerdos 
                      </div> <a href="/blogs/politica/no-es-pais-para-cuerdos/espana-ese-gran-pais-EE22620163" class="blogs__list__item__title lnknoticia headline lnknoticia" rel="follow" title="España, ese gran país" mlnid="idcon=9543530;order=3.0" qualification="" section="No es país para cuerdos">España, ese gran país</a> </div> </div> </article> </section> </div> </div> </div> </div> </sector> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62759" class="ad_container 62759"></div> <script type="text/javascript" nominify> var id_div_62759 = '62759';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62759) > -1){
			//sas_manager.render(62759);
			sas.cmd.push(function() {
				sas.render(id_div_62759);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62759);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62759);
		sas.cmd.push(function() {
			sas.render(id_div_62759);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62759);
			// **************************************************
		});
	}
</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- *********************** QUANTUM ********************************************** --> <script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> <!-- ************************ SCRIPT CHARTBEAT *************************************** --> <script type="text/javascript">/*<![CDATA[*/if(dataLayer.contenidoNivel1=="Ediciones"&&dataLayer.contenidoNivel2!=""){var _section=dataLayer.contenidoNivel2}else{var _section=dataLayer.contenidoNivel1}(function(){var a=window._sf_async_config=(window._sf_async_config||{});a.sections=_section;a.authors=dataLayer.autorNoticia;var c=window._cbq=(window._cbq||[]);if(jQryIter.u!=""){c.push(["_acct","lgdin"])}else{c.push(["_acct","anon"])}function b(){var d=document.createElement("script");var f=document.getElementsByTagName("script")[0];d.type="text/javascript";d.async=true;d.src="//static.chartbeat.com/js/chartbeat.js";f.parentNode.insertBefore(d,f)}b()})();/*]]>*/</script> </div> </div> </div> </div> </sector> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="footer" class="grid footer"> <div class="container"> <div class="row footer__container footer__container--noPaddingBottom portlet-column nopadding" id="top-col"> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <span class="footer__copyright">larazon.es © 2019</span> </div> </div> <div class="row footer__container"> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 footer__logo-rrss portlet-column" id="bottom-col-one"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet footer"> <div> <div class="footer__logo"> <div class="footer__logo__image"></div> </div> <!-- RRSS block --> <ul class="rrss rrss--footer"> <li> <a class="rrss__button" href="https://www.facebook.com/larazon.es" target="blank"> <div class="svg rrss__button--facebook"></div> </a> </li> <li> <a class="rrss__button" href="https://twitter.com/LARAZON_ES" target="blank"> <div class="svg rrss__button--twitter"></div> </a> </li> <!-- li> <a class="rrss__button" href="#" target="blank"> <div class="svg rrss__button--googlePlus"></div> </a> </li --> <li> <a class="rrss__button" href="https://www.instagram.com/larazon.es/" target="blank"> <div class="svg rrss__button--instagram"></div> </a> </li> <li> <a class="rrss__button" href="https://www.youtube.com/channel/UC4_KeNFWSKD1Ie1eYzrcvog" target="blank"> <div class="svg rrss__button--youtube"></div> </a> </li> <li> <a class="rrss__button" href="https://www.larazon.es/feeds" target="blank"> <div class="svg rrss__button--share"></div> </a> </li> </ul> <!-- END RRSS block --> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="bottom-col-two"> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="bottom-col-three"> <div id="125343931" class="portlet-boundary portlet-static-end menu-portlet footer condiciones"> <div id="menu_125343931" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-23532 sect-8806a4df30558f67cd6388d273a63044"> <div class="tab-grp"> <a href="/menu-footer2017/condiciones/condiciones-de-uso" class="tab-item lnk" title="CONDICIONES"> <span class="iconBefore"></span> <strong class="sectionName">CONDICIONES</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-23533 sect-887d6da028c0fa9e91caaa8bd7a10fab"> <a href="/nav_general/aviso-legal" class=" lnk" title="Política de Privacidad"> <span class="iconBefore"></span> <span class="sectionName">Política de Privacidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23535 sect-66b5f4622488af2b3b4ea3d93ee26f54"> <a href="/nav_general/politica-cookies" class=" lnk" title="Política de Cookies"> <span class="iconBefore"></span> <span class="sectionName">Política de Cookies</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet footer"> <div> <ul class="parent-nav lst cf"> <div class="lst-items"> <li class="lst-item sect-1654 sect-8ec6d0f4aa11c76db7f72887a9b4eed6"> <a href="/concursos/bases?pc=true" class=" lnk" title="Política de concursos"> <span class="iconBefore"></span> <span class="sectionName"> Política de concursos </span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="bottom-col-four"> <div id="1970567691" class="portlet-boundary portlet-static-end menu-portlet footer"> <div id="menu_1970567691" class="menu_secc_unfolded vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-23537 sect-8d3e216020492d9a4883fbf8378522b2"> <div class="tab-grp"> <a href="/menu-footer2017/nosotros" class="tab-item lnk" title="NOSOTROS"> <span class="iconBefore"></span> <strong class="sectionName">NOSOTROS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-23538 sect-129bc9dc3b240a300caca4630ffc62e8"> <a href="/nav_general/contacto" class=" lnk" title="Contacto"> <span class="iconBefore"></span> <span class="sectionName">Contacto</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23539 sect-106dd2ad0ad4320c9f3008d17c21301b"> <a href="/nav_general/contacto" class=" lnk" title="Ayuda"> <span class="iconBefore"></span> <span class="sectionName">Ayuda</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23540 sect-9444979c4bb6f97027316a9e551a9d4b"> <a href="/nav_general/quienes-somos" class=" lnk" title="Equipo"> <span class="iconBefore"></span> <span class="sectionName">Equipo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23541 sect-a739499aac208c9e93554083fdcfd5e1"> <a href="/menu-footer2017/nosotros/publicidad" class=" lnk" title="Publicidad"> <span class="iconBefore"></span> <span class="sectionName">Publicidad</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="bottom-col-five"> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column nopadding" id="bottom-col-six"> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <div class="younews_container_logo"> <a href="https://younews.larazon.es/" target="_blank"> <img alt="YouNews" class="svg" src="https://estaticos3.larazon.es/base-portlet/webrsrc/ctxvar/b2a76182-28cf-4163-a290-94169743bab4.svg" onerror="this.onerror=null; this.src='https://estaticos3.larazon.es/base-portlet/webrsrc/ctxvar/b2a76182-28cf-4163-a290-94169743bab4.svg'"> </a> </div> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <!-- start seedtag --> <script type="text/javascript">/*<![CDATA[*/window._seedtagq=window._seedtagq||[];window._seedtagq.push(["_setId","3387-7749-01"]);(function(){var d=document.createElement("script");d.type="text/javascript";d.async=true;d.src=("https:"==document.location.protocol?"https":"http")+"://config.seedtag.com/loader.js?v="+Math.random();var c=document.getElementsByTagName("script")[0];c.parentNode.insertBefore(d,c)})();/*]]>*/</script> <!-- end seedtag --> <!-- LLAMADA A ESPACIO PUBLICITARIO DE QUAMTUM, 07032018 --> <script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/2ad92885191e35394d19f6da1747998d.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://estaticos1.larazon.es/base-portlet/webrsrc/theme/cb7c85dadf710dd6c7cabca8a6e806e1.js"></script> <script>/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://larazn.disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(b)})();/*]]>*/</script> <script>/*<![CDATA[*/var disqus_config=function(){this.callbacks.onNewComment=[jQryIter.onDisqusNewComment];this.page.remote_auth_s3="";this.page.api_key="ggIJf1NbMueNIfhbFgEwIRcvHi8zCpxpUDj8DyzyiudCGUv6nDkBuPDT9DiJAt2K";this.sso={name:"La Razón",button:"https://www.larazon.es/documents/10810/145952280/42b583e2-0e13-4844-ae54-371abb3b3d4b.png?env=live",url:"https://www.larazon.es/usuarios/login",logout:"",width:"0",height:"0"}};/*]]>*/</script> <script type="text/javascript" src="/html/js/disqus/itr-disqus-count.js"></script> <script>/*<![CDATA[*/var ITRDISQUSWIDGETS;if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(10810)};/*]]>*/</script> <script src="https://www.gstatic.com/firebasejs/4.1.1/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/4.1.1/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","GKV7IN7W14PXG","738503256538","/firebase-messaging-sw/738503256538");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("22688155")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("22688155")||ITER.FAVORITE.TOPICS.isReadLater("22688155")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("22688155")}});/*]]>*/</script> </body> </html> 