<!doctype html>  <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Rubén Castro continúa de baja a pocos días de su homenaje en el Villamarín</title> <link rel="shortcut icon" href="https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/cee37e8b-e11e-4686-ab91-11654a6d2d84.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="sevilla" data-id="101113" data-voc-name="geográfico" data-voc-id="100447"> <meta name="keywords" content="marbella" data-id="102544" data-voc-name="geográfico" data-voc-id="100447"> <meta name="keywords" content="málaga" data-id="102625" data-voc-name="geográfico" data-voc-id="100447"> <meta name="keywords" content="fútbol" data-id="104779" data-voc-name="temas" data-voc-id="104563"> <meta name="keywords" content="lfp" data-id="104809" data-voc-name="temas" data-voc-id="104563"> <meta name="keywords" content="liga adelante" data-id="104815" data-voc-name="temas" data-voc-id="104563"> <meta name="keywords" content="estadio benito villamarín" data-id="1083964566" data-voc-name="geográfico" data-voc-id="100447"> <meta name="keywords" content="larazon.es" data-id="1282540479" data-voc-name="autores" data-voc-id="61366"> <meta name="description" content="Rubén Castro, delantero de la Unión Deportiva Las Palmas, padece una tendinopatía isquiotibial, según los servicios médicos del club isleño, a pocos d..."> <meta content="La Raz&amp;#243;n" name="author"> <meta content="app-id=423790360" name="Diario La Razón"> <meta content="app-id=es.larazon.android.webcontainer" name="google-play-app"> <meta content="width=device-width, initial-scale=1.0" name="viewport"> <meta content="113080018770027" property="fb:pages"> <meta content="113080018770027" property="fb:pages"> <meta content="Fútbol,LFP,Liga Adelante" name="news_keywords"> <meta content="Fútbol" property="article:tag"> <meta content="LFP" property="article:tag"> <meta content="Liga Adelante" property="article:tag"> <meta content="https://estaticos3.larazon.es/binrepository/629x384/0c25/628d280/none/10810/SORU/rubn-castro_10315979_20190802175749.jpg" property="og:image:secure_url"> <meta content="630" property="og:image:width"> <meta content="280" property="og:image:height"> <meta content="https://www.facebook.com/larazon.es/" property="article:publisher"> <meta content="larazon.es" property="article:author"> <meta content="Andalucía" property="article:section"> <meta content="2019-8-2T17:49:0+02" property="article:published_time"> <meta content="Rubén Castro, delantero de la Unión Deportiva Las Palmas, padece una tendinopatía isquiotibial, según los servicios médicos del club isleño, a pocos días de que reciba un homenaje en el estadio Benito Villamarín de Sevilla frente al Real Betis Balompié, el próximo miércoles.El futbolista grancanario permanece inédito esta pretemporada después de que sufriera unas molestias durante el calentamiento del primer encuentro amistoso, el pasado 20 de julio en Fuerteventura ante el Gran Tarajal, en el que..." name="twitter:description"> <meta content="Rubén Castro continúa de baja a pocos días de su homenaje en el Villamarín" name="twitter:title"> <meta content="https://estaticos3.larazon.es/binrepository/629x384/0c25/628d280/none/10810/SORU/rubn-castro_10315979_20190802175749.jpg" name="twitter:image"> <meta content="@larazon_es" name="twitter:creator"> <meta property="og:title" content="Rubén Castro continúa de baja a pocos días de su homenaje en el Villamarín"> <meta property="og:description" content="Rubén Castro, delantero de la Unión Deportiva Las Palmas, padece una tendinopatía isquiotibial, según los servicios médicos del club isleño, a pocos d..."> <meta property="og:image" content="https://estaticos3.larazon.es/binrepository/629x384/0c25/628d280/none/10810/SORU/rubn-castro_10315979_20190802175749.jpg"> <meta property="og:type" content="Article"> <meta property="og:url" content="https://www.larazon.es/local/andalucia/ruben-castro-continua-de-baja-a-pocos-dias-de-su-homenaje-en-el-villamarin-NH24451369"> <meta property="og:site_name" content="www.larazon.es"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.larazon.es/local/andalucia/ruben-castro-continua-de-baja-a-pocos-dias-de-su-homenaje-en-el-villamarin-NH24451369"> <link rel="mas-notification-icon" href="https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/7a6cdf1b-1af1-4598-89c5-46e35e8920a0.jpeg"> <link rel="amphtml" href="https://www.larazon.es/amp/local/andalucia/ruben-castro-continua-de-baja-a-pocos-dias-de-su-homenaje-en-el-villamarin-NH24451369"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittersite --> <meta name="twitter:site" content="@larazon_es"> <!-- Fin fichero: twittersite --> <link href="https://estaticos4.larazon.es/base-portlet/webrsrc/theme/f95eb24df301828893b2aacb6330f462.css" rel="stylesheet" type="text/css"> <link href="https://premium.electiona.com/lib/appElectionsOS/css/electiona/electiona.min.css" rel="stylesheet" type="text/css"> <link href="https://premium.electiona.com/lib/appElectionsOS/css/electiona/electiona_custom.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/2ac124d9be83c9ad33479cf1df948304.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-dfdd6619b501c883b1faaee84b44e3c6"},{sectid:"sect-96efa5edeedcf3ab5312f968efb2fb5a"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://estaticos1.larazon.es/base-portlet/webrsrc/theme/1ed3a1f10a290ed78f29e19a97a91ae3.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//assets.adobedtm.com/200f8761537fefd7517c061c4ce48588c2d023d2/satelliteLib-afb2bb730bde8a14c09f427c6ab9d42e91ffbc76.js",dataType:"script",cache:true,success:function(){jQuery(document).ready(function(){_satellite.pageBottom()})}});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://es.besoccer.com/media/widgets/js/pym.min.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//static.chartbeat.com/js/chartbeat_mab.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:'https://premium.electiona.com/lib/appElectionsOS/lib/core/electiona.min.js',dataType:'script',cache:true,success:function(){(function(){if(JQueryOS){
	JQueryOS(document).ready(function(){
		JQueryOS(document).on('eventClickMap', function(event, id) {
			let name;
			console.log("MAP CLICK ID: " + id);
			clickElectiona(id);
		});
	});
}})();

$('.loadAppElectionsOS.activar').each(function(index) {
	console.log("ID DE GRAFICO: "  + $(this)[0].id);
	var opcionesWidget = $(window).attr('optionsOV_' + $(this)[0].id);
	console.log("opcionesWidget: "  + opcionesWidget);
	appElectionsOS.newWidget($(this)[0].id, opcionesWidget);
});}});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/_qap.push(["setCampaignNameKey",["pk_campaign","piwik_campaign","utm_campaign","utm_source","utm_medium","wpu"]]);/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname="larazn";/*]]>*/</script>  <!-- ************************************************************************************************************************************* --> <script type="application/javascript" src="//ced.sascdn.com/tag/2986/smart.js" async></script> <script type="text/javascript">/*<![CDATA[*/var isMobileEnvironment=/Android|webOS|iPhone|iPod|BlackBerry|IEMobile|OperaMini/i.test(navigator.userAgent);var userAgentTablet=navigator.userAgent.toLowerCase();if(isMobileEnvironment&&(userAgentTablet.search("android")>-1)&&!(userAgentTablet.search("mobile")>-1)){isMobileEnvironment=false}userAgent=window.navigator.userAgent.toLowerCase();safari=/safari/.test(userAgent);ios=/iphone|ipod|ipad/.test(userAgent);ipad=/ipad/.test(userAgent);if(userAgent.search("Mozilla/5.0 (Linux; U; Android 4.0.4; es-es; GT-P7510 Build/IMM76D) AppleWebKit/534.30 (KHTML, like Gecko) Version/4.0 Safari/534.30")>-1){isMobileEnvironment=true}var n_Roba=0;var id_pag="894411";var t_target="";var t_target="nav=1";if(jQryIter.contextIsArticlePage()){t_target="nav=2"}var sec_c="local/andalucia";if(sec_c.indexOf("/")>=1){t_target="sub="+sec_c+";"+t_target}var url_pag=document.location.href;t_target=t_target+";urlsite="+url_pag.substring(url_pag.indexOf("www.larazon.es"),url_pag.length);var array_slots_pag=["65014","65012","65013","62799","62746","62748","62747","71488","62750","62751","77629","0-SunMedia-Intext","62759","62756","62749"];var idPage=894989;var str_idformats_movile="62746,62799,62749,62750,62751,62752,62753,62754,62759,62756,62757,71488,75672,75673,81220,81221";console.log("SMAR: target: "+t_target);var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:2986,domain:"//www8.smartadserver.com",async:true})});var id_format=monta_formatId(array_slots_pag);sas.cmd.push(function(){sas.call("onecall",{siteId:206793,pageId:idPage,formatId:id_format,target:t_target},{onNoad:function(a){if(a.formatId){}}})});function monta_formatId(c){var e="";for(i in c){var b=c[i];var d=b;if(d!=""){var a=true;if(isMobileEnvironment&&str_idformats_movile.indexOf(d)==-1){a=false}if(d.indexOf("0-")>-1){a=false}if(d.indexOf("0-Roba_Dinamico")>-1){a=true;d="62749,62750,62751,62752,62753,62754,62755"}if(a){if(e==""){e=d}else{e=e+","+d}}}}return e}jQuery(document).ready(function(){if(isMobileEnvironment){var f=["62749","62750","62751","62752","62753","62754"]}else{var f=["62749","62750","62751","62752","62753","62754","62755"]}var e=jQuery(".roba_dinamico");var j=0;var c=[];for(i in e){var a=e[i];if(j<f.length&&j<e.length){$(e[j]).prepend($("<div id='sas_"+f[j]+"' class='ad_container roba_"+j+"'></div>"));var h=c.push(f[j]);if(isMobileEnvironment){if(j==0){console.log("Movemos roba1");var b=e[j];$(e[j]).remove();var g=$("#main-content").find(".article .related-here")[2].closest("article");$(g).after(b)}}j++}}sas.cmd.push(function(){for(r in c){sas.render(c[r]);if(isMobileEnvironment){var d="SMAR Movil: DINAMICO sas.render roba_"+r+" - "+f[r]}else{var d="SMAR Desktop: DINAMICO sas.render roba_"+r+" - "+f[r]}}})});/*]]>*/</script> <!-- ************************************************************************************************************************************* --> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(10810,"articleId","24451369");jQryIter.addStatisticData(10810,"plid","11861");jQryIter.addStatisticData(10810,"urlType","detail");jQryIter.addStatisticData(10810,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"GKV7IN7W14PXG",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("10810","24451369",300,true)})};/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});window.blockAdBlock=new BlockAdBlock({checkOnLoad:true,resetOnEnd:true,mode:"passive",groupid:10810});if(typeof blockAdBlock==="undefined"){jQryIter.adBlockDetected()}else{blockAdBlock.onDetected(jQryIter.adBlockDetected).onNotDetected(jQryIter.adBlockNotDetected)};/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- SCRIPT DOGTRACK --> <script>/*<![CDATA[*/(function(l,o,k,p,d){var m,n,h=l.getElementsByTagName(o)[0];if(l.getElementById(k)){return}m=l.createElement("script");m.id=k;m.async=1;m.h=p;m.t=d;n=encodeURI(btoa(l.referrer));m.src="//"+p+"/pixel/js/"+d+"/"+n;h.parentNode.insertBefore(m,h)}(document,"script","dogtrack-pixel","spixel.socy.es","RAZONxCPs1MEGSR"));/*]]>*/</script> <!-- Facebook Pixel Code --> <script>/*<![CDATA[*/!function(k,b,f,n,e,m,l){if(k.fbq){return}e=k.fbq=function(){e.callMethod?e.callMethod.apply(e,arguments):e.queue.push(arguments)};if(!k._fbq){k._fbq=e}e.push=e;e.loaded=!0;e.version="2.0";e.queue=[];m=b.createElement(f);m.async=!0;m.src=n;l=b.getElementsByTagName(f)[0];l.parentNode.insertBefore(m,l)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init","325580604541685");fbq("track","PageView");/*]]>*/</script> <noscript> <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=325580604541685&amp;ev=PageView&amp;noscript=1"> </noscript> <!-- DO NOT MODIFY --> <!-- End Facebook Pixel Code --> </div> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="header2" class="header2"> <div class="row row--gridWidth row--gridFull row--noPadding row--menuSectionsColor"> <div class="row__col row__col_sw_10 row__col_mw_10 row__col_lw_10"> <nav class="header__menuSections simpleMenu__header simpleMenu__header--margin portlet-column" id="top-col-one"> <div id="729780997" class="portlet-boundary portlet-static-end menu-portlet menu__header"> <nav> <div id="menu_729780997" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul itemtype="https://schema.org/SiteNavigationElement" itemscope class="parent-nav lst cf"> <li itemprop="name" class="lst-item tabnav  sect-146441 sect-18a861dc1c407055ebe1aba0b963a6de"> <a itemprop="url" href="https://younews.larazon.es/gestion-de-boletines?utm_source=younews&amp;utm_medium=menu&amp;utm_campaign=cabecera&amp;utm_term=newsletters" rel="nofollow" class="tab-item lnk" title="Newsletters"> <span class="iconBefore"></span> <span class="sectionName">Newsletters</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-146442 sect-e111d48a75fe9217cf7d616bc4bfb0c6"> <a itemprop="url" href="https://younews.larazon.es/cocina?utm_source=younews&amp;utm_medium=menu&amp;utm_campaign=cabecera&amp;utm_term=cocina" rel="nofollow" class="tab-item lnk" title="Recetas"> <span class="iconBefore"></span> <span class="sectionName">Recetas</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-146443 sect-d7cee2c98e93818a55141187055cec7b"> <a itemprop="url" href="https://younews.larazon.es/pasatiempos?utm_source=younews&amp;utm_medium=menu&amp;utm_campaign=cabecera&amp;utm_term=pasatiempos" rel="nofollow" class="tab-item lnk" title="Sudokus"> <span class="iconBefore"></span> <span class="sectionName">Sudokus</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-146444 sect-b9aa175ce5ae21a429045bbb5e54b481"> <a itemprop="url" href="https://younews.larazon.es/membership-account/tipos-de-suscripcion/" rel="nofollow" class="tab-item lnk" title="Suscríbete"> <span class="iconBefore"></span> <span class="sectionName">Suscríbete</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-148971 sect-e411cdfa820dbffe3de33d19090b8052"> <a itemprop="url" href="https://www.larazon.es/descuentos/" rel="nofollow" class="tab-item lnk" target="_blank" title="Descuentos"> <span class="iconBefore"></span> <span class="sectionName">Descuentos</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </nav> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet rss__header"> <div> <!-- RRSS block --> <div class=""> <ul class="rrss rrss--color header__rrss"> <li> <a class="rrss__button" href="https://www.facebook.com/larazon.es" target="blank"> <div class="svg rrss__button--facebook"></div> </a> </li> <li> <a class="rrss__button" href="https://twitter.com/LARAZON_ES" target="blank"> <div class="svg rrss__button--twitter"></div> </a> </li> <!-- li> <a class="rrss__button" href="#" target="blank"> <div class="svg rrss__button--googlePlus"></div> </a> </li --> </ul> </div> <!-- END RRSS block --> </div> </div> </nav> </div> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menuOptions portlet-column" id="top-col-two"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="header__menuOptions"> <li> <a href="#" class="header__menuOptions__search"> <div class="header__menuOptions__search__link svg"></div> </a> </li> <li> <a onclick="javascript:$('#login').click();" class="header__menuOptions__login" style="cursor:pointer"> <div class="header__menuOptions__login__link svg accesLabel"></div> </a> </li> </ul> <ul class="header__menuOptionsFixed"> <li> <a onclick="javascript:$('#login').click();" class="header__menuOptionsFixed__login" style="cursor:pointer"> <div class="header__menuOptions__login__link header__menuOptionsFixed__login__link svg"></div> </a> </li> <li> <a href="#" class="header__menuOptionsFixed__search"> <div class="header__menuOptions__search__link header__menuOptionsFixed__search__link svg"></div> </a> </li> </ul> </div> </div> <div id="" class="portlet-boundary portlet-static-end login-portlet login-enhorabuena item_cab">  <div id="login" class="accesLabel"> Iniciar sesión 
          </div> <div class="login_form_wrapper"> <div class="login_overlay" style="display:none"> <div class="closeWrapper"></div>  <input class="errTitle" type="hidden" value="Información"> <form class="box login" name="fm"> <div class="title"> Inicio de sesión 
              <a href="https://www.larazon.es/usuarios/registro" class="registerLnk"> Regístrate </a> </div> <fieldset class="boxBody"> <div class="fieldsWrapper"> <div class="userWrapper"> <label class="userLabel">Usuario</label> <input class="userInput" type="text" onkeydown="javascript:LoginForm.onKeyDown(event)" onkeypress="javascript:LoginForm.onKeyPress(event)" required> <span class="requiredElement"> </span> </div> <div class="passwordWrapper"> <label class="passwordLabel">Contraseña <a href="https://www.larazon.es/usuarios/recuperar-contrasena" class="rLink">¿Olvidaste tu contraseña?</a></label> <input class="inputPassword" type="password" onkeypress="javascript:LoginForm.onKeyPress(event)" required> <span class="requiredElement"> </span> </div> </div> <div class="block_socials_login"> <div class="socials_login"> <div class="socials_facebook_login"> <a href="/user-portlet/login-with/facebook" rel="nofollow"> <div class="socials_facebook_icon_login"> <img src="/documents/10810/35070134/85b45989-5376-4e8a-812f-5b893c3a1b2d.png"> </div> <div class="socials_facebook_text_login"> Facebook 
                  </div></a> </div> <div class="socials_twitter_login"> <a href="/user-portlet/login-with/twitter" rel="nofollow"> <div class="socials_twitter_icon_login"> <img src="/documents/10810/160108246/165120d9-01e8-4518-933a-f65bfba693dc.png"> </div> <div class="socials_twitter_text_login"> Twitter 
                  </div></a> </div> <div class="socials_google_login"> <a href="/user-portlet/login-with/googleplus" rel="nofollow"> <div class="socials_google_icon_login"> <img src="/documents/10810/36005036/f41befdb-26eb-416c-a28e-f1160b2136ea.png"> </div> <div class="socials_google_text_login"> Google+ 
                  </div></a> </div> </div> </div> </fieldset> <footer> <label class="keepMeLoggedLabel"><input class="chkKeep" type="checkbox" onkeypress="javascript:LoginForm.onKeyPress(event)">Recordar mis datos</label> <input type="button" class="btnLogin" value="Acceder" onkeydown="javascript:LoginForm.onKeyDown(event)" onclick="javascript:LoginForm.sendForm(event, '' )"> </footer> </form> <script type="text/javascript">/*<![CDATA[*/jQryIter(".box.login a").click(function(b){if(jQryIter(this).attr("disabled")=="disabled"){b.preventDefault()}});/*]]>*/</script> </div> </div>  <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter(".login_form_wrapper").size()>0){var b="";jQryIter("#login").click(function(a){b=jQryIter(".login_form_wrapper").html();jQryIter(".login_form_wrapper").html("");jQryIter("body").append(b);jQryIter(".login_overlay .box.login .title").before(jQryIter(".login_overlay .closeWrapper").detach());jQryIter(".login_overlay").fadeIn("fast");jQryIter(".login_overlay .userInput").focus();if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",true);jQryIter("#registerform .infoWrapper").attr("disabled",true)}jQryIter(".box.login .closeWrapper").click(function(){jQryIter(".login_overlay").fadeOut("fast");jQryIter(".login_overlay").remove();jQryIter(".login_form_wrapper").append(b);if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",false);jQryIter("#registerform .infoWrapper").attr("disabled",false)}});jQryIter(".login_overlay .box.login").click(function(d){d.stopPropagation()});jQryIter(document).keypress(function(e){var f=(e.keyCode?e.keyCode:e.which);if(f==27&&jQryIter(".login_form_wrapper").html()===""){jQryIter(".box.login .closeWrapper").click()}})})}else{jQryIter("#login").click(function(){if(jQryIter("#loginpage").val()!==""){window.location.href=jQryIter("#loginpage").val()}})}jQryIter("#username").click(function(){if(jQryIter("#editprofilepage").val()!==""){window.location.href=jQryIter("#editprofilepage").val()}})});/*]]>*/</script> </div> </div> </div> </div> <div class="row row--gridFull row--gridWidth row--noPadding"> <div class="header__search portlet-column" id="top-col-three"> <div id="1319127662" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_1319127662_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_1319127662_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_1319127662_search" type="submit" name="search" value="Buscar" class="iter-button-input iter-button-input-submit" onclick="javascript:_1319127662_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _1319127662_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _1319127662_onClickSearch(){var e=_1319127662_cleanKeywords(jQryIter("#_1319127662_keywords").val());if(e.length>0){var d="/busquedas/resultados/-/search/";var f="/false/false/19190803/20190803/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _1319127662_onKeyEnterSearch(b){if(b.keyCode==13){_1319127662_onClickSearch()}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> </div> </div> <div class="row row--gridWidth row--gridFull row--noPadding"> <div class="header__login portlet-column" id="top-col-four"> </div> </div> <div class="row row--gridWidth row--gridFull row--nopadding row--noMargin header__menu"> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menu__button portlet-column" id="top-col-five"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="header__menu__icon"> <span></span> <span></span> <span></span> <span></span> </div> <span class="header__menu__title">MENÚ</span> </div> </div> </div> </div> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menu__dateUpdate portlet-column" id="top-col-six"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="mobile_back"> <a href="javascript:window.history.back();"> <div class="arrow_back"></div></a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end date-portlet"> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate"> sábado 03 agosto 2019 
           </div> <div class="updatedSiteTime"> 00:32 
           </div> <div class="updatedSiteTextAfter"> Actualizado 
           </div> </div> </div> </div> </div> <div class="row__col row__col--center row__col_sw_4 row__col_mw_4 row__col_lw_4"> <div class="header__logo portlet-column" id="top-col-seven"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="header__logo"> <a href="/" title="La Razón"> <div class="header__logo__image"></div></a> </div> </div> </div> </div> </div> <div class="row__col row__col_sw_4 row__col_mw_4 row__col_lw_4"> <div class="header__younews portlet-column" id="top-col-thirty"> </div> <div class="header__weather portlet-column" id="top-col-eight"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> </div> <div class="header__login_movil portlet-column" id="top-col-nine"> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet younews_portlet"> <div class="younews_container_logo"> <a href="https://younews.larazon.es/" target="_blank"> <img alt="YouNews" class="svg" src="https://estaticos3.larazon.es/base-portlet/webrsrc/ctxvar/b2a76182-28cf-4163-a290-94169743bab4.svg" onerror="this.onerror=null; this.src='https://estaticos3.larazon.es/base-portlet/webrsrc/ctxvar/b2a76182-28cf-4163-a290-94169743bab4.svg'"> </a> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="loginMovil"> <ul class="header__menuOptions "> <li> <a href="#" class="header__menuOptions__search"> <div class="header__menuOptions__search__link svg"></div> </a> </li> <li> <a href="/usuarios/login" class="header__menuOptions__login"> <div class="header__menuOptions__login__link svg accesLabel"></div> </a> </li> </ul> </div> </div> </div> </div> </div> </div> <div class="row row--gridWidth row--gridFull row--noPadding"> <nav class="header__menu__items simpleMenu__headerMenu portlet-column" id="top-col-ten"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <p>Secciones</p> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet younews_menu"> <div class="younews_container_logo"> <a href="https://younews.larazon.es/" target="_blank"> <img alt="YouNews" class="svg" src="https://estaticos3.larazon.es/base-portlet/webrsrc/ctxvar/b2a76182-28cf-4163-a290-94169743bab4.svg" onerror="this.onerror=null; this.src='https://estaticos3.larazon.es/base-portlet/webrsrc/ctxvar/b2a76182-28cf-4163-a290-94169743bab4.svg'"> </a> </div> <div class="item_compras" style=""> <li class="lst-item tabnav sect-117313 sect-025deb67d52c50fe72a838e54dea1381"> <div class="tab-grp"> <a href="/de-compras" class="tab-item lnk" title="De Compras"> <span class="iconBefore"></span> <strong class="sectionName">De Compras</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item sect-150093 sect-a5d4d5463b7170b1cad6d8e89ada0f79"> <a href="https://www.larazon.es/descuentos/" rel="dofollow" class=" lnk" title="Descuentos"> <span class="iconBefore"></span> <span class="sectionName">Descuentos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item sect-150094 sect-cdb1d6a372734863455b24ea25ad8d87"> <a href="https://www.larazon.es/descuentos/top50?category=viajes-y-transporte" rel="dofollow" class=" lnk" title="Viajes y transporte"> <span class="iconBefore"></span> <span class="sectionName">Viajes y transporte</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item sect-150095 sect-629548bde384e132516e989f8f867472"> <a href="https://www.larazon.es/descuentos/top50?category=hotel" rel="dofollow" class=" lnk" title="Hoteles"> <span class="iconBefore"></span> <span class="sectionName">Hoteles</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item sect-150096 sect-5d6a7301b31f9e66502741c1ac909266"> <a href="https://www.larazon.es/descuentos/top50?category=cosmeticos" rel="dofollow" class=" lnk" title="Cosméticos"> <span class="iconBefore"></span> <span class="sectionName">Cosméticos</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </div> <script>/*<![CDATA[*/jQuery(document).ready(function(){if($("header .sect-2436").length>0){$("header .menu-portlet .sect-117313").remove();$("header .sect-2436").after($(".item_compras .sect-117313"))}if($("header .sect-559").length>0){$("header .menu-portlet .sect-2358").remove();$("header .sect-559").after($(".item_compras .sect-117313"))}});/*]]>*/</script> </div> <div id="2847127989" class="portlet-boundary portlet-static-end menu-portlet"> <div id="menu_2847127989" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-36 sect-c0f8ed1753a9fb96ca77d8db4ec20015"> <a href="/espana" class="tab-item lnk" title="España"> <span class="iconBefore"></span> <span class="sectionName">España</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-16 sect-99134b1485f2b6bb8046a4d89839732c"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-22 sect-a49b0d37140b93e0174c35f45f509130"> <a href="/opinion/columnistas" class=" lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10916 sect-b9392d4ffe4d9f579da013763010ad57"> <a href="/blogs" class=" lnk" title=" Blogs"> <span class="iconBefore"></span> <span class="sectionName"> Blogs</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-72941 sect-35fbf005343bef43605be7540aa3278f"> <a href="/opinion/la-opinion-de-los-espanoles" class=" lnk" title="La opinión de los españoles"> <span class="iconBefore"></span> <span class="sectionName">La opinión de los españoles</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-152545 sect-40392095cc38080d84703976300b0462"> <a href="/local/madrid" class="tab-item lnk" title="Madrid"> <span class="iconBefore"></span> <span class="sectionName">Madrid</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav selected sect-66 sect-96efa5edeedcf3ab5312f968efb2fb5a"> <div class="tab-grp"> <a href="/local/andalucia" class="tab-item lnk" title="Ediciones"> <span class="iconBefore"></span> <strong class="sectionName">Ediciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item  selected sect-68 sect-dfdd6619b501c883b1faaee84b44e3c6"> <a href="/local/andalucia" class=" lnk" title="Andalucía"> <span class="iconBefore"></span> <span class="sectionName">Andalucía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-73 sect-ec52f3f86596206fd648a71943c1d4a8"> <a href="/local/sevilla" class=" lnk" title="Sevilla"> <span class="iconBefore"></span> <span class="sectionName">Sevilla</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-69 sect-38774e1910828f8c1f8737a8f4b2a750"> <a href="/local/comunidad-valenciana" class=" lnk" title="Comunidad Valenciana"> <span class="iconBefore"></span> <strong class="sectionName">Comunidad Valenciana</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-70 sect-b4853a067c61cf9748c3d03abf7235aa"> <a href="/local/castilla-y-leon" class=" lnk" title="Castilla y León"> <span class="iconBefore"></span> <span class="sectionName">Castilla y León</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-71 sect-e36f9f35e89cb07fc4f2d7f8f804d5c4"> <a href="/local/cataluna" class=" lnk" title="Cataluña"> <span class="iconBefore"></span> <span class="sectionName">Cataluña</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-72 sect-4100e3be95c574e5e1416ecc5c281483"> <a href="/local/murcia" class=" lnk" title="Murcia"> <span class="iconBefore"></span> <span class="sectionName">Murcia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-124051 sect-dc2956a849581f9a5a2706e93154024f"> <a href="https://www.elidealgallego.com/" rel="nofollow" class=" lnk" title="Galicia"> <span class="iconBefore"></span> <span class="sectionName">Galicia</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-38 sect-9a1ec570beb962910ef29a42f90d5787"> <div class="tab-grp"> <a href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <strong class="sectionName">Economía</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-3238 sect-fb76c43d892e6334dc9b88f10db52086"> <a href="/economia/economia-digital" class=" lnk" title="Economía Digital"> <span class="iconBefore"></span> <span class="sectionName">Economía Digital</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-7343 sect-100e1ca7d6836489f5a8b5c7f719f80c"> <a href="/economia/bolsa" class=" lnk" title="Bolsa"> <span class="iconBefore"></span> <span class="sectionName">Bolsa</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-37 sect-9d26af9296cce128106316bc6d9e1fde"> <a href="/internacional" class="tab-item lnk" title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-55 sect-7b42996ccb1299528544411dc1d15d66"> <div class="tab-grp"> <a href="/cultura" class="tab-item lnk" title="Cultura"> <span class="iconBefore"></span> <strong class="sectionName">Cultura</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-56 sect-4550635b4cdfaac3ccad6ed92b5c738b"> <a href="/cultura/libros" class=" lnk" title="Libros"> <span class="iconBefore"></span> <span class="sectionName">Libros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-57 sect-58342c3984dd12826cb56619dc6d94e9"> <a href="/cultura/cine" class=" lnk" title="Cine"> <span class="iconBefore"></span> <strong class="sectionName">Cine</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-58 sect-3624aef5c71317bb72c6d8cbe790f1a0"> <a href="/cultura/teatro" class=" lnk" title="Teatro"> <span class="iconBefore"></span> <span class="sectionName">Teatro</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-59 sect-07f723d8c519eb51f3c289a7199faf15"> <a href="/cultura/musica" class=" lnk" title="Música"> <span class="iconBefore"></span> <span class="sectionName">Música</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-62 sect-6c338037fd20395c14fcc1b2629d22ee"> <a href="/cultura/arte" class=" lnk" title="Arte"> <span class="iconBefore"></span> <span class="sectionName">Arte</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-39 sect-0b343eefbb1d547586714d18721db840"> <div class="tab-grp"> <a href="/sociedad" class="tab-item lnk" title="Sociedad"> <span class="iconBefore"></span> <strong class="sectionName">Sociedad</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-40 sect-4bf6df6ce8e729fe49e25d824a748ee7"> <a href="/sociedad/educacion" class=" lnk" title="Educación"> <span class="iconBefore"></span> <span class="sectionName">Educación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-41 sect-c3cce4b7adde83c1316d5502739835b0"> <a href="/sociedad/medio-ambiente" class=" lnk" title="Medio Ambiente"> <span class="iconBefore"></span> <span class="sectionName">Medio Ambiente</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-151978 sect-871af5b6d24bad14d21a3e4225871514"> <a href="/sociedad/sucesos" class=" lnk" title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-43 sect-472aebcda8c6a31f046ad9ca0a2912bd"> <a href="/sociedad/ciencia" class=" lnk" title="Ciencia"> <span class="iconBefore"></span> <span class="sectionName">Ciencia</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-1697 sect-dc951bd2bd51cd115a5ee9fce19549e5"> <div class="tab-grp"> <a href="/atusalud" class="tab-item lnk" title="A Tu Salud"> <span class="iconBefore"></span> <strong class="sectionName">A Tu Salud</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-12327 sect-326e768883e90e1eb1021ced68a63292"> <a href="/atusalud/salud" class=" lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12328 sect-65c133fd1eeaf5328f87137503a7e799"> <a href="/atusalud/alimentacion" class=" lnk" title="Alimentación"> <span class="iconBefore"></span> <span class="sectionName">Alimentación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-22899 sect-cf9a241db02accbef735f70cbc259301"> <a href="/atusalud/el-valor-del-medicamento" class=" lnk" title="El valor del medicamento"> <span class="iconBefore"></span> <span class="sectionName">El valor del medicamento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12489 sect-c0b13a09af2bccf89f7e2434d132df97"> <a href="http://larazonepaper.pressreader.com/" rel="nofollow" class=" lnk" target="_blank" title="Edición Impresa"> <span class="iconBefore"></span> <span class="sectionName">Edición Impresa</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-114613 sect-09565eeb898dbb584d7dafdf1ba1a7d7"> <a href="/atusalud/dia-mundial-contra-el-cancer-de-mama" class=" lnk" title="Premios A Tu Salud"> <span class="iconBefore"></span> <span class="sectionName">Premios A Tu Salud</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-46 sect-edc12cddd5ceb2132860a7398e432611"> <div class="tab-grp"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-16994 sect-6d48368c79ede829f78dfc1db6e64556"> <a href="/deportes/chiringuito" class=" lnk" title="El Chiringuito"> <span class="iconBefore"></span> <span class="sectionName">El Chiringuito</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-47 sect-0167f6712d86d715a11c1420a15b8964"> <a href="/deportes/futbol" class=" lnk" title="Fútbol"> <span class="iconBefore"></span> <strong class="sectionName">Fútbol</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105775 sect-3c7b1a841ec512cd9a8321ceacee6914"> <a href="/deportes/futbol/championes-league" class=" lnk" title="Champions League"> <span class="iconBefore"></span> <span class="sectionName">Champions League</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-50 sect-d162a1248e7ea8eaf2d9ff63cdee61e7"> <a href="/deportes/formula1" class=" lnk" title="Fórmula1"> <span class="iconBefore"></span> <strong class="sectionName">Fórmula1</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-49 sect-cd58ecd7980ae560fa9a036d0164d77e"> <a href="/deportes/tenis" class=" lnk" title="Tenis"> <span class="iconBefore"></span> <span class="sectionName">Tenis</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-51 sect-6d2793483549866e4360a3511c067d95"> <a href="/deportes/motociclismo" class=" lnk" title="Motociclismo"> <span class="iconBefore"></span> <span class="sectionName">Motociclismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-48 sect-a38acf1e9237fe6cde5e67291d09b1f0"> <a href="/deportes/baloncesto" class=" lnk" title="Baloncesto"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-52 sect-0805e787477c8ad1210ebce7620f6f6c"> <a href="/deportes/ciclismo" class=" lnk" title="Ciclismo"> <span class="iconBefore"></span> <span class="sectionName">Ciclismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-54 sect-53bd3d9257e218aa5735513f75ad6948"> <a href="/deportes/golf" class=" lnk" title="Golf"> <span class="iconBefore"></span> <span class="sectionName">Golf</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-229 sect-9132b8e75befdb96161f573761a08639"> <a href="/deportes/resultados-deportivos" class=" lnk" title="Resultados Deportivos"> <span class="iconBefore"></span> <strong class="sectionName">Resultados Deportivos</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2809 sect-8e3a68937fe3d85877ac14482b1dca88"> <a href="/deportes/paddle" class=" lnk" title="Pádel"> <span class="iconBefore"></span> <span class="sectionName">Pádel</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-14633 sect-103462f35d9bfc849f51963f982c7855"> <a href="/deportes/canal-esqui" class=" lnk" title="Canal Esquí"> <span class="iconBefore"></span> <strong class="sectionName">Canal Esquí</strong> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-65 sect-9c7394e003c52df78ac9b82fd35e8e58"> <a href="/toros" class="tab-item lnk" title="Toros"> <span class="iconBefore"></span> <span class="sectionName">Toros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-45 sect-1129c0a09d27a09b34ed9c2e5e274d81"> <a href="/religion" class="tab-item lnk" title="Religión"> <span class="iconBefore"></span> <span class="sectionName">Religión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-44289 sect-93735f1f668bc336c852acde90efb8bb"> <a href="/familia" class="tab-item lnk" title="Familia"> <span class="iconBefore"></span> <span class="sectionName">Familia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-402 sect-da82a17630452eae8bf3033da8801368"> <a href="/motor" class="tab-item lnk" title="Motor"> <span class="iconBefore"></span> <span class="sectionName">Motor</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-14738 sect-a7fdb757923e4b3f56905cd18bdc57e2"> <div class="tab-grp"> <a href="/tecnologia" class="tab-item lnk" title="Tecnología"> <span class="iconBefore"></span> <strong class="sectionName">Tecnología</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-14739 sect-df36fc670472bb40a643c18ae3e2ce9b"> <a href="/tecnologia/apps" class=" lnk" title="Apps"> <span class="iconBefore"></span> <span class="sectionName">Apps</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-14740 sect-6e86fed29b4cdf25effcf7f0480c1284"> <a href="/tecnologia/videojuegos" class=" lnk" title="Videojuegos"> <span class="iconBefore"></span> <span class="sectionName">Videojuegos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15037 sect-c56168e3053a3ea30dc4d5f3a29b4215"> <a href="/tecnologia/redes-sociales" class=" lnk" title="Redes Sociales"> <span class="iconBefore"></span> <span class="sectionName">Redes Sociales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15038 sect-f7d37748ede4664b1261bd5bbb0ce734"> <a href="/tecnologia/gadgets" class=" lnk" title="Gadgets"> <span class="iconBefore"></span> <span class="sectionName">Gadgets</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15039 sect-4a6097fb07875fa4c3428773897c8da6"> <a href="/tecnologia/movilidad" class=" lnk" title="Movilidad"> <span class="iconBefore"></span> <span class="sectionName">Movilidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15040 sect-fbe461aab3073d0782e29cc2dd9fb067"> <a href="/tecnologia/internet" class=" lnk" title="Internet"> <span class="iconBefore"></span> <span class="sectionName">Internet</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15041 sect-29363fd383832c9812a112803b2e35a8"> <a href="/tecnologia/informatica" class=" lnk" title="Informática"> <span class="iconBefore"></span> <span class="sectionName">Informática</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-20548 sect-11d611850585f3f112c96dcfbf3d82fa"> <a href="/tecnologia/innovacion" class=" lnk" title="Innovación"> <span class="iconBefore"></span> <span class="sectionName">Innovación</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-195 sect-6556f5163b6ba31eda58066f31345320"> <a href="/gente" class="tab-item lnk" title="Gente"> <span class="iconBefore"></span> <span class="sectionName">Gente</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1830 sect-ef59fd7b881ad900a66302394a8a6144"> <div class="tab-grp"> <a href="/lifestyle" class="tab-item lnk" title="LifeStyle"> <span class="iconBefore"></span> <strong class="sectionName">LifeStyle</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-8617 sect-6aeda191423143df55bbc6036ce2882b"> <a href="/lifestyle/moda" class=" lnk" title="Moda"> <span class="iconBefore"></span> <strong class="sectionName">Moda</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8618 sect-761f5a9728a87bb745cd77976327f5e1"> <a href="/lifestyle/belleza" class=" lnk" title="Belleza"> <span class="iconBefore"></span> <strong class="sectionName">Belleza</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8619 sect-d6827bc564d68c54eb502100f36a27d7"> <a href="/lifestyle/gastronomia" class=" lnk" title="Gastronomía"> <span class="iconBefore"></span> <span class="sectionName">Gastronomía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-130670 sect-dc7896a10c710d99e01c2c6856761c14"> <a href="/lifestyle/celebrities" class=" lnk" title="Celebrities"> <span class="iconBefore"></span> <strong class="sectionName">Celebrities</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-130675 sect-ae3cac1d0ce71272caa5edf85b4108c7"> <a href="/lifestyle/confidencias" class=" lnk" title="Confidencias"> <span class="iconBefore"></span> <strong class="sectionName">Confidencias</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-134353 sect-e6db1d9f5518aff1f66138f91aed524b"> <a href="/lifestyle/lifestyle-de" class=" lnk" title="Lifestyle de"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle de</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-21957 sect-8ccd2a3ef465cbfffd284e5be66fdd12"> <div class="tab-grp"> <a href="/tv-y-comunicacion" class="tab-item lnk" title="TV"> <span class="iconBefore"></span> <strong class="sectionName">TV</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-21958 sect-40c85fbfcbba22d2c81375a6950002f1"> <a href="/tv-y-comunicacion/tv-news" class=" lnk" title="TV News"> <span class="iconBefore"></span> <span class="sectionName">TV News</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-21959 sect-5b113d2510c20c57fccbfb6cf188a576"> <a href="/tv-y-comunicacion/audiencias" class=" lnk" title="Audiencias"> <span class="iconBefore"></span> <span class="sectionName">Audiencias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-21960 sect-8c888b8c63c17cd22492d0d49412e387"> <a href="/tv-y-comunicacion/media-news" class=" lnk" title="Media News"> <span class="iconBefore"></span> <span class="sectionName">Media News</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-2436 sect-e7797979428f040a3bc7988cea4eb52c"> <a href="/viajes" class="tab-item lnk" title="Viajes"> <span class="iconBefore"></span> <span class="sectionName">Viajes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-117313 sect-025deb67d52c50fe72a838e54dea1381"> <div class="tab-grp"> <a href="/de-compras" class="tab-item lnk" title="De Compras"> <span class="iconBefore"></span> <strong class="sectionName">De Compras</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-150093 sect-a5d4d5463b7170b1cad6d8e89ada0f79"> <a href="https://www.larazon.es/descuentos/" rel="nofollow" class=" lnk" title="Descuentos"> <span class="iconBefore"></span> <span class="sectionName">Descuentos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-150094 sect-cdb1d6a372734863455b24ea25ad8d87"> <a href="https://www.larazon.es/descuentos/top50?category=viajes-y-transporte" rel="nofollow" class=" lnk" title="Viajes y transporte"> <span class="iconBefore"></span> <span class="sectionName">Viajes y transporte</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-150095 sect-629548bde384e132516e989f8f867472"> <a href="https://www.larazon.es/descuentos/top50?category=hotel" rel="nofollow" class=" lnk" title="Hoteles"> <span class="iconBefore"></span> <span class="sectionName">Hoteles</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-150096 sect-5d6a7301b31f9e66502741c1ac909266"> <a href="https://www.larazon.es/descuentos/top50?category=cosmeticos" rel="nofollow" class=" lnk" title="Cosméticos"> <span class="iconBefore"></span> <span class="sectionName">Cosméticos</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-23046 sect-3913f59b418d99f7856928e9932571e0"> <a href="/viralizate" class="tab-item lnk" title="Viralizate"> <span class="iconBefore"></span> <span class="sectionName">Viralizate</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-134188 sect-77c8f0eb7b7c357a90ab58a15adbadc2"> <a href="/sabias-que" class="tab-item lnk" title="¿Sabías qué?"> <span class="iconBefore"></span> <span class="sectionName">¿Sabías qué?</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-134189 sect-54759ce7738c8c99c6acbec1840a445a"> <a href="/las-listas-de-la-razon" class="tab-item lnk" title="Las listas de La Razón"> <span class="iconBefore"></span> <span class="sectionName">Las listas de La Razón</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-176 sect-8bc2a961ff5dbaafa6393e414bbedb01"> <div class="tab-grp"> <a href="/multimedia" class="tab-item lnk" title="Multimedia"> <span class="iconBefore"></span> <strong class="sectionName">Multimedia</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-40258 sect-88e4246500c6ec978632ca7f553a1594"> <a href="/multimedia/larazontv" class=" lnk" title="La Razón TV"> <span class="iconBefore"></span> <span class="sectionName">La Razón TV</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-177 sect-7e4d8fb8c37bdce367cc06a4bb71f6d0"> <a href="/multimedia/videos" class=" lnk" title="Vídeos"> <span class="iconBefore"></span> <span class="sectionName">Vídeos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-178 sect-15facadfb4e76eedd049644454db49e3"> <a href="/multimedia/galerias" class=" lnk" title="Galerias"> <span class="iconBefore"></span> <span class="sectionName">Galerias</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-149368 sect-e95f680427bf163a32b4ee860ce3ae98"> <a href="http://larazonepaper.pressreader.com/" rel="nofollow" class="tab-item lnk" title="ePaper La Razón"> <span class="iconBefore"></span> <span class="sectionName">ePaper La Razón</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-194 sect-9cee1b1f04c282097dc78da0722ee5c6"> <a href="/portada-impresa" class="tab-item lnk" title="Portada Impresa"> <span class="iconBefore"></span> <span class="sectionName">Portada Impresa</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-142796 sect-a54f3cc2d89c8afcd26e9713c50cf61a"> <a href="https://younews.larazon.es/gestion-de-boletines/?utm_source=younews&amp;utm_medium=menu&amp;utm_campaign=cabecera&amp;utm_term=newsletters" rel="nofollow" class="tab-item lnk" target="_blank" title="Newsletter YouNews"> <span class="iconBefore"></span> <span class="sectionName">Newsletter YouNews</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-97780 sect-105c954ed9e0e2d725c776ad871df665"> <a href="https://inmobiliaria.larazon.es/" rel="nofollow" class="tab-item lnk" target="_blank" title="Inmobiliaria"> <span class="iconBefore"></span> <span class="sectionName">Inmobiliaria</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-105821 sect-d7bebf68823323c6804aa1867db8984c"> <div class="tab-grp"> <a href="/hablemos-de-futuro" class="tab-item lnk" title="Hablemos de futuro"> <span class="iconBefore"></span> <strong class="sectionName">Hablemos de futuro</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-105822 sect-e2030e1afbb89d437bf55f67b6f4ca91"> <a href="/hablemos-de-futuro/educacion" class=" lnk" title="Educación"> <span class="iconBefore"></span> <span class="sectionName">Educación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105823 sect-36289da0875c38a99013a0f668075884"> <a href="/hablemos-de-futuro/innovacion" class=" lnk" title="Innovación"> <span class="iconBefore"></span> <span class="sectionName">Innovación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105824 sect-ba94668974cf1ebe00776c807e7f504a"> <a href="/hablemos-de-futuro/sostenibilidad" class=" lnk" title="Sostenibilidad"> <span class="iconBefore"></span> <span class="sectionName">Sostenibilidad</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-80 sect-a21ad2d656dd9a060f053c278e65d531"> <div class="tab-grp"> <a href="/suplementos" class="tab-item lnk" title="Suplementos"> <span class="iconBefore"></span> <strong class="sectionName">Suplementos</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-81 sect-9c96767aa26bcbd698a86c6dd9988d82"> <a href="/suplementos/lifestyle-vimpresa" class=" lnk" target="_blank" title="LifeStyle V. Impresa"> <span class="iconBefore"></span> <span class="sectionName">LifeStyle V. Impresa</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-82 sect-a9b973e04113a9f3edc4386310cc054d"> <a href="/suplementos/motorym-as-vimpresa" class=" lnk" target="_blank" title="Tu Motor V. Impresa"> <span class="iconBefore"></span> <span class="sectionName">Tu Motor V. Impresa</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-149467 sect-623cdbcb5f4d7c73c742e4f2f002c08a"> <a href="//larazonepaper.pressreader.com/" rel="nofollow" class=" lnk" title="Tu economía"> <span class="iconBefore"></span> <span class="sectionName">Tu economía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-168 sect-27c0439c335426228cf67000059f5a22"> <a href="/suplementos/otros" class=" lnk" title="Otros"> <span class="iconBefore"></span> <span class="sectionName">Otros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-150327 sect-2452ce23c4fd615e5e8c649b00c6d899"> <a href="//larazonepaper.pressreader.com/" rel="nofollow" class=" lnk" title="L'Osservatore Romano"> <span class="iconBefore"></span> <span class="sectionName">L'Osservatore Romano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-69027 sect-7213b9ec5d085fa70f0c6741c7c6c38f"> <a href="/suplementos/innovadores" class=" lnk" title="Innovadores"> <span class="iconBefore"></span> <span class="sectionName">Innovadores</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-149466 sect-210b4473ede61d855717796ecff3c459"> <a href="//larazonepaper.pressreader.com/" rel="nofollow" class=" lnk" title="V de Viernes"> <span class="iconBefore"></span> <span class="sectionName">V de Viernes</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-96 sect-e5d16240a8ec715bdcf55b7ecb1369b1"> <div class="tab-grp"> <a href="/servicios" class="tab-item lnk" title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-98 sect-b748976dd2c64f7f98f582f9b55c333c"> <a href="/servicios/promociones" class=" lnk" title="Promociones"> <span class="iconBefore"></span> <span class="sectionName">Promociones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-138658 sect-997d6f2d5b42bde5884c6c8ead6d7145"> <a href="https://www.larazon.es/descuentos/" rel="nofollow" class=" lnk" target="_blank" title="Descuentos"> <span class="iconBefore"></span> <span class="sectionName">Descuentos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-3195 sect-085b3d76f6af928c34f3ae6e452dab71"> <a href="http://larazon.infoidiomas.com/" rel="nofollow" class=" lnk" target="_blank" title="Cursos de Idiomas - Infoidiomas"> <span class="iconBefore"></span> <span class="sectionName">Cursos de Idiomas - Infoidiomas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-102 sect-eb1e46abca9204763dc3b4cf2d8ce13a"> <a href="https://www.eltiempo.es/" rel="nofollow" class=" lnk" target="_blank" title="El Tiempo"> <span class="iconBefore"></span> <span class="sectionName">El Tiempo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-110 sect-99b37d9d41e113c1b3d78313f4ac70b9"> <a href="http://callejero.paginasamarillas.es/vemaps/mapa.asp?pext=razon" rel="nofollow" class=" lnk" target="_blank" title="Callejero"> <span class="iconBefore"></span> <span class="sectionName">Callejero</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-111 sect-3fb9d1a50e1b5026529edab5b0648c0c"> <a href="http://larazon.mynewsonline.com/" rel="nofollow" class=" lnk" target="_blank" title="Hemeroteca"> <span class="iconBefore"></span> <span class="sectionName">Hemeroteca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-113 sect-2f729f9a5450da3e0bddcb813ea3c5c1"> <a href="http://www.madridhifi.com/" rel="nofollow" class=" lnk" target="_blank" title="Imagen y sonido"> <span class="iconBefore"></span> <span class="sectionName">Imagen y sonido</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-11728 sect-d780bb9120cd2f5673746f47b006571e"> <a href="/cursos" class=" lnk" title="Formación online - Tutellus"> <span class="iconBefore"></span> <span class="sectionName">Formación online - Tutellus</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-9422 sect-aeaaf59b9a3b3c2d861dd298989424fe"> <a href="http://www.casadellibro.com/libros-la-razon/1113" rel="nofollow" class=" lnk" target="_blank" title="Librería-La Razón"> <span class="iconBefore"></span> <span class="sectionName">Librería-La Razón</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8292 sect-9371ce8f0740e428a2e0bfa04953dea1"> <a href="/servicios" class=" lnk" target="_blank" title="Otros Servicios"> <span class="iconBefore"></span> <span class="sectionName">Otros Servicios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-9477 sect-19b88bf4a1a533010db87a421e474fac"> <a href="https://larazon.bodeboca.com/?utm_source=larazon&amp;utm_medium=banner&amp;utm_campaign=footer" rel="nofollow" class=" lnk" target="_blank" title="Club de Vinos"> <span class="iconBefore"></span> <span class="sectionName">Club de Vinos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-9423 sect-2ea0a4b0e1de73d7ebfe1b9a18c2fbac"> <a href="http://www.ohlibro.com" rel="nofollow" class=" lnk" target="_blank" title="Libros recomendados"> <span class="iconBefore"></span> <span class="sectionName">Libros recomendados</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-16941 sect-acebe0003db0b7049dae1ca7520640a2"> <a href="/carrusel-de-noticias" class="tab-item lnk" title="Carrusel de Noticias"> <span class="iconBefore"></span> <span class="sectionName">Carrusel de Noticias</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </nav> </div> <div class="row row--gridWidth row--gridFull row--noPadding header__speakof"> <div class="header__seHablaDe simpleMenu__headerTags portlet-column" id="top-col-eleven"> <div id="" class="portlet-boundary portlet-static-end hot-topics-portlet advancedHotTopics"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <span>Se habla de:</span> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <section class="categoryList"> <article class="categoryListItem" data-categoryid="223201" data-categoryname="Sucesos"> <span class="categoryListItemPosition">1</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/sucesos"> Sucesos </a> </article> <article class="categoryListItem" data-categoryid="104779" data-categoryname="Fútbol"> <span class="categoryListItemPosition">2</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/futbol"> Fútbol </a> </article> <article class="categoryListItem" data-categoryid="701613364" data-categoryname="Gente"> <span class="categoryListItemPosition">3</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/gente"> Gente </a> </article> <article class="categoryListItem" data-categoryid="362824158" data-categoryname="Abusos sexuales"> <span class="categoryListItemPosition">4</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/abusos-sexuales"> Abusos sexuales </a> </article> <article class="categoryListItem" data-categoryid="364229" data-categoryname="Real Madrid"> <span class="categoryListItemPosition">5</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/real-madrid"> Real Madrid </a> </article> <article class="categoryListItem" data-categoryid="106021" data-categoryname="Tribunales"> <span class="categoryListItemPosition">6</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/tribunales"> Tribunales </a> </article> <article class="categoryListItem" data-categoryid="104602" data-categoryname="Música"> <span class="categoryListItemPosition">7</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/musica"> Música </a> </article> </section> </div> <div class="categorySpacerBottom"></div> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <div class="pieza-login"> <div class="pieza-login-contenido"> <div class="pieza-foto"> <img width="80" class="img-circle" alt="" src=""> </div> <div class="cuenta"> <div class="micuenta-icono"> <div class="btt_user"></div> </div> <div class="micuenta"> <a href="/user-portlet/edit-user-profile#tab_personales" class="gris">MI CUENTA</a> </div> </div> <div class="ayuda"> <div class="ayuda-icono"> <div class="btt_ayuda"></div> </div> <div class="ayudatx"> <a href="/usuarios/ayuda" class="gris">AYUDA</a> </div> </div> <div class="salir" onclick="javascript:doLogout()"> <div class="btt_logout"></div> CERRAR SESIÓN 
       </div> </div> </div> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){jQuery(".header__menuOptions #userimage").click(function(){$(".pieza-login").slideToggle("slow")});jQuery(".box.login .title").append("<div class='cab_registrese'>&#191;A&#250;n no tienes cuenta con nosotros?</div>")});window.onload=function(){if(jQryIter.contextIsArticlePage()&&""==""){if(jQuery(".disqus-comments-portlet").length>0){var c=jQuery("#disqus_content")[0].textContent.trim();if(c!=""){if(parseInt(c)>10){jQuery(".disqus-comments-portlet .portlet-body #disqus_thread").remove();var d="<div id='msg_disqus' class='msg_text'><p>Para poder ver todos los comentarios y participar en ellos, es necesario que sea un usuario registrado de La Razón.</p><p style='text-align: center;'><span id='loginC' style='cursor:pointer;'>Iniciar sesión</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href='/usuarios/registro'>Registrarse</a></p></div>";jQuery(".disqus-comments-portlet").before(d);$("#msg_disqus #loginC").click(function(){$(".item_cab #login").click()})}}}}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <script>/*<![CDATA[*/$(document).ready(function(){$(".advancedDaily .temas-dia .texto-tema a").each(function(){$(this).addClass("categoryListItemLink");var b="<article class='categoryListItem'>"+$(this).parent().html()+"</article>";$(".advancedHotTopics .categoryList").prepend(b);$(this).parent().parent().parent().remove()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var logoRSS="https://estaticos2.larazon.es/base-portlet/webrsrc/ctxvar/1ade280d-98da-47af-a4b7-35e6a5ea5267.png";/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end dayly-topics-portlet advancedDaily"> <div class="temas-dia"> <div class="tema1" data-categoryid="2507243"> <div class="icono-tema-anterior"></div> <div class="texto-tema"> <a href="/etiquetas/noticias/meta/congreso-de-los-diputados">Congreso de los Diputados</a> </div> <div class="icono-tema-posterior"></div> </div> <div class="clear"></div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div class="grid grid--transparent" id="main-content" role="main"> <sector class="grid__sector grid__sector--bgColorWhite"> <div class="grid__view grid__view--12cFull"> <div class="portlet-column" id="column-1"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div id="disqus_content" style="display:none;"> <a href="/local/andalucia/ruben-castro-continua-de-baja-a-pocos-dias-de-su-homenaje-en-el-villamarin-NH24451369#disqus_thread" data-disqus-identifier="24451369"></a> </div> <script>/*<![CDATA[*/function restaFechas(){var b="2/8/2019";var h="3/8/2019";var c=b.split("/");var a=h.split("/");var f=Date.UTC(c[2],c[1]-1,c[0]);var d=Date.UTC(a[2],a[1]-1,a[0]);var e=d-f;var g=Math.floor(e/(1000*60*60*24)).toString();return g}dataLayer.diasPublicacionNoticia=restaFechas();dataLayer.fechaPublicacionNoticia="2/8/2019";dataLayer.idNoticia="24451369";dataLayer.contenidoNivel1="Ediciones";dataLayer.contenidoNivel2="Andalucía";dataLayer.contenidoNivel4="Rubén Castro continúa de baja a pocos días de su homenaje en el Villamarín";if(dataLayer.contenidoNivel3=="Chic Too Chic"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Lifestyle"}if(dataLayer.contenidoNivel3=="Ruedas pelig.rosas"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Sociedad y Medio Ambiente"}if(dataLayer.contenidoNivel3=="Mr. Worldwide"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Viajes"}if(dataLayer.contenidoNivel3=="El Euroblog"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Internacional"}dataLayer.pageName="Ediciones:Andalucía:Rubén Castro continúa de baja a pocos días de su homenaje en el Villamarín";dataLayer.etiquetaPrincipal="Fútbol";dataLayer.autorNoticia="larazon.es";dataLayer.tipoContenidoNoticia="noticia";dataLayer.origenContenido="web";dataLayer.restringido="No";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){function a(d){var c="https://script.ownpage.fr/v1/",b=document.createElement("script"),f=document.getElementsByTagName("script")[0];b.type="text/javascript",b.defer=1,b.async=1,b.src=c+"ownpage.js",b.onload=d,b.readyState?b.onreadystatechange=function(){("loaded"==b.readyState||"complete"==b.readyState)&&(b.onreadystatechange=null,d&&"function"==typeof d&&d())}:b.onload=function(){d&&"function"==typeof d&&d()},f.parentNode.insertBefore(b,f)}a(function(){var b="";Ownpage.trackPage("a197400cc6c04419",b)})})();/*]]>*/</script> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row row__col row__col_sw_12 row__col_mw_12 row__col_lw_12" id="column-1"> <div id="1147523044" class="portlet-boundary portlet-static-end catalog-portlet"> <script>/*<![CDATA[*/$(function(){jQryIter("#1147523044").tabs()});/*]]>*/</script> <div id="1147523044" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#a914d7c876cb11e79ed5005056b42734">Publi Billboar y Skies</a></li> </ul> <div id="a914d7c876cb11e79ed5005056b42734"> <div class="">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row row__col row__col_sw_12 row__col_mw_12 row__col_lw_12" id="column-1">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62799" class="ad_container 62799"></div> <script type="text/javascript" nominify> var id_div_62799 = '62799';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62799) > -1){
			//sas_manager.render(62799);
			sas.cmd.push(function() {
				sas.render(id_div_62799);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62799);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62799);
		sas.cmd.push(function() {
			sas.render(id_div_62799);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62799);
			// **************************************************
		});
	}
</script> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div class="stickers limiter limiter1"> <div class="ad-sticky ad-sticky-lt ad-VARadId"> <div class="ad-wrap"> <script type="text/javascript" nominify> if(isMobileEnvironment == false) {
					var id_div_62747 = '62747';
					document.write("<div id='sas_" + id_div_62747 + "' class='ad_container " + id_div_62747 + "'></div>");
					//sas_manager.render(62747);
					sas.cmd.push(function() {
						sas.render(id_div_62747);
					});
					// **************************************************
					//console.log("SMAR Desktop: sas.render " + id_div_62747);
					// **************************************************
				}
			</script> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div class="stickers limiter limiter1"> <div class="ad-sticky ad-sticky-rt ad-VARadId"> <div class="ad-wrap"> <script type="text/javascript" nominify> if(isMobileEnvironment == false) {
					var id_div_62748 = '62748';
					document.write("<div id='sas_" + id_div_62748 + "' class='ad_container " + id_div_62748 + "'></div>");
					//sas_manager.render(62748);
					sas.cmd.push(function() {
						sas.render(id_div_62748);
					});
					// **************************************************
					//console.log("SMAR Desktop: sas.render " + id_div_62748);
					// **************************************************
				}
			</script> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62746" class="ad_container 62746"></div> <script type="text/javascript" nominify> var id_div_62746 = '62746';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62746) > -1){
			//sas_manager.render(62746);
			sas.cmd.push(function() {
				sas.render(id_div_62746);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62746);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62746);
		sas.cmd.push(function() {
			sas.render(id_div_62746);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62746);
			// **************************************************
		});
	}
</script> </div> </div> <div id="1209328098" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="EH24452547"> <script>/*<![CDATA[*/dataLayer.contenidoNivel1="Ediciones";dataLayer.contenidoNivel2="Andalucía";dataLayer.pageName="Ediciones:Andalucía";if(dataLayer.contenidoNivel3=="Chic Too Chic"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Lifestyle"}if(dataLayer.contenidoNivel3=="Ruedas pelig.rosas"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Sociedad y Medio Ambiente"}if(dataLayer.contenidoNivel3=="Mr. Worldwide"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Viajes"}if(dataLayer.contenidoNivel3=="El Euroblog"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Internacional"};/*]]>*/</script> <img src="//amplifypixel.outbrain.com/pixel?mid=0081ba096436fd866e22a6d8107527b1fd"> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <script type="text/javascript">/*<![CDATA[*/if(dataLayer.contenidoNivel1=="Ediciones"&&dataLayer.contenidoNivel2!=""){var _section=dataLayer.contenidoNivel2}else{var _section=dataLayer.contenidoNivel1}(function(){var a=window._sf_async_config=(window._sf_async_config||{});a.sections=_section;a.authors=dataLayer.autorNoticia;var c=window._cbq=(window._cbq||[]);if(jQryIter.u!=""){c.push(["_acct","lgdin"])}else{c.push(["_acct","anon"])}function b(){var d=document.createElement("script");var f=document.getElementsByTagName("script")[0];d.type="text/javascript";d.async=true;d.src="//static.chartbeat.com/js/chartbeat_video.js";f.parentNode.insertBefore(d,f)}b()})();/*]]>*/</script> </div> </div> </div> </div> </sector> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="row row--noPaddingLR row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation grid__sector__header__navigation--sponsor"> <a href="/local/andalucia" class="lnk lnk_seccion"> <h2 class="grid__sector__header__navigation__title grid__sector__header__navigation__title--section">Andalucía</h2> </a> </div> </div> <div></div> </div> <div id="132906054" class="portlet-boundary portlet-static-end menu-portlet navegacion_banner"> </div> </div> </div> </div> </sector> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="news-detail news-detail__bg-image"> <div class="news-detail__bg-image--content"> <div class="news-detail__bg-image--content"> <div class="row row--news-detail"> </div> </div> <div class="row row--news-detail row--white news"> <div class="row__col row__col_sw_12 row__col_mw_8 row__col_lw_8"> <h1 class="news-detail__new__title" mlnid="idcon=10315974;order=3.0" itemprop="headline">Rubén Castro continúa de baja a pocos días de su homenaje en el Villamarín</h1> <div class="media media__images img_lr"> <ul class="galeriaFullContentbxslider galeriaFullContentbxslider24451369"> <li> <figure>  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//estaticos3.larazon.es/binrepository/755x462/0c0/755d425/none/10810/SOXF/rubn-castro_10315979_20190802175749.jpg" srcset="//estaticos3.larazon.es/binrepository/755x462/0c0/755d425/none/10810/SOXF/rubn-castro_10315979_20190802175749.jpg 755w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10315979" alt="La leyenda verdiblanca Rubén Castro / Foto: La Razón" title="La leyenda verdiblanca Rubén Castro / Foto: La Razón"> </div>  <figcaption> La leyenda verdiblanca Rubén Castro / Foto: La Razón
                 </figcaption> </figure></li> </ul> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_4 row__col_lw_4"> <div class="ads ads__mediumRectangle ads__center"> <!-- Aqui la publicidad  ROBA1 --> <div id="sas_62749" class="ad_container 62749"></div> <script type="text/javascript" nominify> var id_div_62749 = '62749';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62749) > -1){
			//sas_manager.render(62749);
			sas.cmd.push(function() {
				sas.render(id_div_62749);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62749);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62749);
		sas.cmd.push(function() {
			sas.render(id_div_62749);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62749);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <script type="application/ld+json"> {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "#organization"
  },
  "headline": "Rubén Castro continúa de baja a pocos días de su homenaje en el Villamarín",
  	"image": [
    "https://estaticos3.larazon.es/binrepository/629x384/0c25/628d280/none/10810/SORU/rubn-castro_10315979_20190802175749.jpg"
   ],
    "datePublished": "2019-8-2 17:49:0",
  "dateModified": "2019-8-2 17:58:6",
  "author": {
    "@type": "Person",
    "name": "larazon.es"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AUDIOVISUAL ESPA&#209;OLA 2000, S.A.",
    "logo": {
      "@type": "ImageObject",
      "url": "https://estaticos4.larazon.es/base-portlet/webrsrc/ctxvar/eca71c6c-00cc-4224-a571-ee9a493a2741.png"
    }
  },
    "description": "Rubén Castro, delantero de la Unión Deportiva Las Palmas, padece una tendinopatía isquiotibial, según los servicios médicos del club isleño, a pocos días de que reciba un homenaje en el estadio Benito Villamarín de Sevilla frente al Real Betis Balompié, el próximo miércoles.El futbolista grancanario permanece inédito esta pretemporada después de que sufriera unas molestias durante el calentamiento del primer encuentro amistoso, el pasado 20 de julio en Fuerteventura ante el Gran Tarajal, en el que..."
}
</script> <!-- ITEMS EN PAGINA  fullaccess: true --> <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.larazon.es/local/andalucia/ruben-castro-continua-de-baja-a-pocos-dias-de-su-homenaje-en-el-villamarin-NH24451369"> <meta itemprop="datePublished" content="2019-8-2 17:49:0"> <meta itemprop="dateModified" content="2019-8-2 17:58:6"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="url" content="https://www.larazon.es"> <meta itemprop="name" content="La Razón"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://estaticos4.larazon.es/base-portlet/webrsrc/ctxvar/eca71c6c-00cc-4224-a571-ee9a493a2741.png"> <meta itemprop="width" content="375"> <meta itemprop="height" content="60"> </div> </div> </div> </div> </div> </sector> <sector class="grid__sector grid__sector--bgColorWhite"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-column row row--news-detail row--white" id="column-5"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <!-- Signature Block --> <div class="row row--news-detail row--white signature"> <div class="row__col row__col_sw_12 row__col_mw_6 row__col_lw_6"> <!-- Signature block --> <div class="signature__left simple" hmautores="1"> <div frame="Recorte_Noticia_Opinion" style="text-align: center; vertical-align: middle; width:60px; height:60px;"> <img src="https://estaticos2.larazon.es/base-portlet/webrsrc/ctxvar/6752181c-272b-46fb-9dcb-98ca8f2e59dd.png" width="60px"> </div> </div> <div class="signature__right"> <span class="signature__name" itemprop="author"><a class="lnk" href="/etiquetas/noticias/meta/larazon-es">larazon.es</a>.&nbsp;</span> <span class="signature__location"> Las Palmas. </span> </div> <!-- END Signature block --> </div> <div class="row__col row__col_sw_12 row__col_mw_6 row__col_lw_6"> <div class="row row--white"> <!-- Reading Time block --> <div class="signature__readingTime"> <p class="signature__readingTime__text">Tiempo de lectura <span>2 min.</span></p> </div> <!-- END Reading Time block --> <!-- Date Time block --> <p class="signature__dateTime">02 de agosto de 2019. 17:58h</p> <!-- END Date Time block --> </div> <div class="row row--white signature__row"> <!-- Shared block --> <div class="signature__shared"> <div class="signature__shared__icon"></div> <span class="signature__shared__title"> Comentada <span class="signature__shared__data"> <a href="/local/andalucia/ruben-castro-continua-de-baja-a-pocos-dias-de-su-homenaje-en-el-villamarin-NH24451369#disqus_thread" data-disqus-identifier="24451369"></a></span> </span> </div> <!-- END Shared block --> <!-- RRSS block --> <ul class="rrss rrss--commented rrss--color signature__rrss"> <li> <div class="rrss__button rrss__button--facebook" onclick="window.open('//facebook.com/sharer.php?u=https://www.larazon.es/local/andalucia/ruben-castro-continua-de-baja-a-pocos-dias-de-su-homenaje-en-el-villamarin-NH24451369&amp;text=Rubén Castro continúa de baja a pocos días de su homenaje en el Villamarín' , '_blank')"></div> </li> <li> <div class="rrss__button rrss__button--twitter" onclick="javascript:window.open('//twitter.com/intent/tweet?url=https://www.larazon.es/local/andalucia/ruben-castro-continua-de-baja-a-pocos-dias-de-su-homenaje-en-el-villamarin-NH24451369&amp;text=Rubén Castro continúa de baja a pocos días de su homenaje en el Villamarín', '_blank')"></div> </li> <li> <div class="rrss__button rrss__button--email" onclick="javascript:window.open('mailto:?subject=Rubén Castro continúa de baja a pocos días de su homenaje en el Villamarín&amp;body=https://www.larazon.es/local/andalucia/ruben-castro-continua-de-baja-a-pocos-dias-de-su-homenaje-en-el-villamarin-NH24451369', '_blank');"></div> </li> <li class="opcion_whatsapp"> <div class="rrss__button rrss__button--whatsapp" onclick="javascript:window.open('whatsapp://send?text=Rubén Castro continúa de baja a pocos días de su homenaje en el Villamarín - https://www.larazon.es/local/andalucia/ruben-castro-continua-de-baja-a-pocos-dias-de-su-homenaje-en-el-villamarin-NH24451369', '_blank');"></div> </li> <li class="opcion_print"> <div class="rrss__button rrss__button--printer" onclick="javascript:window.print();"></div> </li> </ul> <!-- END RRSS block --> </div> </div> </div> <!-- END Signature Block --> <div class="verimpresa"> <span> <a class="lnk" href="/etiquetas/noticias/meta/larazon-es">larazon.es</a>.&nbsp;</span> <span> Las Palmas. </span> <span>2/8/2019</span> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-topics-portlet simpleMenu--tags simpleMenu--noBackground"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>ETIQUETAS</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <section class="categoryList"> <article class="categoryListItem categoryArticleItem" data-categoryid="1083964566" data-categoryname="Estadio Benito Villamarín"> <span class="categoryListItemPosition">1</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/estadio-benito-villamarin"> <span itemprop="keywords">Estadio Benito Villamarín</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="104779" data-categoryname="Fútbol"> <span class="categoryListItemPosition">2</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/futbol"> <span itemprop="keywords">Fútbol</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="104809" data-categoryname="LFP"> <span class="categoryListItemPosition">3</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/lfp"> <span itemprop="keywords">LFP</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="104815" data-categoryname="Liga Adelante"> <span class="categoryListItemPosition">4</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/liga-adelante"> <span itemprop="keywords">Liga Adelante</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="102625" data-categoryname="Málaga"> <span class="categoryListItemPosition">5</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/malaga"> <span itemprop="keywords">Málaga</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="102544" data-categoryname="Marbella"> <span class="categoryListItemPosition">6</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/marbella"> <span itemprop="keywords">Marbella</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="101113" data-categoryname="Sevilla"> <span class="categoryListItemPosition">7</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/sevilla"> <span itemprop="keywords">Sevilla</span> </a> </article> </section> </div> <div class="categorySpacerBottom"></div> </div> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--8c4c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row__col row__col_sw_12 row__col_mw_8 row__col_lw_8" id="column-0"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <!-- 1 idart: 24451369 --> <div></div> <div class="news-detail news-detail__body" itemprop="articleBody"> <!-- bloques texto: 1 --> <!-- tempArrayTextTotal: 11 --> <div class="paragraph" mlnid="idcon=10315988;order=17.0"> <p class="news-detail__paragraph news-detail__paragraph--first-letter p_1">Rubén Castro, delantero de la Unión Deportiva Las Palmas, padece una tendinopatía isquiotibial, según los servicios médicos del club isleño, a pocos días de que reciba un homenaje en el estadio Benito Villamarín de Sevilla frente al Real Betis Balompié, el próximo miércoles.</p> <p class="news-detail__paragraph p_3">El futbolista grancanario permanece inédito esta pretemporada después de que sufriera unas molestias durante el calentamiento del primer encuentro amistoso, el pasado 20 de julio en Fuerteventura ante el Gran Tarajal, en el que finalmente no pudo participar.</p> <p class="news-detail__paragraph p_5">Desde entonces, Rubén Castro permanece bajo la supervisión de los servicios médicos, ahora en Marbella (Málaga), donde el equipo amarillo continúa con su pretemporada, hasta que este viernes se ha emitido el diagnóstico oficial de su dolencia.</p> <p class="news-detail__paragraph p_7">Tras realizarle unas pruebas radiológicas de control, el veterano jugador continúa con un trabajo específico “pendiente de evolución”, apunta el comunicado del club.</p> <p class="news-detail__paragraph p_9">La baja indefinida de Rubén Castro, unida a la del argentino Sergio Araujo, lesionado en el tobillo izquierdo el pasado miércoles en el partido amistoso ante el Cádiz, deja a Pepe Mel con solo dos delanteros natos en la plantilla, el grancanario Edu Espiau y el croata Boris Rapaic, fichado para el filial Las Palmas Atlético.</p> <p class="news-detail__paragraph p_11">El próximo miércoles, día 7, está previsto que Rubén Castro sea homenajeado en el estadio Benito Villamarín en un partido amistoso que enfrentará a la UD Las Palmas con el Betis, su club de procedencia, y donde jugó entre 2010 y 2018, convirtiéndose en el máximo realizador de la historia del club verdiblanco con 147 goles.</p> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <script async type="application/javascript" src="https://static.sunmedia.tv/integrations/c4231f25-94e1-4b62-aba2-64218fde4262/c4231f25-94e1-4b62-aba2-64218fde4262.js"></script> <script async type="application/javascript" src="https://static.sunmedia.tv/integrations/90cb25d2-12be-4e71-8a65-8e8e1b73e13e/90cb25d2-12be-4e71-8a65-8e8e1b73e13e.js"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_71488" class="ad_container 71488"></div> <script type="text/javascript" nominify> var id_div_71488 = '71488';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_71488) > -1){
			//sas_manager.render(71488);
			sas.cmd.push(function() {
				sas.render(id_div_71488);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_71488);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(71488);
		sas.cmd.push(function() {
			sas.render(id_div_71488);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_71488);
			// **************************************************
		});
	}
</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div style="height:10px;display:table;margin-top:10px;"></div> <script type="text/javascript">/*<![CDATA[*/var url_c=jQuery("link[rel='canonical']")[0].href;document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_1' data-ob-template='ES_LaRazón' ></div>");document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_2' data-ob-template='ES_LaRazón' ></div>");document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_3' data-ob-template='ES_LaRazón' ></div>");/*]]>*/</script> <script type="text/javascript" async src="https://widgets.outbrain.com/outbrain.js"></script> <div style="height:10px;display:table;margin-top:10px;"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end disqus-comments-portlet"> <div id="disqus_thread"></div> <script type="text/javascript">/*<![CDATA[*/var disqus_title="Rub\u00E9n Castro contin\u00FAa de baja a pocos d\u00EDas de su homenaje en el Villamar\u00EDn";var disqus_identifier="JA24451369";var disqus_url="";if(disqus_url==""){if(jQryIter("link[rel=canonical]").size()>0){disqus_url=jQryIter("link[rel=canonical]").attr("href")}elsedisqus_url=document.URL};/*]]>*/</script> </div> </div> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="column-1"> <div id="937033992" class="portlet-boundary portlet-static-end related-viewer-portlet"> <div class="relatedContent"> <section class="teaser-related-list teaser-related-internal-links teaser-related-external-links"> <article class="element  full-access norestricted internal-link " iteridart="MI14498884"> <div class="icon "></div> <div class="related-item-wrapper"> <div class="relatedNews__title"> <span class="relatedNews__title__decoration"></span>Noticias relacionadas
                  </div> <div class="relatedNews__new relatedNews__new--borderbottom news"> <figure> <a href="/local/sevilla/un-vistoso-cero-a-cero-MI14498884" class="lnk lnknoticia img_lr" rel="follow" title="Un vistoso cero a cero" qualification="null">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos3.larazon.es/documents/10165/0/755x650/0c112/755d425/none/10810/BOGX/image_content_6084665_20170211213846.jpg" srcset="//estaticos3.larazon.es/documents/10165/0/755x650/0c112/755d425/none/10810/BOGX/image_content_6084665_20170211213846.jpg 755w,//estaticos3.larazon.es/documents/10165/0/629x542/0c93/629d354/none/10810/DSLG/image_content_6084665_20170211213846.jpg 629w,//estaticos3.larazon.es/documents/10165/0/503x433/0c75/503d283/none/10810/DSCS/image_content_6084665_20170211213846.jpg 503w,//estaticos3.larazon.es/documents/10165/0/378x325/0c56/378d213/none/10810/DSGF/image_content_6084665_20170211213846.jpg 378w,//estaticos3.larazon.es/documents/10165/0/300x258/0c45/300d169/none/10810/DSIX/image_content_6084665_20170211213846.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6084665" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Montoya sujeta a Dani Ceballos dentro del área valencianista" title="Montoya sujeta a Dani Ceballos dentro del área valencianista"> </div>  </a> <figcaption> Un vistoso cero a cero
                    </figcaption> </figure> <div class="relatedNews__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/betis">Betis </a> </div> <h3 class="relatedNews__new__title"><a href="/local/sevilla/un-vistoso-cero-a-cero-MI14498884" class="custom headline lnknoticia" rel="follow" title="Un vistoso cero a cero" mlnid="idcon=6084658;order=2.0" qualification="null" section="Sevilla">Un vistoso cero a cero</a></h3> </div> </div> </article> <article class="element  full-access norestricted internal-link " iteridart="BN13964764"> <div class="icon "></div> <div class="related-item-wrapper"> <div class="relatedNews__new relatedNews__new--borderbottom news"> <div class="relatedNews__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/laliga-santander">LaLiga Santander </a> </div> <h3 class="relatedNews__new__title"><a href="/deportes/futbol/2-0-victor-se-estrena-con-triunfo-como-tecnico-betico-ante-un-inofensivo-rival-BN13964764" class="custom headline lnknoticia" rel="follow" title="2-0. Víctor se estrena con triunfo como técnico bético ante un inofensivo rival" mlnid="idcon=5694295;order=14.0" qualification="null" section="Fútbol">2-0. Víctor se estrena con triunfo como técnico bético ante un inofensivo rival</a></h3> </div> </div> </article> <article class="element  full-access norestricted internal-link " iteridart="DE11378496"> <div class="icon "></div> <div class="related-item-wrapper"> <div class="relatedNews__new relatedNews__new--borderbottom news"> <div class="relatedNews__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/laliga-santander">LaLiga Santander </a> </div> <h3 class="relatedNews__new__title"><a href="/deportes/futbol/1-1-el-celta-sufre-con-diez-jugadores-para-arrancar-un-empate-del-villamarin-DE11378496" class="custom headline lnknoticia" rel="follow" title="1-1. El Betis rescata un punto" mlnid="idcon=4055905;order=14.0" qualification="null" section="Fútbol">1-1. El Betis rescata un punto</a></h3> </div> </div> </article> </section> </div> </div> <div id="3000421924" class="portlet-boundary portlet-static-end catalog-portlet">  <div id="366183871" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62750" class="ad_container 62750"></div> <script type="text/javascript" nominify> var id_div_62750 = '62750';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62750) > -1){
			//sas_manager.render(62750);
			sas.cmd.push(function() {
				sas.render(id_div_62750);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62750);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62750);
		sas.cmd.push(function() {
			sas.render(id_div_62750);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62750);
			// **************************************************
		});
	}
</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_77629" class="ad_container 77629"></div> <script type="text/javascript" nominify> var id_div_77629 = '77629';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_77629) > -1){
			//sas_manager.render(77629);
			sas.cmd.push(function() {
				sas.render(id_div_77629);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_77629);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(77629);
		sas.cmd.push(function() {
			sas.render(id_div_77629);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_77629);
			// **************************************************
		});
	}
</script> </div> </div> <div id="1580723006" class="portlet-boundary portlet-static-end teaser-viewer-portlet mT10"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="KH24452811"> <div class="highlightsNews"> <div class="highlightsNews__title"> <span class="highlightsNews__title__decoration"></span> Destacamos a esta hora 
                  </div> <p class="highlightsNews__subtitle">La Razón te recomienda estas cinco historias para estar informado a esta hora.</p> <div class="highlightsNews__new"> <div class="highlightsNews__new__number"> 1 
                   </div> <div class="highlightsNews__new__section"> España 
                   </div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a href="/espana/irene-montero-da-a-luz-a-su-tercer-hijo-tambien-de-forma-prematura-KH24452811" class="custom headline lnknoticia" rel="follow" title="Irene Montero da a luz a su tercer hijo, una niña que ha nacido de forma prematura" mlnid="idcon=10317603;order=4.0" qualification="" section="España">Irene Montero da a luz a su tercer hijo, una niña que ha nacido de forma prematura</a></h3> <div class="highlightsNews__new__image">  <div frame="Recorte_AhoraEnPortada" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//estaticos3.larazon.es/binrepository/102x69/1c0/68d68/none/10810/WWAM/20190705-636979323536684726_10317608_20190802221416.jpg" srcset="//estaticos3.larazon.es/binrepository/102x69/1c0/68d68/none/10810/WWAM/20190705-636979323536684726_10317608_20190802221416.jpg 68w" width="68" height="68" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10317608" alt="Irene Montero da a luz a su tercer hijo, una niña que ha nacido de forma prematura" title="Irene Montero da a luz a su tercer hijo, una niña que ha nacido de forma prematura"> </div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="AH24450321"> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number"> 2 
                   </div> <div class="highlightsNews__new__section"> Madrid 
                   </div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a href="/local/madrid/la-fiscalia-pide-imputar-a-esperanza-aguirre-por-la-financiacion-del-pp-de-madrid-AH24450321" class="custom headline lnknoticia" rel="follow" title="Anticorrupción pide imputar a Aguirre y Cifuentes por la financiación del PP de Madrid" mlnid="idcon=10315091;order=3.0" qualification="" section="Madrid">Anticorrupción pide imputar a Aguirre y Cifuentes por la financiación del PP de Madrid</a></h3> <div class="highlightsNews__new__image">  <div frame="Recorte_AhoraEnPortada" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/112x68/22c0/68d68/none/10810/AAEC/jfl-15-2_10315096_20190802151125.jpg" srcset="//estaticos1.larazon.es/binrepository/112x68/22c0/68d68/none/10810/AAEC/jfl-15-2_10315096_20190802151125.jpg 68w" width="68" height="68" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10315096" alt="Anticorrupción pide imputar a Aguirre y Cifuentes por la financiación del PP de Madrid" title="Anticorrupción pide imputar a Aguirre y Cifuentes por la financiación del PP de Madrid"> </div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="JH24451976"> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number"> 3 
                   </div> <div class="highlightsNews__new__section"> Madrid 
                   </div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a href="/local/madrid/detenido-tras-empujar-a-un-hombre-a-las-vias-del-metro-en-la-linea-6-JH24451976" class="custom headline lnknoticia" rel="follow" title="Un hombre empuja a otro a las vías del Metro en la estación de Argüelles de Madrid" mlnid="idcon=10316660;order=4.0" qualification="" section="Madrid">Un hombre empuja a otro a las vías del Metro en la estación de Argüelles de Madrid</a></h3> <div class="highlightsNews__new__image">  <div frame="Recorte_AhoraEnPortada" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//estaticos3.larazon.es/binrepository/137x68/35c0/68d68/none/10810/RHAB/metro_10316664_20190802213215.jpg" srcset="//estaticos3.larazon.es/binrepository/137x68/35c0/68d68/none/10810/RHAB/metro_10316664_20190802213215.jpg 68w" width="68" height="68" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10316664" alt="Detenido tras empujar a un hombre a las vías del Metro en la Línea 6" title="Detenido tras empujar a un hombre a las vías del Metro en la Línea 6"> </div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="FH24451589"> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number"> 4 
                   </div> <div class="highlightsNews__new__section"> España 
                   </div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a href="/espana/la-obsesion-de-daesh-contra-el-colectivo-homosexual-FH24451589" class="custom headline lnknoticia" rel="follow" title="La obsesión de Daesh contra el colectivo homosexual " mlnid="idcon=10316172;order=4.0" qualification="" section="España">La obsesión de Daesh contra el colectivo homosexual </a></h3> <div class="highlightsNews__new__image">  <div frame="Recorte_AhoraEnPortada" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/121x68/27c0/68d68/none/10810/CUAM/homosexual-siria_10316177_20190802181529.jpg" srcset="//estaticos1.larazon.es/binrepository/121x68/27c0/68d68/none/10810/CUAM/homosexual-siria_10316177_20190802181529.jpg 68w" width="68" height="68" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10316177" alt="La obsesión de Daesh contra el colectivo homosexual " title="La obsesión de Daesh contra el colectivo homosexual "> </div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="LH24451785"> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number"> 5 
                   </div> <div class="highlightsNews__new__section"> España 
                   </div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a href="/espana/espinosa-de-los-monteros-a-errejon-por-twitter-a-ver-manosblanditas-LH24451785" class="custom headline lnknoticia" rel="follow" title="Espinosa de los Monteros a Errejón por Twitter: “A ver, manosblanditas...”" mlnid="idcon=10316464;order=5.0" qualification="" section="España">Espinosa de los Monteros a Errejón por Twitter: “A ver, manosblanditas...”</a></h3> <div class="highlightsNews__new__image">  <div frame="Recorte_AhoraEnPortada" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//estaticos2.larazon.es/binrepository/102x68/0c0/68d68/none/10810/CWCM/20190723-636994916019617822_10316468_20190802190222.jpg" srcset="//estaticos2.larazon.es/binrepository/102x68/0c0/68d68/none/10810/CWCM/20190723-636994916019617822_10316468_20190802190222.jpg 68w" width="68" height="68" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10316468" alt="Espinosa de los Monteros a Errejón por Twitter: “A ver, manosblanditas...”" title="Espinosa de los Monteros a Errejón por Twitter: “A ver, manosblanditas...”"> </div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_71488" class="ad_container 71488"></div> <script type="text/javascript" nominify> var id_div_71488 = '71488';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_71488) > -1){
			//sas_manager.render(71488);
			sas.cmd.push(function() {
				sas.render(id_div_71488);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_71488);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(71488);
		sas.cmd.push(function() {
			sas.render(id_div_71488);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_71488);
			// **************************************************
		});
	}
</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62751" class="ad_container 62751"></div> <script type="text/javascript" nominify> var id_div_62751 = '62751';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62751) > -1){
			//sas_manager.render(62751);
			sas.cmd.push(function() {
				sas.render(id_div_62751);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62751);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62751);
		sas.cmd.push(function() {
			sas.render(id_div_62751);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62751);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </div> </div> </sector> </div> <div id="2129812888" class="portlet-boundary portlet-static-end catalog-portlet"> <script>/*<![CDATA[*/$(function(){jQryIter("#2129812888").tabs()});/*]]>*/</script> <div id="2129812888" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#a0c3d35976cb11e79ed5005056b42734">Patrocinios</a></li> </ul> <div id="a0c3d35976cb11e79ed5005056b42734"> <div class="">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--4c4c4c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="column-0"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_65012" class="ad_container 65012"></div> <script type="text/javascript" nominify> var id_div_65012 = '65012';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_65012) > -1){
			//sas_manager.render(65012);
			sas.cmd.push(function() {
				sas.render(id_div_65012);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_65012);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(65012);
		sas.cmd.push(function() {
			sas.render(id_div_65012);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_65012);
			// **************************************************
		});
	}
</script> </div> </div> </div> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="column-1"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_65013" class="ad_container 65013"></div> <script type="text/javascript" nominify> var id_div_65013 = '65013';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_65013) > -1){
			//sas_manager.render(65013);
			sas.cmd.push(function() {
				sas.render(id_div_65013);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_65013);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(65013);
		sas.cmd.push(function() {
			sas.render(id_div_65013);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_65013);
			// **************************************************
		});
	}
</script> </div> </div> </div> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="column-2"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_65014" class="ad_container 65014"></div> <script type="text/javascript" nominify> var id_div_65014 = '65014';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_65014) > -1){
			//sas_manager.render(65014);
			sas.cmd.push(function() {
				sas.render(id_div_65014);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_65014);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(65014);
		sas.cmd.push(function() {
			sas.render(id_div_65014);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_65014);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </div> </sector> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="row row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation"> <h2 class="grid__sector__header__navigation__title">Últimas noticias</h2> </div> </div> </div> </div> <div id="912657914" class="portlet-boundary portlet-static-end teaser-viewer-portlet carruselnoticias"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="BH24453112"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/deportes/asi-ha-sido-el-regreso-de-llull-con-la-seleccion-dos-anos-despues-de-su-lesion-BH24453112" class="lnk lnknoticia img_lr" rel="follow" title="Así ha sido el regreso de Llull con la selección dos años después de su lesión" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.37%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/782x426/27c0/754d425/none/10810/GTCL/48441252687-ef33be1229-o_10317743_20190802233447.jpg" srcset="//estaticos4.larazon.es/binrepository/782x426/27c0/754d425/none/10810/GTCL/48441252687-ef33be1229-o_10317743_20190802233447.jpg 754w,//estaticos4.larazon.es/binrepository/652x355/23c0/628d354/none/10810/GTQA/48441252687-ef33be1229-o_10317743_20190802233447.jpg 628w,//estaticos4.larazon.es/binrepository/521x284/18c0/503d283/none/10810/GTRC/48441252687-ef33be1229-o_10317743_20190802233447.jpg 503w,//estaticos4.larazon.es/binrepository/391x213/14c0/377d213/none/10810/GTVF/48441252687-ef33be1229-o_10317743_20190802233447.jpg 377w,//estaticos4.larazon.es/binrepository/311x169/11c0/300d169/none/10810/GTTG/48441252687-ef33be1229-o_10317743_20190802233447.jpg 300w" width="754" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10317743" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Llull intenta una entrada a canasta" title="Llull intenta una entrada a canasta"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/baloncesto">Baloncesto </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/deportes/asi-ha-sido-el-regreso-de-llull-con-la-seleccion-dos-anos-despues-de-su-lesion-BH24453112" class="custom headline lnknoticia" rel="follow" title="Así ha sido el regreso de Llull con la selección dos años después de su lesión" mlnid="idcon=10317738;order=4.0" qualification="17_Esta_En_Apertura" section="Deportes">Así ha sido el regreso de Llull con la selección dos años después de su lesión</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/deportes/asi-ha-sido-el-regreso-de-llull-con-la-seleccion-dos-anos-despues-de-su-lesion-BH24453112#disqus_thread" data-disqus-identifier="24453112"></a> </div>| 
              <span class="comments-news__signature"> Francisco Martínez.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="GH24452895"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/deportes/una-final-de-la-copa-del-rey-de-vela-sin-spoilers-GH24452895" class="lnk lnknoticia img_lr" rel="follow" title="Una final de la Copa del Rey de Vela sin «spoilers»" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos2.larazon.es/binrepository/755x545/0c60/755d425/none/10810/QEQS/copa-del-rey-mapfre-de-vela_10317700_20190802224425.jpg" srcset="//estaticos2.larazon.es/binrepository/755x545/0c60/755d425/none/10810/QEQS/copa-del-rey-mapfre-de-vela_10317700_20190802224425.jpg 755w,//estaticos2.larazon.es/binrepository/629x454/0c50/629d354/none/10810/QEXK/copa-del-rey-mapfre-de-vela_10317700_20190802224425.jpg 629w,//estaticos2.larazon.es/binrepository/503x363/0c40/503d283/none/10810/QEXR/copa-del-rey-mapfre-de-vela_10317700_20190802224425.jpg 503w,//estaticos2.larazon.es/binrepository/378x273/0c30/378d213/none/10810/QEYO/copa-del-rey-mapfre-de-vela_10317700_20190802224425.jpg 378w,//estaticos2.larazon.es/binrepository/300x217/0c24/300d169/none/10810/QEAW/copa-del-rey-mapfre-de-vela_10317700_20190802224425.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10317700" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="El rey Felipe VI, a la caña del &quot;Aifos 500&quot; de la Armada Española" title="El rey Felipe VI, a la caña del &quot;Aifos 500&quot; de la Armada Española"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/vela">Vela </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/deportes/una-final-de-la-copa-del-rey-de-vela-sin-spoilers-GH24452895" class="custom headline lnknoticia" rel="follow" title="Una final de la Copa del Rey de Vela sin «spoilers»" mlnid="idcon=10317677;order=7.0" qualification="17_Esta_En_Apertura" section="Deportes">Una final de la Copa del Rey de Vela sin «spoilers»</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/deportes/una-final-de-la-copa-del-rey-de-vela-sin-spoilers-GH24452895#disqus_thread" data-disqus-identifier="24452895"></a> </div>| 
              <span class="comments-news__signature"> José Beltrán.&nbsp;</span>| 
              <span class="comments-news__location">Palma de Mallorca</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="KH24452811"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/espana/irene-montero-da-a-luz-a-su-tercer-hijo-tambien-de-forma-prematura-KH24452811" class="lnk lnknoticia img_lr" rel="follow" title="Irene Montero da a luz a su tercer hijo, una niña que ha nacido de forma prematura" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos3.larazon.es/binrepository/755x504/0c0/755d425/none/10810/MDWP/20190705-636979323536684726_10317608_20190802221416.jpg" srcset="//estaticos3.larazon.es/binrepository/755x504/0c0/755d425/none/10810/MDWP/20190705-636979323536684726_10317608_20190802221416.jpg 755w,//estaticos3.larazon.es/binrepository/629x420/0c0/629d354/none/10810/MDRM/20190705-636979323536684726_10317608_20190802221416.jpg 629w,//estaticos3.larazon.es/binrepository/503x336/0c0/503d283/none/10810/MDRR/20190705-636979323536684726_10317608_20190802221416.jpg 503w,//estaticos3.larazon.es/binrepository/378x252/0c0/378d213/none/10810/MDOK/20190705-636979323536684726_10317608_20190802221416.jpg 378w,//estaticos3.larazon.es/binrepository/300x200/0c0/300d169/none/10810/MDPS/20190705-636979323536684726_10317608_20190802221416.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10317608" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Irene Montero" title="Irene Montero"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/podemos">Podemos </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/espana/irene-montero-da-a-luz-a-su-tercer-hijo-tambien-de-forma-prematura-KH24452811" class="custom headline lnknoticia" rel="follow" title="Irene Montero da a luz a su tercer hijo, una niña que ha nacido de forma prematura" mlnid="idcon=10317603;order=4.0" qualification="17_Esta_En_Apertura" section="España">Irene Montero da a luz a su tercer hijo, una niña que ha nacido de forma prematura</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/espana/irene-montero-da-a-luz-a-su-tercer-hijo-tambien-de-forma-prematura-KH24452811#disqus_thread" data-disqus-identifier="24452811"></a> </div> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="HH24452713"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/cultura/a-ap-rocky-en-libertad-a-la-espera-de-una-sentencia-firme-HH24452713" class="lnk lnknoticia img_lr" rel="follow" title="A$AP Rocky, en libertad a la espera de una sentencia firme" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos3.larazon.es/binrepository/755x504/0c0/755d425/none/10810/OOWP/20190802-637003749605246908_10317559_20190802212341.jpg" srcset="//estaticos3.larazon.es/binrepository/755x504/0c0/755d425/none/10810/OOWP/20190802-637003749605246908_10317559_20190802212341.jpg 755w,//estaticos3.larazon.es/binrepository/629x420/0c0/629d354/none/10810/OORM/20190802-637003749605246908_10317559_20190802212341.jpg 629w,//estaticos3.larazon.es/binrepository/503x336/0c0/503d283/none/10810/OORR/20190802-637003749605246908_10317559_20190802212341.jpg 503w,//estaticos3.larazon.es/binrepository/378x252/0c0/378d213/none/10810/OOOK/20190802-637003749605246908_10317559_20190802212341.jpg 378w,//estaticos3.larazon.es/binrepository/300x200/0c0/300d169/none/10810/OOPS/20190802-637003749605246908_10317559_20190802212341.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10317559" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="A$AP Rocky, en libertad a la espera de una sentencia firme" title="A$AP Rocky, en libertad a la espera de una sentencia firme"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/musica">Música </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/cultura/a-ap-rocky-en-libertad-a-la-espera-de-una-sentencia-firme-HH24452713" class="custom headline lnknoticia" rel="follow" title="A$AP Rocky, en libertad a la espera de una sentencia firme" mlnid="idcon=10317555;order=4.0" qualification="17_Esta_En_Apertura" section="Cultura">A$AP Rocky, en libertad a la espera de una sentencia firme</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/cultura/a-ap-rocky-en-libertad-a-la-espera-de-una-sentencia-firme-HH24452713#disqus_thread" data-disqus-identifier="24452713"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/larazon-es">larazon.es</a>.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="AH24452662"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/economia/sin-candidato-europeo-para-la-direccion-del-fmi-AH24452662" class="lnk lnknoticia img_lr" rel="follow" title="Kristalina Georgieva, candidata europea para suceder a Lagarde en el FMI" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/755x504/0c28/755d425/none/10810/QOAG/fw1-imf-chief-0802-1a_10317535_20190802213933.jpg" srcset="//estaticos4.larazon.es/binrepository/755x504/0c28/755d425/none/10810/QOAG/fw1-imf-chief-0802-1a_10317535_20190802213933.jpg 755w,//estaticos4.larazon.es/binrepository/629x420/0c23/629d354/none/10810/QOAL/fw1-imf-chief-0802-1a_10317535_20190802213933.jpg 629w,//estaticos4.larazon.es/binrepository/503x336/0c19/503d283/none/10810/QOQA/fw1-imf-chief-0802-1a_10317535_20190802213933.jpg 503w,//estaticos4.larazon.es/binrepository/378x252/0c14/378d213/none/10810/QOWJ/fw1-imf-chief-0802-1a_10317535_20190802213933.jpg 378w,//estaticos4.larazon.es/binrepository/300x200/0c11/300d169/none/10810/QOBB/fw1-imf-chief-0802-1a_10317535_20190802213933.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10317535" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Kristalina Georgieva" title="Kristalina Georgieva"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/fmi">FMI </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/economia/sin-candidato-europeo-para-la-direccion-del-fmi-AH24452662" class="custom headline lnknoticia" rel="follow" title="Kristalina Georgieva, candidata europea para suceder a Lagarde en el FMI" mlnid="idcon=10317530;order=4.0" qualification="17_Esta_En_Apertura" section="Economía">Kristalina Georgieva, candidata europea para suceder a Lagarde en el FMI</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/economia/sin-candidato-europeo-para-la-direccion-del-fmi-AH24452662#disqus_thread" data-disqus-identifier="24452662"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/mirentxu-arroqui">Mirentxu Arroqui</a>.&nbsp; </span>| 
              <span class="comments-news__location">Bruselas</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="GH24452589"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <div id="trigger-video" class="lnk trigger-video img_lr"> <div class="icon-news icon-news--mini"> <div class="icon-news__icon"> <div class="img_ico_video"></div> </div> <p class="icon-news__text">Ver vídeo</p> </div> <a href="/espana/la-opinion-de-francisco-marhuenda-a-chivite-le-tendria-que-dar-verguenza-GH24452589" class="lnk lnknoticia img_lr" rel="follow" title="La opinión de Francisco Marhuenda: " a chivite le tendría que dar vergüenza"" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos3.larazon.es/binrepository/755x487/0c0/755d425/none/10810/FYFT/directorchivite_10317454_20190802210051.jpg" srcset="//estaticos3.larazon.es/binrepository/755x487/0c0/755d425/none/10810/FYFT/directorchivite_10317454_20190802210051.jpg 755w,//estaticos3.larazon.es/binrepository/629x406/0c0/629d354/none/10810/FYVQ/directorchivite_10317454_20190802210051.jpg 629w,//estaticos3.larazon.es/binrepository/503x325/0c0/503d283/none/10810/FYVE/directorchivite_10317454_20190802210051.jpg 503w,//estaticos3.larazon.es/binrepository/378x244/0c0/378d213/none/10810/FYWR/directorchivite_10317454_20190802210051.jpg 378w,//estaticos3.larazon.es/binrepository/300x194/0c0/300d169/none/10810/FYXQ/directorchivite_10317454_20190802210051.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10317454" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="La opinión de Francisco Marhuenda: &quot;A Chivite le tendría que dar vergüenza&quot;" title="La opinión de Francisco Marhuenda: &quot;A Chivite le tendría que dar vergüenza&quot;"> </div>  </a> </div> <!-- .trigger-video --> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/bildu">Bildu </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/espana/la-opinion-de-francisco-marhuenda-a-chivite-le-tendria-que-dar-verguenza-GH24452589" class="custom headline lnknoticia" rel="follow" title="La opinión de Francisco Marhuenda: " a chivite le tendría que dar vergüenza"" mlnid="idcon=10317449;order=4.0" qualification="17_Esta_En_Apertura" section="España">La opinión de Francisco Marhuenda: "A Chivite le tendría que dar vergüenza"</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/espana/la-opinion-de-francisco-marhuenda-a-chivite-le-tendria-que-dar-verguenza-GH24452589#disqus_thread" data-disqus-identifier="24452589"></a> </div> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="KH24452679"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/cultura/fallece-roberto-bodegas-director-de-matar-al-nani-KH24452679" class="lnk lnknoticia img_lr" rel="follow" title="Muere Roberto Bodegas, director de " matar al nani"" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/755x553/0c0/755d425/none/10810/VTGQ/efe-52148_10317430_20190802211038.jpg" srcset="//estaticos4.larazon.es/binrepository/755x553/0c0/755d425/none/10810/VTGQ/efe-52148_10317430_20190802211038.jpg 755w,//estaticos4.larazon.es/binrepository/629x461/0c0/629d354/none/10810/VTUB/efe-52148_10317430_20190802211038.jpg 629w,//estaticos4.larazon.es/binrepository/503x369/0c0/503d283/none/10810/VTUF/efe-52148_10317430_20190802211038.jpg 503w,//estaticos4.larazon.es/binrepository/378x277/0c0/378d213/none/10810/VTXB/efe-52148_10317430_20190802211038.jpg 378w,//estaticos4.larazon.es/binrepository/300x220/0c0/300d169/none/10810/VTWX/efe-52148_10317430_20190802211038.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10317430" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="EFE" title="EFE"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/cine">Cine </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/cultura/fallece-roberto-bodegas-director-de-matar-al-nani-KH24452679" class="custom headline lnknoticia" rel="follow" title="Muere Roberto Bodegas, director de " matar al nani"" mlnid="idcon=10317426;order=7.0" qualification="17_Esta_En_Apertura" section="Cultura">Muere Roberto Bodegas, director de "Matar al Nani"</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/cultura/fallece-roberto-bodegas-director-de-matar-al-nani-KH24452679#disqus_thread" data-disqus-identifier="24452679"></a> </div>| 
              <span class="comments-news__signature"> E.P.&nbsp;</span>| 
              <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="EH24452530"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/sociedad/julio-es-el-peor-mes-para-la-violencia-machista-este-ultimo-se-ha-cobrado-una-vida-cada-tres-dias-EH24452530" class="lnk lnknoticia img_lr" rel="follow" title="Julio es el peor mes para la violencia machista: este último se ha cobrado una vida cada tres días" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos3.larazon.es/binrepository/755x517/0c0/755d425/none/10810/PEWN/20190801-637002910642929593_10317330_20190802205644.jpg" srcset="//estaticos3.larazon.es/binrepository/755x517/0c0/755d425/none/10810/PEWN/20190801-637002910642929593_10317330_20190802205644.jpg 755w,//estaticos3.larazon.es/binrepository/629x431/0c0/629d354/none/10810/PERM/20190801-637002910642929593_10317330_20190802205644.jpg 629w,//estaticos3.larazon.es/binrepository/503x345/0c0/503d283/none/10810/PERN/20190801-637002910642929593_10317330_20190802205644.jpg 503w,//estaticos3.larazon.es/binrepository/378x259/0c0/378d213/none/10810/PEOT/20190801-637002910642929593_10317330_20190802205644.jpg 378w,//estaticos3.larazon.es/binrepository/300x205/0c0/300d169/none/10810/PEPN/20190801-637002910642929593_10317330_20190802205644.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10317330" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Julio es el peor mes para la violencia machista: este último se ha cobrado una vida cada tres días" title="Julio es el peor mes para la violencia machista: este último se ha cobrado una vida cada tres días"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/violencia-de-genero">Violencia de género </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/sociedad/julio-es-el-peor-mes-para-la-violencia-machista-este-ultimo-se-ha-cobrado-una-vida-cada-tres-dias-EH24452530" class="custom headline lnknoticia" rel="follow" title="Julio es el peor mes para la violencia machista: este último se ha cobrado una vida cada tres días" mlnid="idcon=10317325;order=5.0" qualification="17_Esta_En_Apertura" section="Sociedad">Julio es el peor mes para la violencia machista: este último se ha cobrado una vida cada tres días</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/sociedad/julio-es-el-peor-mes-para-la-violencia-machista-este-ultimo-se-ha-cobrado-una-vida-cada-tres-dias-EH24452530#disqus_thread" data-disqus-identifier="24452530"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/larazon-es">larazon.es</a>.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="HH24452454"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/tv-y-comunicacion/fallece-mercedes-mencos-madre-de-mercedes-mila-y-lorenzo-mila-HH24452454" class="lnk lnknoticia img_lr" rel="follow" title="Muere Mercedes Mencos, madre de Mercedes y Lorenzo Milá " qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos2.larazon.es/binrepository/755x527/0c0/755d425/none/10810/RQBY/dl-u176191-055_10317260_20190802203008.jpg" srcset="//estaticos2.larazon.es/binrepository/755x527/0c0/755d425/none/10810/RQBY/dl-u176191-055_10317260_20190802203008.jpg 755w,//estaticos2.larazon.es/binrepository/629x439/0c0/629d354/none/10810/RQKD/dl-u176191-055_10317260_20190802203008.jpg 629w,//estaticos2.larazon.es/binrepository/503x351/0c0/503d283/none/10810/RQKF/dl-u176191-055_10317260_20190802203008.jpg 503w,//estaticos2.larazon.es/binrepository/378x264/0c0/378d213/none/10810/RQJT/dl-u176191-055_10317260_20190802203008.jpg 378w,//estaticos2.larazon.es/binrepository/300x209/0c0/300d169/none/10810/RQIX/dl-u176191-055_10317260_20190802203008.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10317260" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Mercedes Milá con su madre Mercedes Menco" title="Mercedes Milá con su madre Mercedes Menco"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/television">Televisión </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/tv-y-comunicacion/fallece-mercedes-mencos-madre-de-mercedes-mila-y-lorenzo-mila-HH24452454" class="custom headline lnknoticia" rel="follow" title="Muere Mercedes Mencos, madre de Mercedes y Lorenzo Milá " mlnid="idcon=10317256;order=4.0" qualification="17_Esta_En_Apertura" section="TV">Muere Mercedes Mencos, madre de Mercedes y Lorenzo Milá </a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/tv-y-comunicacion/fallece-mercedes-mencos-madre-de-mercedes-mila-y-lorenzo-mila-HH24452454#disqus_thread" data-disqus-identifier="24452454"></a> </div>| 
              <span class="comments-news__signature"> Clara. D. Meléndez.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="CH24452437"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/internacional/que-es-el-tratado-inf-fuerzas-nucleares-de-alcance-intermedio-CH24452437" class="lnk lnknoticia img_lr" rel="follow" title="¿Qué es el Tratado INF (Fuerzas Nucleares de Alcance Intermedio)?" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/755x425/0c0/0d0/none/10810/TWXY/misil-10093194-20190626130611_10317210_20190802202802.jpg" srcset="//estaticos1.larazon.es/binrepository/755x425/0c0/0d0/none/10810/TWXY/misil-10093194-20190626130611_10317210_20190802202802.jpg 755w,//estaticos1.larazon.es/binrepository/629x354/0c0/0d0/none/10810/TWXT/misil-10093194-20190626130611_10317210_20190802202802.jpg 629w,//estaticos1.larazon.es/binrepository/503x283/0c0/0d0/none/10810/TWXT/misil-10093194-20190626130611_10317210_20190802202802.jpg 503w,//estaticos1.larazon.es/binrepository/378x213/0c0/0d0/none/10810/TWXQ/misil-10093194-20190626130611_10317210_20190802202802.jpg 378w,//estaticos1.larazon.es/binrepository/300x169/0c0/0d0/none/10810/TWXR/misil-10093194-20190626130611_10317210_20190802202802.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10317210" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="¿Qué es el Tratado INF (Fuerzas Nucleares de Alcance Intermedio)?" title="¿Qué es el Tratado INF (Fuerzas Nucleares de Alcance Intermedio)?"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/otan">OTAN </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/internacional/que-es-el-tratado-inf-fuerzas-nucleares-de-alcance-intermedio-CH24452437" class="custom headline lnknoticia" rel="follow" title="¿Qué es el Tratado INF (Fuerzas Nucleares de Alcance Intermedio)?" mlnid="idcon=10317206;order=5.0" qualification="17_Esta_En_Apertura" section="Internacional">¿Qué es el Tratado INF (Fuerzas Nucleares de Alcance Intermedio)?</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/internacional/que-es-el-tratado-inf-fuerzas-nucleares-de-alcance-intermedio-CH24452437#disqus_thread" data-disqus-identifier="24452437"></a> </div>| 
              <span class="comments-news__signature"> Álvaro Gómez-Chaparro.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="IH24452486"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/deportes/iniesta-hasta-cuando-se-equivoca-lo-hace-bonito-asi-fue-su-gol-tras-un-penalti-fallado-IH24452486" class="lnk lnknoticia img_lr" rel="follow" title="Iniesta: hasta cuando se equivoca lo hace bonito. Así fue su gol tras un penalti fallado" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos3.larazon.es/binrepository/719x480/-18c54/755d425/none/10810/SUHX/japan-soccer-barcelona-8055_10317235_20190802202825.jpg" srcset="//estaticos3.larazon.es/binrepository/719x480/-18c54/755d425/none/10810/SUHX/japan-soccer-barcelona-8055_10317235_20190802202825.jpg 755w,//estaticos3.larazon.es/binrepository/599x400/-15c45/629d354/none/10810/SUVY/japan-soccer-barcelona-8055_10317235_20190802202825.jpg 629w,//estaticos3.larazon.es/binrepository/479x320/-12c36/503d283/none/10810/SUAV/japan-soccer-barcelona-8055_10317235_20190802202825.jpg 503w,//estaticos3.larazon.es/binrepository/360x240/-9c27/378d213/none/10810/JSVT/japan-soccer-barcelona-8055_10317235_20190802202825.jpg 378w,//estaticos3.larazon.es/binrepository/286x191/-7c21/300d169/none/10810/JSWA/japan-soccer-barcelona-8055_10317235_20190802202825.jpg 300w" width="719" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10317235" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Iniesta es la estrella del Vissel Kobe" title="Iniesta es la estrella del Vissel Kobe"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/futbol">Fútbol </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/deportes/iniesta-hasta-cuando-se-equivoca-lo-hace-bonito-asi-fue-su-gol-tras-un-penalti-fallado-IH24452486" class="custom headline lnknoticia" rel="follow" title="Iniesta: hasta cuando se equivoca lo hace bonito. Así fue su gol tras un penalti fallado" mlnid="idcon=10317230;order=4.0" qualification="17_Esta_En_Apertura" section="Deportes">Iniesta: hasta cuando se equivoca lo hace bonito. Así fue su gol tras un penalti fallado</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/deportes/iniesta-hasta-cuando-se-equivoca-lo-hace-bonito-asi-fue-su-gol-tras-un-penalti-fallado-IH24452486#disqus_thread" data-disqus-identifier="24452486"></a> </div>| 
              <span class="comments-news__signature"> F.M.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="PH24452409"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/deportes/el-pique-entre-marc-marquez-y-maverick-vinales-en-el-primer-libre-de-motogp-en-brno-PH24452409" class="lnk lnknoticia img_lr" rel="follow" title="El pique entre Marc Márquez y Maverick Viñales en el primer libre de MotoGP en Brno" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/755x503/0c39/755d425/none/10810/HRXL/93-marc-marquez-esp-dsc9517-gallery_10317197_20190802200959.jpg" srcset="//estaticos4.larazon.es/binrepository/755x503/0c39/755d425/none/10810/HRXL/93-marc-marquez-esp-dsc9517-gallery_10317197_20190802200959.jpg 755w,//estaticos4.larazon.es/binrepository/629x419/0c33/629d354/none/10810/HRIE/93-marc-marquez-esp-dsc9517-gallery_10317197_20190802200959.jpg 629w,//estaticos4.larazon.es/binrepository/503x335/0c26/503d283/none/10810/HRHB/93-marc-marquez-esp-dsc9517-gallery_10317197_20190802200959.jpg 503w,//estaticos4.larazon.es/binrepository/378x252/0c20/378d213/none/10810/HRKH/93-marc-marquez-esp-dsc9517-gallery_10317197_20190802200959.jpg 378w,//estaticos4.larazon.es/binrepository/300x200/0c15/300d169/none/10810/HRLF/93-marc-marquez-esp-dsc9517-gallery_10317197_20190802200959.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10317197" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Marc Márquez" title="Marc Márquez"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/motociclismo">Motociclismo </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/deportes/el-pique-entre-marc-marquez-y-maverick-vinales-en-el-primer-libre-de-motogp-en-brno-PH24452409" class="custom headline lnknoticia" rel="follow" title="El pique entre Marc Márquez y Maverick Viñales en el primer libre de MotoGP en Brno" mlnid="idcon=10317128;order=7.0" qualification="17_Esta_En_Apertura" section="Deportes">El pique entre Marc Márquez y Maverick Viñales en el primer libre de MotoGP en Brno</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/deportes/el-pique-entre-marc-marquez-y-maverick-vinales-en-el-primer-libre-de-motogp-en-brno-PH24452409#disqus_thread" data-disqus-identifier="24452409"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/jose-manuel-martin">José Manuel Martín</a>.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62756" class="ad_container 62756"></div> <script type="text/javascript" nominify> var id_div_62756 = '62756';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62756) > -1){
			//sas_manager.render(62756);
			sas.cmd.push(function() {
				sas.render(id_div_62756);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62756);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62756);
		sas.cmd.push(function() {
			sas.render(id_div_62756);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62756);
			// **************************************************
		});
	}
</script> </div> </div> <div id="1050288081" class="portlet-boundary portlet-static-end catalog-portlet news-detail__section"> <script>/*<![CDATA[*/$(function(){jQryIter("#1050288081").tabs()});/*]]>*/</script> <div id="1050288081" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#aed4afbd76cb11e79ed5005056b42734">Red de Blogs</a></li> </ul> <div id="aed4afbd76cb11e79ed5005056b42734"> <div class="">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets blogs"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row row__col row__col_sw_12 row__col_mw_12 row__col_lw_12" id="column-1"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="row row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation"> <h2 class="grid__sector__header__navigation__title">Red de Blogs</h2> <a class="grid__sector__header__navigation__link" href="/blogs">Otro blogs</a> </div> </div> </div> </div> <div id="2889055990" class="portlet-boundary portlet-static-end teaser-viewer-portlet Col4 blogs__list"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="IG24441559"> <div class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a href="/blogs/politica/elecciones-usa-by-jose-maria-peredo/presidente-y-primer-ministro-IG24441559" class="lnk lnknoticia img_lr" rel="follow" title="Presidente y Primer Ministro" qualification="">  <div frame="Recorte_Listado_8c" style="position: relative; width: 100%; padding-top: 55.67%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/300x228/0c3/300d167/none/10810/RAGD/britain-conservatives-3_10309567_20190801164132.jpg" srcset="//estaticos4.larazon.es/binrepository/300x228/0c3/300d167/none/10810/RAGD/britain-conservatives-3_10309567_20190801164132.jpg 300w" width="300" height="167" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10309567" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Presidente y Primer Ministro" title="Presidente y Primer Ministro"> </div>  </a> </div> <div class="blogs__list__item__tag"> Política USA by José María Peredo 
                      </div> <a href="/blogs/politica/elecciones-usa-by-jose-maria-peredo/presidente-y-primer-ministro-IG24441559" class="blogs__list__item__title lnknoticia headline lnknoticia" rel="follow" title="Presidente y Primer Ministro" mlnid="idcon=10309560;order=1.0" qualification="" section="Política USA by José María Peredo ">Presidente y Primer Ministro</a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="PA24428645"> <div class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a href="/blogs/politica/no-es-pais-para-cuerdos/comunismo-vs-capitalismo-PA24428645" class="lnk lnknoticia img_lr" rel="follow" title="Comunismo vs capitalismo" qualification="">  <div frame="Recorte_Listado_8c" style="position: relative; width: 100%; padding-top: 55.67%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos3.larazon.es/binrepository/300x235/0c34/300d167/none/10810/PWBW/la-razon-381556-076nac28fot1_10299773_20190731005609.jpg" srcset="//estaticos3.larazon.es/binrepository/300x235/0c34/300d167/none/10810/PWBW/la-razon-381556-076nac28fot1_10299773_20190731005609.jpg 300w" width="300" height="167" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10299773" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Comunismo vs capitalismo" title="Comunismo vs capitalismo"> </div>  </a> </div> <div class="blogs__list__item__tag"> No es país para cuerdos 
                      </div> <a href="/blogs/politica/no-es-pais-para-cuerdos/comunismo-vs-capitalismo-PA24428645" class="blogs__list__item__title lnknoticia headline lnknoticia" rel="follow" title="Comunismo vs capitalismo" mlnid="idcon=10299768;order=3.0" qualification="" section="No es país para cuerdos">Comunismo vs capitalismo</a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="GN24381733"> <div class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a href="/blogs/sociedad-y-medio-ambiente/derecho-de-familia/las-cosas-pasan-GN24381733" class="lnk lnknoticia img_lr" rel="follow" title="Las cosas pasan" qualification="">  <div frame="Recorte_Listado_8c" style="position: relative; width: 100%; padding-top: 55.67%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/300x197/0c0/300d167/none/10810/SHIL/jgf7333_10283904_20190727210144.jpg" srcset="//estaticos1.larazon.es/binrepository/300x197/0c0/300d167/none/10810/SHIL/jgf7333_10283904_20190727210144.jpg 300w" width="300" height="167" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10283904" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Un niño saharahui acogido durante los meses de verano por una familia de Pozuelo de Alarcón" title="Un niño saharahui acogido durante los meses de verano por una familia de Pozuelo de Alarcón"> </div>  </a> </div> <div class="blogs__list__item__tag"> Derecho de Familia 
                      </div> <a href="/blogs/sociedad-y-medio-ambiente/derecho-de-familia/las-cosas-pasan-GN24381733" class="blogs__list__item__title lnknoticia headline lnknoticia" rel="follow" title="Las cosas pasan" mlnid="idcon=10283903;order=1.0" qualification="" section="Derecho de Familia">Las cosas pasan</a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="AD24367171"> <div class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a href="/blogs/salud/salud-y-bienestar/fruta-verano-y-alergia-AD24367171" class="lnk lnknoticia img_lr" rel="follow" title="Fruta, verano y... ¿alergia?" qualification="">  <div frame="Recorte_Listado_8c" style="position: relative; width: 100%; padding-top: 55.67%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/300x200/0c28/300d167/none/10810/OQKY/istock-1049488300_10276405_20190726105414.jpg" srcset="//estaticos1.larazon.es/binrepository/300x200/0c28/300d167/none/10810/OQKY/istock-1049488300_10276405_20190726105414.jpg 300w" width="300" height="167" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10276405" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Fruta, verano y... ¿alergia?" title="Fruta, verano y... ¿alergia?"> </div>  </a> </div> <div class="blogs__list__item__tag"> Salud y Bienestar 
                      </div> <a href="/blogs/salud/salud-y-bienestar/fruta-verano-y-alergia-AD24367171" class="blogs__list__item__title lnknoticia headline lnknoticia" rel="follow" title="Fruta, verano y... ¿alergia?" mlnid="idcon=10276404;order=1.0" qualification="" section="Salud y Bienestar">Fruta, verano y... ¿alergia?</a> </div> </div> </article> </section> </div> </div> </div> </div> </sector> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62759" class="ad_container 62759"></div> <script type="text/javascript" nominify> var id_div_62759 = '62759';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62759) > -1){
			//sas_manager.render(62759);
			sas.cmd.push(function() {
				sas.render(id_div_62759);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62759);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62759);
		sas.cmd.push(function() {
			sas.render(id_div_62759);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62759);
			// **************************************************
		});
	}
</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- ************************ SCRIPT CHARTBEAT *************************************** --> <script type="text/javascript">/*<![CDATA[*/if(dataLayer.contenidoNivel1=="Ediciones"&&dataLayer.contenidoNivel2!=""){var _section=dataLayer.contenidoNivel2}else{var _section=dataLayer.contenidoNivel1}(function(){var a=window._sf_async_config=(window._sf_async_config||{});a.sections=_section;a.authors=dataLayer.autorNoticia;var c=window._cbq=(window._cbq||[]);if(jQryIter.u!=""){c.push(["_acct","lgdin"])}else{c.push(["_acct","anon"])}function b(){var d=document.createElement("script");var f=document.getElementsByTagName("script")[0];d.type="text/javascript";d.async=true;d.src="//static.chartbeat.com/js/chartbeat.js";f.parentNode.insertBefore(d,f)}b()})();/*]]>*/</script> </div> </div> </div> </div> </sector> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="footer" class="grid footer"> <div class="container"> <div class="row footer__container footer__container--noPaddingBottom portlet-column nopadding" id="top-col"> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <span class="footer__copyright">larazon.es © 2019</span> </div> </div> <div class="row footer__container"> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 footer__logo-rrss portlet-column" id="bottom-col-one"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet footer"> <div> <div class="footer__logo"> <div class="footer__logo__image"></div> </div> <!-- RRSS block --> <ul class="rrss rrss--footer"> <li> <a class="rrss__button" href="https://www.facebook.com/larazon.es" target="blank"> <div class="svg rrss__button--facebook"></div> </a> </li> <li> <a class="rrss__button" href="https://twitter.com/LARAZON_ES" target="blank"> <div class="svg rrss__button--twitter"></div> </a> </li> <!-- li> <a class="rrss__button" href="#" target="blank"> <div class="svg rrss__button--googlePlus"></div> </a> </li --> <li> <a class="rrss__button" href="https://www.instagram.com/larazon.es/" target="blank"> <div class="svg rrss__button--instagram"></div> </a> </li> <li> <a class="rrss__button" href="https://www.youtube.com/channel/UC4_KeNFWSKD1Ie1eYzrcvog" target="blank"> <div class="svg rrss__button--youtube"></div> </a> </li> <li> <a class="rrss__button" href="https://www.larazon.es/feeds" target="blank"> <div class="svg rrss__button--share"></div> </a> </li> </ul> <!-- END RRSS block --> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="bottom-col-two"> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="bottom-col-three"> <div id="1809431006" class="portlet-boundary portlet-static-end menu-portlet footer condiciones"> <div id="menu_1809431006" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-23532 sect-8806a4df30558f67cd6388d273a63044"> <div class="tab-grp"> <a href="/menu-footer2017/condiciones/condiciones-de-uso" class="tab-item lnk" title="CONDICIONES"> <span class="iconBefore"></span> <strong class="sectionName">CONDICIONES</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-23533 sect-887d6da028c0fa9e91caaa8bd7a10fab"> <a href="/nav_general/aviso-legal" class=" lnk" title="Política de Privacidad"> <span class="iconBefore"></span> <span class="sectionName">Política de Privacidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23535 sect-66b5f4622488af2b3b4ea3d93ee26f54"> <a href="/nav_general/politica-cookies" class=" lnk" title="Política de Cookies"> <span class="iconBefore"></span> <span class="sectionName">Política de Cookies</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet footer"> <div> <ul class="parent-nav lst cf"> <div class="lst-items"> <li class="lst-item sect-1654 sect-8ec6d0f4aa11c76db7f72887a9b4eed6"> <a href="/concursos/bases?pc=true" class=" lnk" title="Política de concursos"> <span class="iconBefore"></span> <span class="sectionName"> Política de concursos </span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="bottom-col-four"> <div id="2474984829" class="portlet-boundary portlet-static-end menu-portlet footer"> <div id="menu_2474984829" class="menu_secc_unfolded vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-23537 sect-8d3e216020492d9a4883fbf8378522b2"> <div class="tab-grp"> <a href="/menu-footer2017/nosotros" class="tab-item lnk" title="NOSOTROS"> <span class="iconBefore"></span> <strong class="sectionName">NOSOTROS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-23538 sect-129bc9dc3b240a300caca4630ffc62e8"> <a href="/nav_general/contacto" class=" lnk" title="Contacto"> <span class="iconBefore"></span> <span class="sectionName">Contacto</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23539 sect-106dd2ad0ad4320c9f3008d17c21301b"> <a href="/nav_general/contacto" class=" lnk" title="Ayuda"> <span class="iconBefore"></span> <span class="sectionName">Ayuda</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23540 sect-9444979c4bb6f97027316a9e551a9d4b"> <a href="/nav_general/quienes-somos" class=" lnk" title="Equipo"> <span class="iconBefore"></span> <span class="sectionName">Equipo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23541 sect-a739499aac208c9e93554083fdcfd5e1"> <a href="/menu-footer2017/nosotros/publicidad" class=" lnk" title="Publicidad"> <span class="iconBefore"></span> <span class="sectionName">Publicidad</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="bottom-col-five"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="1181580787" class="portlet-boundary portlet-static-end menu-portlet footer"> <div id="" class="menu_secc_unfolded vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav sect-149136 sect-101fb2bbe369f0bd5fdee40fd8357ecd"> <div class="tab-grp"> <a href="" class="tab-item lnk" title="DESCUENTOS"> <span class="iconBefore"></span> <strong class="sectionName">DESCUENTOS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item"> <a href="https://www.larazon.es/descuentos/amazon" rel="dofollow" class=" lnk" title="Código Amazon"> <span class="iconBefore"></span> <span class="sectionName">Código Amazon</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item"> <a href="https://www.larazon.es/descuentos/nike" rel="dofollow" class=" lnk" title="Código Nike"> <span class="iconBefore"></span> <span class="sectionName">Código Nike</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item"> <a href="https://www.larazon.es/descuentos/asos" rel="dofollow" class=" lnk" title="Código Asos"> <span class="iconBefore"></span> <span class="sectionName">Código Asos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item"> <a href="https://www.larazon.es/descuentos/aliexpress-com" rel="dofollow" class=" lnk" title="Código AliExpress"> <span class="iconBefore"></span> <span class="sectionName">Código AliExpress</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column nopadding" id="bottom-col-six"> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <div class="younews_container_logo"> <a href="https://younews.larazon.es/" target="_blank"> <img alt="YouNews" class="svg" src="https://estaticos3.larazon.es/base-portlet/webrsrc/ctxvar/b2a76182-28cf-4163-a290-94169743bab4.svg" onerror="this.onerror=null; this.src='https://estaticos3.larazon.es/base-portlet/webrsrc/ctxvar/b2a76182-28cf-4163-a290-94169743bab4.svg'"> </a> </div> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/b89d49120051d76b3172159fd9e84436.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://estaticos1.larazon.es/base-portlet/webrsrc/theme/4de3365fc85c0fb19f7701f60dba2e34.js"></script> <script>/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://larazn.disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(b)})();/*]]>*/</script> <script>/*<![CDATA[*/var disqus_config=function(){this.callbacks.onNewComment=[jQryIter.onDisqusNewComment];this.page.remote_auth_s3="";this.page.api_key="ggIJf1NbMueNIfhbFgEwIRcvHi8zCpxpUDj8DyzyiudCGUv6nDkBuPDT9DiJAt2K";this.sso={name:"La Razón",button:"https://www.larazon.es/documents/10810/145952280/42b583e2-0e13-4844-ae54-371abb3b3d4b.png?env=live",url:"https://www.larazon.es/usuarios/login",logout:"",width:"0",height:"0"}};/*]]>*/</script> <script type="text/javascript" src="/html/js/disqus/itr-disqus-count.js"></script> <script>/*<![CDATA[*/var ITRDISQUSWIDGETS;if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(10810)};/*]]>*/</script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","GKV7IN7W14PXG","738503256538","/firebase-messaging-sw/738503256538");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("24451369")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("24451369")||ITER.FAVORITE.TOPICS.isReadLater("24451369")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("24451369")}});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/
	jQryIter(document).ready(function()
	{
		jQryIter(".box.login a").attr('disabled', false)
		jQryIter(".box.login input").attr('disabled', false)
		
		jQryIter(".box.login").each(function(index)
		{
			// Se habilitan los controles si no está logueado y deshabilitan si lo está
			jQryIter(this).find("a").attr('disabled', false)
			jQryIter(this).find("input").attr('disabled', false)
			
			// Se establece el orden de tabulación por si hay varios formularios de login en la misma página
			jQryIter(this).find(".userInput"		).attr('tabindex',index*6 + 1);
			jQryIter(this).find(".inputPassword"	).attr('tabindex',index*6 + 2);
			jQryIter(this).find(".keepMeLoggedLabel").attr('tabindex',index*6 + 3);
			jQryIter(this).find(".btnLogin"			).attr('tabindex',index*6 + 4);
			jQryIter(this).find(".rLink"			).attr('tabindex',index*6 + 5);
		});
	});
	/*]]>*/</script> </body> </html> 