<!doctype html>  <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Ferraz se moviliza para asegurarse la victoria de Pepu Hernández</title> <link rel="shortcut icon" href="https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/cee37e8b-e11e-4686-ab91-11654a6d2d84.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="comunidad de madrid" data-id="101527" data-voc-name="geográfico" data-voc-id="100447"> <meta name="keywords" content="psoe" data-id="106003" data-voc-name="temas" data-voc-id="104563"> <meta name="keywords" content="elecciones autonómicas" data-id="18359857" data-voc-name="temas" data-voc-id="104563"> <meta name="description" content="Todos los partidos están a expensas de lo que ocurra en los comicios generales del 28-A: los resultados condicionarán sus programas."> <meta content="La Raz&amp;#243;n" name="author"> <meta content="app-id=423790360" name="Diario La Razón"> <meta content="app-id=es.larazon.android.webcontainer" name="google-play-app"> <meta content="width=device-width, initial-scale=1.0" name="viewport"> <meta content="113080018770027" property="fb:pages"> <meta content="113080018770027" property="fb:pages"> <meta content="PSOE,Elecciones autonómicas" name="news_keywords"> <meta content="" property="article:published_time"> <meta content="PSOE" property="article:tag"> <meta content="Elecciones autonómicas" property="article:tag"> <meta content="https://estaticos4.larazon.es/binrepository/629x355/0c0/629d280/none/10810/SRMM/pepu_9332528_20190220054815.jpg" property="og:image:secure_url"> <meta content="630" property="og:image:width"> <meta content="280" property="og:image:height"> <meta content="https://www.facebook.com/larazon.es/" property="article:publisher"> <meta content=" Ángel del Río" property="article:author"> <meta content="Madrid" property="article:section"> <meta content="mié, 20 feb 2019 05:41:40 +0100" property="article:published_time"> <meta content="Todos los partidos están a expensas de lo que ocurra en los comicios generales del 28-A: los resultados condicionarán sus programas." name="twitter:description"> <meta content="Ferraz se moviliza para asegurarse la victoria de Pepu Hernández" name="twitter:title"> <meta content="https://estaticos4.larazon.es/binrepository/629x355/0c0/629d280/none/10810/SRMM/pepu_9332528_20190220054815.jpg" name="twitter:image"> <meta content="@larazon_es" name="twitter:creator"> <meta property="og:title" content="Ferraz se moviliza para asegurarse la victoria de Pepu Hernández"> <meta property="og:description" content="Todos los partidos están a expensas de lo que ocurra en los comicios generales del 28-A: los resultados condicionarán sus programas."> <meta property="og:image" content="https://estaticos4.larazon.es/binrepository/629x355/0c0/629d280/none/10810/SRMM/pepu_9332528_20190220054815.jpg"> <meta property="og:type" content="Article"> <meta property="og:url" content="https://www.larazon.es/local/madrid/ferraz-se-moviliza-para-asegurarse-la-victoria-de-pepu-hernandez-GD22032136"> <meta property="og:site_name" content="www.larazon.es"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.larazon.es/local/madrid/ferraz-se-moviliza-para-asegurarse-la-victoria-de-pepu-hernandez-GD22032136"> <link rel="mas-notification-icon" href="https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/7a6cdf1b-1af1-4598-89c5-46e35e8920a0.jpeg"> <link rel="amphtml" href="https://www.larazon.es/amp/local/madrid/ferraz-se-moviliza-para-asegurarse-la-victoria-de-pepu-hernandez-GD22032136"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittersite --> <meta name="twitter:site" content="@larazon_es"> <!-- Fin fichero: twittersite --> <link href="https://estaticos3.larazon.es/base-portlet/webrsrc/theme/d16ec5e0d984280f4e1552d8e1696c5b.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/cea674beff82e4656a752685648faad4.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-96efa5edeedcf3ab5312f968efb2fb5a"},{sectid:"sect-b57b5ab4aeca540fbde6af1ccf663559"},{sectid:"sect-96cead4c7603b0ce1d1981539cfe0beb"},{sectid:"sect-299fda265b355f69940cff1c05763552"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://estaticos3.larazon.es/base-portlet/webrsrc/theme/26e8751f40b59b068ed45f0d73ed6ef7.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//assets.adobedtm.com/200f8761537fefd7517c061c4ce48588c2d023d2/satelliteLib-afb2bb730bde8a14c09f427c6ab9d42e91ffbc76.js",dataType:"script",cache:true,success:function(){jQuery(document).ready(function(){_satellite.pageBottom()})}});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://es.besoccer.com/media/widgets/js/pym.min.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//static.chartbeat.com/js/chartbeat_mab.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//razon.nuggad.net/rc?nuggn=1134550649&nuggsid=295911774",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/_qap.push(["setCampaignNameKey",["pk_campaign","piwik_campaign","utm_campaign","utm_source","utm_medium","wpu"]]);/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname="larazn";/*]]>*/</script>  <!-- ************************************************************************************************************************************* --> <script type="application/javascript" src="//ced.sascdn.com/tag/2986/smart.js" async></script> <script type="text/javascript">/*<![CDATA[*/var isMobileEnvironment=/Android|webOS|iPhone|iPod|BlackBerry|IEMobile|OperaMini/i.test(navigator.userAgent);var userAgentTablet=navigator.userAgent.toLowerCase();if(isMobileEnvironment&&(userAgentTablet.search("android")>-1)&&!(userAgentTablet.search("mobile")>-1)){isMobileEnvironment=false}userAgent=window.navigator.userAgent.toLowerCase();safari=/safari/.test(userAgent);ios=/iphone|ipod|ipad/.test(userAgent);ipad=/ipad/.test(userAgent);if(userAgent.search("Mozilla/5.0 (Linux; U; Android 4.0.4; es-es; GT-P7510 Build/IMM76D) AppleWebKit/534.30 (KHTML, like Gecko) Version/4.0 Safari/534.30")>-1){isMobileEnvironment=true}var n_Roba=0;var id_pag="894411";var t_target="";var t_target="nav=1";if(jQryIter.contextIsArticlePage()){t_target="nav=2"}var sec_c="local/madrid";if(sec_c.indexOf("/")>=1){t_target="sub="+sec_c+";"+t_target}var array_slots_pag=["65014","65012","65013","62746","62748","62747","62799","62750","71488","62751","0-SunMedia-Intext","62756","62759","62749"];var idPage=894989;var str_idformats_movile="62746,62799,62749,62750,62751,62752,62753,62754,62759,62756,62757,71488";console.log("SMAR: array_slots_pag: "+array_slots_pag);console.log("SMAR: pageId: "+idPage);console.log("SMAR: target: "+t_target);var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:2986,domain:"//www8.smartadserver.com",async:true})});console.log("SMAR: Recorremos los formatos y comprobamos si se añaden segun dispositivo. Es movil "+isMobileEnvironment);var id_format=monta_formatId(array_slots_pag);sas.cmd.push(function(){sas.call("onecall",{siteId:206793,pageId:idPage,formatId:id_format,target:t_target},{onNoad:function(a){if(a.formatId){console.log("************** SMART: NOAD - FORMAT ID : "+a.formatId+" / TAG ID : "+a.tagId)}}})});console.log("SMAR: formatId: "+id_format);function monta_formatId(c){var e="";for(i in c){var b=c[i];var d=b;if(d!=""){var a=true;if(isMobileEnvironment&&str_idformats_movile.indexOf(d)==-1){a=false}if(d.indexOf("0-")>-1){a=false}if(d.indexOf("0-Roba_Dinamico")>-1){a=true;d="62749,62750,62751,62752,62753,62754,62755"}if(a){if(e==""){e=d}else{e=e+","+d}}console.log("SMAR: ad_id: "+a+" - id_slot: "+d)}}return e}jQuery(document).ready(function(){if(isMobileEnvironment){var e=["62749","62750","62751","62752","62753","62754"]}else{var e=["62749","62750","62751","62752","62753","62754","62755"]}var c=jQuery(".roba_dinamico");var g=0;var b=[];for(i in c){var a=c[i];if(g<e.length&&g<c.length){$(c[g]).prepend($("<div id='sas_"+e[g]+"' class='ad_container roba_"+g+"'></div>"));var f=b.push(e[g]);g++}}sas.cmd.push(function(){for(r in b){sas.render(b[r]);if(isMobileEnvironment){var d="SMAR Movil: DINAMICO sas.render roba_"+r+" - "+e[r]}else{var d="SMAR Desktop: DINAMICO sas.render roba_"+r+" - "+e[r]}console.log(d)}})});/*]]>*/</script> <!-- ************************************************************************************************************************************* --> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(10810,"articleId","22032136");jQryIter.addStatisticData(10810,"plid","11854");jQryIter.addStatisticData(10810,"urlType","detail");jQryIter.addStatisticData(10810,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"GKV7IN7W14PXG",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("10810","22032136",300,true)})};/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});window.blockAdBlock=new BlockAdBlock({checkOnLoad:true,resetOnEnd:true,mode:"passive",groupid:10810});if(typeof blockAdBlock==="undefined"){jQryIter.adBlockDetected()}else{blockAdBlock.onDetected(jQryIter.adBlockDetected).onNotDetected(jQryIter.adBlockNotDetected)};/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- SCRIPT DOGTRACK --> <script>/*<![CDATA[*/(function(l,o,k,p,d){var m,n,h=l.getElementsByTagName(o)[0];if(l.getElementById(k)){return}m=l.createElement("script");m.id=k;m.async=1;m.h=p;m.t=d;n=encodeURI(btoa(l.referrer));m.src="//"+p+"/pixel/js/"+d+"/"+n;h.parentNode.insertBefore(m,h)}(document,"script","dogtrack-pixel","spixel.socy.es","RAZONxCPs1MEGSR"));/*]]>*/</script> <!-- Facebook Pixel Code --> <script>/*<![CDATA[*/!function(k,b,f,n,e,m,l){if(k.fbq){return}e=k.fbq=function(){e.callMethod?e.callMethod.apply(e,arguments):e.queue.push(arguments)};if(!k._fbq){k._fbq=e}e.push=e;e.loaded=!0;e.version="2.0";e.queue=[];m=b.createElement(f);m.async=!0;m.src=n;l=b.getElementsByTagName(f)[0];l.parentNode.insertBefore(m,l)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init","325580604541685");fbq("track","PageView");/*]]>*/</script> <noscript> <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=325580604541685&amp;ev=PageView&amp;noscript=1"> </noscript> <!-- DO NOT MODIFY --> <!-- End Facebook Pixel Code --> </div> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="header2" class="header2"> <div class="row row--gridWidth row--gridFull row--noPadding row--menuSectionsColor"> <div class="row__col row__col_sw_10 row__col_mw_10 row__col_lw_10"> <nav class="header__menuSections simpleMenu__header simpleMenu__header--margin portlet-column" id="top-col-one"> <div id="3673703810" class="portlet-boundary portlet-static-end menu-portlet menu__header"> <nav> <div id="menu_3673703810" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul itemtype="https://schema.org/SiteNavigationElement" itemscope class="parent-nav lst cf"> <li itemprop="name" class="lst-item tabnav  sect-4794 sect-dbcc5282ceaf7a3dd8241cb67f4d6316"> <a itemprop="url" href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-4795 sect-7451b8c9292a9a07b454ef3f250a3de5"> <a itemprop="url" href="/espana" class="tab-item lnk" title="España"> <span class="iconBefore"></span> <span class="sectionName">España</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-4796 sect-b15d80e33b419048696de998e2bc6ea6"> <a itemprop="url" href="/internacional" class="tab-item lnk" title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-4797 sect-53fbf95bf33ddfa71e9b07858dfbc0a3"> <a itemprop="url" href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-98135 sect-3d1c15a6e6be3676b39dfb944756588c"> <a itemprop="url" href="https://inmobiliaria.larazon.es/" rel="nofollow" class="tab-item lnk" target="_blank" title="Inmobiliaria"> <span class="iconBefore"></span> <span class="sectionName">Inmobiliaria</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-4798 sect-5a412ae7934b132e229caef6168169e5"> <a itemprop="url" href="/sociedad" class="tab-item lnk" title="Sociedad"> <span class="iconBefore"></span> <span class="sectionName">Sociedad</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-49064 sect-adf871cbe3ff9b14fc760e28ad5fd8d7"> <a itemprop="url" href="/familia" class="tab-item lnk" title="Familia"> <span class="iconBefore"></span> <span class="sectionName">Familia</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-4799 sect-94dd0e17a81c91e18bb72eca1f29e8b1"> <a itemprop="url" href="/atusalud" class="tab-item lnk" title="A Tu Salud"> <span class="iconBefore"></span> <span class="sectionName">A Tu Salud</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-4801 sect-73ab01db522d800850f7ec410673e9eb"> <a itemprop="url" href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-28458 sect-96cead4c7603b0ce1d1981539cfe0beb"> <a itemprop="url" href="/local/madrid" class="tab-item lnk" title="Madrid"> <span class="iconBefore"></span> <span class="sectionName">Madrid</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-4803 sect-60bddcb3a635d8e4f16ef976675461e9"> <a itemprop="url" href="/cultura" class="tab-item lnk" title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-4806 sect-6d963d7c6d8016c4df9762450d3f1bd5"> <a itemprop="url" href="/lifestyle" class="tab-item lnk" title="Lifestyle"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-28457 sect-0d7b111c8c54df0648bf8ba57afa6e09"> <a itemprop="url" href="/tv-y-comunicacion" class="tab-item lnk" title="TV"> <span class="iconBefore"></span> <span class="sectionName">TV</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </nav> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet rss__header"> <div> <!-- RRSS block --> <div class=""> <ul class="rrss rrss--color header__rrss"> <li> <a class="rrss__button" href="https://www.facebook.com/larazon.es" target="blank"> <div class="svg rrss__button--facebook"></div> </a> </li> <li> <a class="rrss__button" href="https://twitter.com/LARAZON_ES" target="blank"> <div class="svg rrss__button--twitter"></div> </a> </li> <!-- li> <a class="rrss__button" href="#" target="blank"> <div class="svg rrss__button--googlePlus"></div> </a> </li --> </ul> </div> <!-- END RRSS block --> </div> </div> </nav> </div> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menuOptions portlet-column" id="top-col-two"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="header__menuOptions"> <li> <a href="#" class="header__menuOptions__search"> <div class="header__menuOptions__search__link svg"></div> </a> </li> <li> <a onclick="javascript:$('#login').click();" class="header__menuOptions__login" style="cursor:pointer"> <div class="header__menuOptions__login__link svg accesLabel"></div> </a> </li> </ul> <ul class="header__menuOptionsFixed"> <li> <a onclick="javascript:$('#login').click();" class="header__menuOptionsFixed__login" style="cursor:pointer"> <div class="header__menuOptions__login__link header__menuOptionsFixed__login__link svg"></div> </a> </li> <li> <a href="#" class="header__menuOptionsFixed__search"> <div class="header__menuOptions__search__link header__menuOptionsFixed__search__link svg"></div> </a> </li> </ul> </div> </div> <div id="" class="portlet-boundary portlet-static-end login-portlet login-enhorabuena item_cab">  <div id="login" class="accesLabel"> Iniciar sesión 
          </div> <div class="login_form_wrapper"> <div class="login_overlay" style="display:none"> <div class="closeWrapper"></div>  <input id="errTitle" type="hidden" value="Información"> <input id="islogged" type="hidden" value=""> <form id="loginform" class="box login" name="fm"> <div class="title"> Inicio de sesión 
              <a href="https://www.larazon.es/usuarios/registro" class="registerLnk"> Regístrate </a> </div> <fieldset class="boxBody"> <div class="fieldsWrapper"> <div class="userWrapper"> <label class="userLabel">Usuario</label> <input id="loginusr" class="userInput" type="text" onkeydown="javascript:onKeyDown(event)" onkeypress="javascript:onKeyPress(event)" tabindex="1" required> <span class="requiredElement"> </span> </div> <div class="passwordWrapper"> <label class="passwordLabel">Contraseña <a href="https://www.larazon.es/usuarios/recuperar-contrasena" class="rLink" tabindex="5">¿Olvidaste tu contraseña?</a></label> <input id="loginpwd" class="inputPassword" type="password" onkeypress="javascript:onKeyPress(event)" tabindex="2" required> <span class="requiredElement"> </span> </div> </div> <div class="block_socials_login"> <div class="socials_login"> <div class="socials_facebook_login"> <a href="/user-portlet/login-with/facebook" rel="nofollow"> <div class="socials_facebook_icon_login"> <img src="/documents/10810/35070134/85b45989-5376-4e8a-812f-5b893c3a1b2d.png"> </div> <div class="socials_facebook_text_login"> Facebook 
                  </div></a> </div> <div class="socials_twitter_login"> <a href="/user-portlet/login-with/twitter" rel="nofollow"> <div class="socials_twitter_icon_login"> <img src="/documents/10810/160108246/165120d9-01e8-4518-933a-f65bfba693dc.png"> </div> <div class="socials_twitter_text_login"> Twitter 
                  </div></a> </div> <div class="socials_google_login"> <a href="/user-portlet/login-with/googleplus" rel="nofollow"> <div class="socials_google_icon_login"> <img src="/documents/10810/36005036/f41befdb-26eb-416c-a28e-f1160b2136ea.png"> </div> <div class="socials_google_text_login"> Google+ 
                  </div></a> </div> </div> </div> </fieldset> <footer> <label class="keepMeLoggedLabel"><input id="checkbox" type="checkbox" onkeypress="javascript:onKeyPress(event)" tabindex="3">Recordar mis datos</label> <input id="loginbtt" type="button" class="btnLogin" value="Acceder" tabindex="4" onkeydown="javascript:onKeyDown(event)" onclick="javascript:sendForm( '' )"> </footer> </form> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter("#islogged").val()!==""){jQryIter("#loginform input").attr("disabled",true);jQryIter("#loginform a").attr("disabled",true)}else{jQryIter("#loginform input").attr("disabled",false);jQryIter("#loginform a").attr("disabled",false)}});jQryIter("#loginform a").click(function(b){if(jQryIter(this).attr("disabled")=="disabled"){b.preventDefault()}});/*]]>*/</script> </div> </div>  <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter(".login_form_wrapper").size()>0){var b="";jQryIter("#login").click(function(){b=jQryIter(".login_form_wrapper").html();jQryIter(".login_form_wrapper").html("");jQryIter("body").append(b);jQryIter(".login_overlay .box.login .title").before(jQryIter(".login_overlay .closeWrapper").detach());jQryIter(".login_overlay").fadeIn("fast");jQryIter("#loginusr").focus();if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",true);jQryIter("#registerform .infoWrapper").attr("disabled",true)}jQryIter(".box.login .closeWrapper").click(function(){jQryIter(".login_overlay").fadeOut("fast");jQryIter(".login_overlay").remove();jQryIter(".login_form_wrapper").append(b);if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",false);jQryIter("#registerform .infoWrapper").attr("disabled",false)}});jQryIter(".login_overlay .box.login").click(function(a){a.stopPropagation()});jQryIter(document).keypress(function(d){var a=(d.keyCode?d.keyCode:d.which);if(a==27&&jQryIter(".login_form_wrapper").html()===""){jQryIter(".box.login .closeWrapper").click()}})})}else{jQryIter("#login").click(function(){if(jQryIter("#loginpage").val()!==""){window.location.href=jQryIter("#loginpage").val()}})}jQryIter("#username").click(function(){if(jQryIter("#editprofilepage").val()!==""){window.location.href=jQryIter("#editprofilepage").val()}})});/*]]>*/</script> </div> </div> </div> </div> <div class="row row--gridFull row--gridWidth row--noPadding"> <div class="header__search portlet-column" id="top-col-three"> <div id="" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="__keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:__onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="__search" type="submit" name="search" value="Buscar" class="iter-button-input iter-button-input-submit" onclick="javascript:__onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function __cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function __onClickSearch(){var e=__cleanKeywords(jQryIter("#__keywords").val());if(e.length>0){var d="/busquedas/resultados/-/search/";var f="/false/false/19190220/20190220/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function __onKeyEnterSearch(b){if(b.keyCode==13){__onClickSearch()}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> </div> </div> <div class="row row--gridWidth row--gridFull row--noPadding"> <div class="header__login portlet-column" id="top-col-four"> </div> </div> <div class="row row--gridWidth row--gridFull row--nopadding row--noMargin header__menu"> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menu__button portlet-column" id="top-col-five"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="header__menu__icon"> <span></span> <span></span> <span></span> <span></span> </div> <span class="header__menu__title">MENÚ</span> </div> </div> </div> </div> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menu__dateUpdate portlet-column" id="top-col-six"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="mobile_back"> <a href="javascript:window.history.back();"> <div class="arrow_back"></div></a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end date-portlet"> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate"> miércoles 20 febrero 2019 
           </div> <div class="updatedSiteTime"> 07:28 
           </div> <div class="updatedSiteTextAfter"> Actualizado 
           </div> </div> </div> </div> </div> <div class="row__col row__col--center row__col_sw_4 row__col_mw_4 row__col_lw_4"> <div class="header__logo portlet-column" id="top-col-seven"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="header__logo"> <a href="/" title="La Razón"> <div class="header__logo__image"></div></a> </div> </div> </div> </div> </div> <div class="row__col row__col_sw_4 row__col_mw_4 row__col_lw_4"> <div class="header__younews portlet-column" id="top-col-thirty"> </div> <div class="header__weather portlet-column" id="top-col-eight"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> </div> <div class="header__login_movil portlet-column" id="top-col-nine"> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet younews_portlet"> <div class="younews_container_logo"> <a href="https://younews.larazon.es/?utm_source=larazon&amp;utm_medium=menu&amp;utm_campaign=lanzamiento_yn" target="_blank"> <img alt="YouNews" class="svg" src="https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/aa0d4fdc-1b7d-47ee-a1aa-60c11cb173e0.svg" onerror="this.onerror=null; this.src='https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/aa0d4fdc-1b7d-47ee-a1aa-60c11cb173e0.svg'"> </a> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="loginMovil"> <ul class="header__menuOptions "> <li> <a href="#" class="header__menuOptions__search"> <div class="header__menuOptions__search__link svg"></div> </a> </li> <li> <a href="/usuarios/login" class="header__menuOptions__login"> <div class="header__menuOptions__login__link svg accesLabel"></div> </a> </li> </ul> </div> </div> </div> </div> </div> </div> <div class="row row--gridWidth row--gridFull row--noPadding"> <nav class="header__menu__items simpleMenu__headerMenu portlet-column" id="top-col-ten"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <p>Secciones</p> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet younews_menu"> <div class="younews_container_logo"> <a href="https://younews.larazon.es/?utm_source=larazon&amp;utm_medium=menu-hamb&amp;utm_campaign=lanzamiento_yn" target="_blank"> <img alt="YouNews" class="svg" src="https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/aa0d4fdc-1b7d-47ee-a1aa-60c11cb173e0.svg" onerror="this.onerror=null; this.src='https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/aa0d4fdc-1b7d-47ee-a1aa-60c11cb173e0.svg'"> </a> </div> </div> <div id="756028535" class="portlet-boundary portlet-static-end menu-portlet"> <div id="menu_756028535" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-176 sect-8bc2a961ff5dbaafa6393e414bbedb01"> <div class="tab-grp"> <a href="/multimedia" class="tab-item lnk" title="Multimedia"> <span class="iconBefore"></span> <strong class="sectionName">Multimedia</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-40258 sect-88e4246500c6ec978632ca7f553a1594"> <a href="/multimedia/larazontv" class=" lnk" title="La Razón TV"> <span class="iconBefore"></span> <span class="sectionName">La Razón TV</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-177 sect-7e4d8fb8c37bdce367cc06a4bb71f6d0"> <a href="/multimedia/videos" class=" lnk" title="Vídeos"> <span class="iconBefore"></span> <span class="sectionName">Vídeos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-178 sect-15facadfb4e76eedd049644454db49e3"> <a href="/multimedia/galerias" class=" lnk" title="Galerias"> <span class="iconBefore"></span> <span class="sectionName">Galerias</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-16 sect-99134b1485f2b6bb8046a4d89839732c"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-22 sect-a49b0d37140b93e0174c35f45f509130"> <a href="/opinion/columnistas" class=" lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10916 sect-b9392d4ffe4d9f579da013763010ad57"> <a href="/blogs" class=" lnk" title=" Blogs"> <span class="iconBefore"></span> <span class="sectionName"> Blogs</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-72941 sect-35fbf005343bef43605be7540aa3278f"> <a href="/opinion/la-opinion-de-los-espanoles" class=" lnk" title="La opinión de los españoles"> <span class="iconBefore"></span> <span class="sectionName">La opinión de los españoles</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-10730 sect-0c82701243222eae0a7f46ed20de4880"> <div class="tab-grp"> <a href="/blogs" class="tab-item lnk" title="Blogs"> <span class="iconBefore"></span> <strong class="sectionName">Blogs</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-12861 sect-34edd24283a5504b61f9037cc14f8421"> <a href="/blogs/politica" class=" lnk" title="Política"> <span class="iconBefore"></span> <strong class="sectionName">Política</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10746 sect-0fc3b27df839692d105b1b2117ed04b4"> <a href="/blogs/sociedad-y-medio-ambiente" class=" lnk" title="Sociedad y Medio Ambiente"> <span class="iconBefore"></span> <strong class="sectionName">Sociedad y Medio Ambiente</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10742 sect-51e02ec002d0eb789bba07cb4dd3beb7"> <a href="/blogs/tecnologia-redes-sociales" class=" lnk" title="Tecnologia y Redes Sociales"> <span class="iconBefore"></span> <strong class="sectionName">Tecnologia y Redes Sociales</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10759 sect-0e31b63c9112e92a42ab2d56644081b1"> <a href="/blogs/internacional" class=" lnk" title="Internacional"> <span class="iconBefore"></span> <strong class="sectionName">Internacional</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10733 sect-1b6bfdc0186025c1417a8dc48db6f633"> <a href="/blogs/tv-y-comunicacion" class=" lnk" title="TV y Comunicación"> <span class="iconBefore"></span> <strong class="sectionName">TV y Comunicación</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10740 sect-10b027edc2e00a904ffd7aab78e997b1"> <a href="/blogs/viajes" class=" lnk" title="Viajes"> <span class="iconBefore"></span> <strong class="sectionName">Viajes</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10738 sect-d8c88d62c88b855f47ec909b29a4d1fb"> <a href="/blogs/gastronomia" class=" lnk" title="Gastronomía"> <span class="iconBefore"></span> <strong class="sectionName">Gastronomía</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10735 sect-157440f600bfe04c04de4fc9fc176e6a"> <a href="/blogs/lifestyle" class=" lnk" title="Lifestyle"> <span class="iconBefore"></span> <strong class="sectionName">Lifestyle</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10749 sect-8e8bc1026218473284aecb4e95381f90"> <a href="/blogs/motor" class=" lnk" title="Motor"> <span class="iconBefore"></span> <strong class="sectionName">Motor</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-19118 sect-46a623b36ba0bc8b5d87062a02c6d552"> <a href="/blogs/boxeo" class=" lnk" title="Boxeo"> <span class="iconBefore"></span> <strong class="sectionName">Boxeo</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10750 sect-3fd07e79258290749a92abbddc35b8ed"> <a href="/blogs/salud" class=" lnk" title="Salud"> <span class="iconBefore"></span> <strong class="sectionName">Salud</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10731 sect-20f4ab43fc6843536b8ed9fd588904f3"> <a href="/blogs/defensa" class=" lnk" title="Defensa"> <span class="iconBefore"></span> <strong class="sectionName">Defensa</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10753 sect-804227025fcf36c2a75839dc4b03aadb"> <a href="/blogs/toros2" class=" lnk" title="Toros"> <span class="iconBefore"></span> <strong class="sectionName">Toros</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10755 sect-16acf63962adb272f959c9e2b7b9c6a0"> <a href="/blogs/publicidad" class=" lnk" title="Publicidad"> <span class="iconBefore"></span> <strong class="sectionName">Publicidad</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-81264 sect-f86164c3c464266a338324c52c4a3436"> <a href="/blogs/deportes" class=" lnk" title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-36 sect-c0f8ed1753a9fb96ca77d8db4ec20015"> <a href="/espana" class="tab-item lnk" title="España"> <span class="iconBefore"></span> <span class="sectionName">España</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-37 sect-9d26af9296cce128106316bc6d9e1fde"> <a href="/internacional" class="tab-item lnk" title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-105821 sect-d7bebf68823323c6804aa1867db8984c"> <div class="tab-grp"> <a href="/hablemos-de-futuro" class="tab-item lnk" title="Hablemos de futuro"> <span class="iconBefore"></span> <strong class="sectionName">Hablemos de futuro</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-105822 sect-e2030e1afbb89d437bf55f67b6f4ca91"> <a href="/hablemos-de-futuro/educacion" class=" lnk" title="Educación"> <span class="iconBefore"></span> <span class="sectionName">Educación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105823 sect-36289da0875c38a99013a0f668075884"> <a href="/hablemos-de-futuro/innovacion" class=" lnk" title="Innovación"> <span class="iconBefore"></span> <span class="sectionName">Innovación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105824 sect-ba94668974cf1ebe00776c807e7f504a"> <a href="/hablemos-de-futuro/sostenibilidad" class=" lnk" title="Sostenibilidad"> <span class="iconBefore"></span> <span class="sectionName">Sostenibilidad</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-38 sect-9a1ec570beb962910ef29a42f90d5787"> <div class="tab-grp"> <a href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <strong class="sectionName">Economía</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-3238 sect-fb76c43d892e6334dc9b88f10db52086"> <a href="/economia/economia-digital" class=" lnk" title="Economía Digital"> <span class="iconBefore"></span> <span class="sectionName">Economía Digital</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-7343 sect-100e1ca7d6836489f5a8b5c7f719f80c"> <a href="/economia/bolsa" class=" lnk" title="Bolsa"> <span class="iconBefore"></span> <span class="sectionName">Bolsa</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-97780 sect-105c954ed9e0e2d725c776ad871df665"> <a href="https://inmobiliaria.larazon.es/" rel="nofollow" class="tab-item lnk" target="_blank" title="Inmobiliaria"> <span class="iconBefore"></span> <span class="sectionName">Inmobiliaria</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-39 sect-0b343eefbb1d547586714d18721db840"> <div class="tab-grp"> <a href="/sociedad" class="tab-item lnk" title="Sociedad"> <span class="iconBefore"></span> <strong class="sectionName">Sociedad</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-40 sect-4bf6df6ce8e729fe49e25d824a748ee7"> <a href="/sociedad/educacion" class=" lnk" title="Educación"> <span class="iconBefore"></span> <span class="sectionName">Educación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-41 sect-c3cce4b7adde83c1316d5502739835b0"> <a href="/sociedad/medio-ambiente" class=" lnk" title="Medio Ambiente"> <span class="iconBefore"></span> <span class="sectionName">Medio Ambiente</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-43 sect-472aebcda8c6a31f046ad9ca0a2912bd"> <a href="/sociedad/ciencia" class=" lnk" title="Ciencia"> <span class="iconBefore"></span> <span class="sectionName">Ciencia</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-46 sect-edc12cddd5ceb2132860a7398e432611"> <div class="tab-grp"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-16994 sect-6d48368c79ede829f78dfc1db6e64556"> <a href="/deportes/chiringuito" class=" lnk" title="El Chiringuito"> <span class="iconBefore"></span> <span class="sectionName">El Chiringuito</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-47 sect-0167f6712d86d715a11c1420a15b8964"> <a href="/deportes/futbol" class=" lnk" title="Fútbol"> <span class="iconBefore"></span> <strong class="sectionName">Fútbol</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105775 sect-3c7b1a841ec512cd9a8321ceacee6914"> <a href="/deportes/futbol/championes-league" class=" lnk" title="Champions League"> <span class="iconBefore"></span> <span class="sectionName">Champions League</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-50 sect-d162a1248e7ea8eaf2d9ff63cdee61e7"> <a href="/deportes/formula1" class=" lnk" title="Fórmula1"> <span class="iconBefore"></span> <strong class="sectionName">Fórmula1</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-49 sect-cd58ecd7980ae560fa9a036d0164d77e"> <a href="/deportes/tenis" class=" lnk" title="Tenis"> <span class="iconBefore"></span> <span class="sectionName">Tenis</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-51 sect-6d2793483549866e4360a3511c067d95"> <a href="/deportes/motociclismo" class=" lnk" title="Motociclismo"> <span class="iconBefore"></span> <span class="sectionName">Motociclismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-48 sect-a38acf1e9237fe6cde5e67291d09b1f0"> <a href="/deportes/baloncesto" class=" lnk" title="Baloncesto"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-52 sect-0805e787477c8ad1210ebce7620f6f6c"> <a href="/deportes/ciclismo" class=" lnk" title="Ciclismo"> <span class="iconBefore"></span> <span class="sectionName">Ciclismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-54 sect-53bd3d9257e218aa5735513f75ad6948"> <a href="/deportes/golf" class=" lnk" title="Golf"> <span class="iconBefore"></span> <span class="sectionName">Golf</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-229 sect-9132b8e75befdb96161f573761a08639"> <a href="/deportes/resultados-deportivos" class=" lnk" title="Resultados Deportivos"> <span class="iconBefore"></span> <strong class="sectionName">Resultados Deportivos</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2809 sect-8e3a68937fe3d85877ac14482b1dca88"> <a href="/deportes/paddle" class=" lnk" title="Pádel"> <span class="iconBefore"></span> <span class="sectionName">Pádel</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-14633 sect-103462f35d9bfc849f51963f982c7855"> <a href="/deportes/canal-esqui" class=" lnk" title="Canal Esquí"> <span class="iconBefore"></span> <strong class="sectionName">Canal Esquí</strong> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav selected sect-66 sect-96efa5edeedcf3ab5312f968efb2fb5a"> <div class="tab-grp"> <a href="/local/andalucia" class="tab-item lnk" title="Ediciones"> <span class="iconBefore"></span> <strong class="sectionName">Ediciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item  selected sect-67 sect-b57b5ab4aeca540fbde6af1ccf663559"> <a href="/local/madrid" class=" lnk" title="Madrid"> <span class="iconBefore"></span> <span class="sectionName">Madrid</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-68 sect-dfdd6619b501c883b1faaee84b44e3c6"> <a href="/local/andalucia" class=" lnk" title="Andalucía"> <span class="iconBefore"></span> <span class="sectionName">Andalucía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-73 sect-ec52f3f86596206fd648a71943c1d4a8"> <a href="/local/sevilla" class=" lnk" title="Sevilla"> <span class="iconBefore"></span> <span class="sectionName">Sevilla</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-69 sect-38774e1910828f8c1f8737a8f4b2a750"> <a href="/local/comunidad-valenciana" class=" lnk" title="Comunidad Valenciana"> <span class="iconBefore"></span> <strong class="sectionName">Comunidad Valenciana</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-70 sect-b4853a067c61cf9748c3d03abf7235aa"> <a href="/local/castilla-y-leon" class=" lnk" title="Castilla y León"> <span class="iconBefore"></span> <span class="sectionName">Castilla y León</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-71 sect-e36f9f35e89cb07fc4f2d7f8f804d5c4"> <a href="/local/cataluna" class=" lnk" title="Cataluña"> <span class="iconBefore"></span> <span class="sectionName">Cataluña</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-72 sect-4100e3be95c574e5e1416ecc5c281483"> <a href="/local/murcia" class=" lnk" title="Murcia"> <span class="iconBefore"></span> <span class="sectionName">Murcia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-124051 sect-dc2956a849581f9a5a2706e93154024f"> <a href="https://www.elidealgallego.com/" rel="nofollow" class=" lnk" title="Galicia"> <span class="iconBefore"></span> <span class="sectionName">Galicia</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-44289 sect-93735f1f668bc336c852acde90efb8bb"> <a href="/familia" class="tab-item lnk" title="Familia"> <span class="iconBefore"></span> <span class="sectionName">Familia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1697 sect-dc951bd2bd51cd115a5ee9fce19549e5"> <div class="tab-grp"> <a href="/atusalud" class="tab-item lnk" title="A Tu Salud"> <span class="iconBefore"></span> <strong class="sectionName">A Tu Salud</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-12327 sect-326e768883e90e1eb1021ced68a63292"> <a href="/atusalud/salud" class=" lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12328 sect-65c133fd1eeaf5328f87137503a7e799"> <a href="/atusalud/alimentacion" class=" lnk" title="Alimentación"> <span class="iconBefore"></span> <span class="sectionName">Alimentación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12329 sect-6bb15241cea9893386d1912c5e7adaeb"> <a href="/atusalud/medioambiente" class=" lnk" title="Verde"> <span class="iconBefore"></span> <span class="sectionName">Verde</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-22899 sect-cf9a241db02accbef735f70cbc259301"> <a href="/atusalud/el-valor-del-medicamento" class=" lnk" title="El valor del medicamento"> <span class="iconBefore"></span> <span class="sectionName">El valor del medicamento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12489 sect-c0b13a09af2bccf89f7e2434d132df97"> <a href="/suplementos/a-tu-salud-vimpresa" class=" lnk" target="_blank" title="Edición Impresa"> <span class="iconBefore"></span> <span class="sectionName">Edición Impresa</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-114613 sect-09565eeb898dbb584d7dafdf1ba1a7d7"> <a href="/atusalud/dia-mundial-contra-el-cancer-de-mama" class=" lnk" title="Día Mundial contra el Cáncer de Mama"> <span class="iconBefore"></span> <span class="sectionName">Día Mundial contra el Cáncer de Mama</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-55 sect-7b42996ccb1299528544411dc1d15d66"> <div class="tab-grp"> <a href="/cultura" class="tab-item lnk" title="Cultura"> <span class="iconBefore"></span> <strong class="sectionName">Cultura</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-56 sect-4550635b4cdfaac3ccad6ed92b5c738b"> <a href="/cultura/libros" class=" lnk" title="Libros"> <span class="iconBefore"></span> <span class="sectionName">Libros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-57 sect-58342c3984dd12826cb56619dc6d94e9"> <a href="/cultura/cine" class=" lnk" title="Cine"> <span class="iconBefore"></span> <strong class="sectionName">Cine</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-58 sect-3624aef5c71317bb72c6d8cbe790f1a0"> <a href="/cultura/teatro" class=" lnk" title="Teatro"> <span class="iconBefore"></span> <span class="sectionName">Teatro</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-59 sect-07f723d8c519eb51f3c289a7199faf15"> <a href="/cultura/musica" class=" lnk" title="Música"> <span class="iconBefore"></span> <span class="sectionName">Música</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-62 sect-6c338037fd20395c14fcc1b2629d22ee"> <a href="/cultura/arte" class=" lnk" title="Arte"> <span class="iconBefore"></span> <span class="sectionName">Arte</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-195 sect-6556f5163b6ba31eda58066f31345320"> <a href="/gente" class="tab-item lnk" title="Gente"> <span class="iconBefore"></span> <span class="sectionName">Gente</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1830 sect-ef59fd7b881ad900a66302394a8a6144"> <div class="tab-grp"> <a href="/lifestyle" class="tab-item lnk" title="LifeStyle"> <span class="iconBefore"></span> <strong class="sectionName">LifeStyle</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-8617 sect-6aeda191423143df55bbc6036ce2882b"> <a href="/lifestyle/moda" class=" lnk" title="Moda"> <span class="iconBefore"></span> <span class="sectionName">Moda</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8618 sect-761f5a9728a87bb745cd77976327f5e1"> <a href="/lifestyle/belleza" class=" lnk" title="Belleza"> <span class="iconBefore"></span> <span class="sectionName">Belleza</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-130670 sect-dc7896a10c710d99e01c2c6856761c14"> <a href="/lifestyle/celebrities" class=" lnk" title="Celebs"> <span class="iconBefore"></span> <span class="sectionName">Celebs</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-130675 sect-ae3cac1d0ce71272caa5edf85b4108c7"> <a href="/lifestyle/confidencias" class=" lnk" title="Confidencias"> <span class="iconBefore"></span> <span class="sectionName">Confidencias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8619 sect-d6827bc564d68c54eb502100f36a27d7"> <a href="/lifestyle/gastronomia" class=" lnk" title="Gastro"> <span class="iconBefore"></span> <span class="sectionName">Gastro</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-117313 sect-025deb67d52c50fe72a838e54dea1381"> <a href="/de-compras" class="tab-item lnk" title="De Compras"> <span class="iconBefore"></span> <span class="sectionName">De Compras</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-21957 sect-8ccd2a3ef465cbfffd284e5be66fdd12"> <div class="tab-grp"> <a href="/tv-y-comunicacion" class="tab-item lnk" title="TV"> <span class="iconBefore"></span> <strong class="sectionName">TV</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-21958 sect-40c85fbfcbba22d2c81375a6950002f1"> <a href="/tv-y-comunicacion/tv-news" class=" lnk" title="TV News"> <span class="iconBefore"></span> <span class="sectionName">TV News</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-21959 sect-5b113d2510c20c57fccbfb6cf188a576"> <a href="/tv-y-comunicacion/audiencias" class=" lnk" title="Audiencias"> <span class="iconBefore"></span> <span class="sectionName">Audiencias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-21960 sect-8c888b8c63c17cd22492d0d49412e387"> <a href="/tv-y-comunicacion/media-news" class=" lnk" title="Media News"> <span class="iconBefore"></span> <span class="sectionName">Media News</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-110078 sect-77c8f0eb7b7c357a90ab58a15adbadc2"> <a href="https://sabiasque.larazon.es/" rel="nofollow" class="tab-item lnk" target="_blank" title="¿Sabías qué?"> <span class="iconBefore"></span> <span class="sectionName">¿Sabías qué?</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-35011 sect-54759ce7738c8c99c6acbec1840a445a"> <a href="http://listas.larazon.es/" rel="nofollow" class="tab-item lnk" target="_blank" title="Las listas de La Razón"> <span class="iconBefore"></span> <span class="sectionName">Las listas de La Razón</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-65 sect-9c7394e003c52df78ac9b82fd35e8e58"> <a href="/toros" class="tab-item lnk" title="Toros"> <span class="iconBefore"></span> <span class="sectionName">Toros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-2436 sect-e7797979428f040a3bc7988cea4eb52c"> <a href="/viajes" class="tab-item lnk" title="Viajes"> <span class="iconBefore"></span> <span class="sectionName">Viajes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-45 sect-1129c0a09d27a09b34ed9c2e5e274d81"> <a href="/religion" class="tab-item lnk" title="Religión"> <span class="iconBefore"></span> <span class="sectionName">Religión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-402 sect-da82a17630452eae8bf3033da8801368"> <a href="/motor" class="tab-item lnk" title="Motor"> <span class="iconBefore"></span> <span class="sectionName">Motor</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-14738 sect-a7fdb757923e4b3f56905cd18bdc57e2"> <div class="tab-grp"> <a href="/tecnologia" class="tab-item lnk" title="Tecnología"> <span class="iconBefore"></span> <strong class="sectionName">Tecnología</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-14739 sect-df36fc670472bb40a643c18ae3e2ce9b"> <a href="/tecnologia/apps" class=" lnk" title="Apps"> <span class="iconBefore"></span> <span class="sectionName">Apps</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-14740 sect-6e86fed29b4cdf25effcf7f0480c1284"> <a href="/tecnologia/videojuegos" class=" lnk" title="Videojuegos"> <span class="iconBefore"></span> <span class="sectionName">Videojuegos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15037 sect-c56168e3053a3ea30dc4d5f3a29b4215"> <a href="/tecnologia/redes-sociales" class=" lnk" title="Redes Sociales"> <span class="iconBefore"></span> <span class="sectionName">Redes Sociales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15038 sect-f7d37748ede4664b1261bd5bbb0ce734"> <a href="/tecnologia/gadgets" class=" lnk" title="Gadgets"> <span class="iconBefore"></span> <span class="sectionName">Gadgets</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15039 sect-4a6097fb07875fa4c3428773897c8da6"> <a href="/tecnologia/movilidad" class=" lnk" title="Movilidad"> <span class="iconBefore"></span> <span class="sectionName">Movilidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15040 sect-fbe461aab3073d0782e29cc2dd9fb067"> <a href="/tecnologia/internet" class=" lnk" title="Internet"> <span class="iconBefore"></span> <span class="sectionName">Internet</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15041 sect-29363fd383832c9812a112803b2e35a8"> <a href="/tecnologia/informatica" class=" lnk" title="Informática"> <span class="iconBefore"></span> <span class="sectionName">Informática</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-20548 sect-11d611850585f3f112c96dcfbf3d82fa"> <a href="/tecnologia/innovacion" class=" lnk" title="Innovación"> <span class="iconBefore"></span> <span class="sectionName">Innovación</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-23046 sect-3913f59b418d99f7856928e9932571e0"> <a href="/viralizate" class="tab-item lnk" title="Viralizate"> <span class="iconBefore"></span> <span class="sectionName">Viralizate</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-194 sect-9cee1b1f04c282097dc78da0722ee5c6"> <a href="/portada-impresa" class="tab-item lnk" title="Portada Impresa"> <span class="iconBefore"></span> <span class="sectionName">Portada Impresa</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-80 sect-a21ad2d656dd9a060f053c278e65d531"> <div class="tab-grp"> <a href="/suplementos" class="tab-item lnk" title="Suplementos"> <span class="iconBefore"></span> <strong class="sectionName">Suplementos</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-82 sect-a9b973e04113a9f3edc4386310cc054d"> <a href="/suplementos/motorym-as-vimpresa" class=" lnk" target="_blank" title="Tu Motor V. Impresa"> <span class="iconBefore"></span> <span class="sectionName">Tu Motor V. Impresa</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-164 sect-2a24a07cfa9f08d884b562a62338342b"> <a href="/suplementos/l-osservatore-romano" class=" lnk" title="L'Osservatore Romano"> <span class="iconBefore"></span> <span class="sectionName">L'Osservatore Romano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-168 sect-27c0439c335426228cf67000059f5a22"> <a href="/suplementos/otros" class=" lnk" title="Otros"> <span class="iconBefore"></span> <span class="sectionName">Otros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-69027 sect-7213b9ec5d085fa70f0c6741c7c6c38f"> <a href="/suplementos/innovadores" class=" lnk" title="Innovadores"> <span class="iconBefore"></span> <span class="sectionName">Innovadores</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-96 sect-e5d16240a8ec715bdcf55b7ecb1369b1"> <div class="tab-grp"> <a href="/servicios" class="tab-item lnk" title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-98 sect-b748976dd2c64f7f98f582f9b55c333c"> <a href="/servicios/promociones" class=" lnk" title="Promociones"> <span class="iconBefore"></span> <span class="sectionName">Promociones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-3195 sect-085b3d76f6af928c34f3ae6e452dab71"> <a href="http://larazon.infoidiomas.com/" rel="nofollow" class=" lnk" target="_blank" title="Cursos de Idiomas - Infoidiomas"> <span class="iconBefore"></span> <span class="sectionName">Cursos de Idiomas - Infoidiomas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-102 sect-eb1e46abca9204763dc3b4cf2d8ce13a"> <a href="https://www.eltiempo.es/" rel="nofollow" class=" lnk" target="_blank" title="El Tiempo"> <span class="iconBefore"></span> <span class="sectionName">El Tiempo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-110 sect-99b37d9d41e113c1b3d78313f4ac70b9"> <a href="http://callejero.paginasamarillas.es/vemaps/mapa.asp?pext=razon" rel="nofollow" class=" lnk" target="_blank" title="Callejero"> <span class="iconBefore"></span> <span class="sectionName">Callejero</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-111 sect-3fb9d1a50e1b5026529edab5b0648c0c"> <a href="http://larazon.mynewsonline.com/" rel="nofollow" class=" lnk" target="_blank" title="Hemeroteca"> <span class="iconBefore"></span> <span class="sectionName">Hemeroteca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-113 sect-2f729f9a5450da3e0bddcb813ea3c5c1"> <a href="http://www.madridhifi.com/" rel="nofollow" class=" lnk" target="_blank" title="Imagen y sonido"> <span class="iconBefore"></span> <span class="sectionName">Imagen y sonido</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-11728 sect-d780bb9120cd2f5673746f47b006571e"> <a href="/cursos" class=" lnk" title="Formación online - Tutellus"> <span class="iconBefore"></span> <span class="sectionName">Formación online - Tutellus</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-9422 sect-aeaaf59b9a3b3c2d861dd298989424fe"> <a href="http://www.casadellibro.com/libros-la-razon/1113" rel="nofollow" class=" lnk" target="_blank" title="Librería-La Razón"> <span class="iconBefore"></span> <span class="sectionName">Librería-La Razón</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8292 sect-9371ce8f0740e428a2e0bfa04953dea1"> <a href="/servicios" class=" lnk" target="_blank" title="Otros Servicios"> <span class="iconBefore"></span> <span class="sectionName">Otros Servicios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-9477 sect-19b88bf4a1a533010db87a421e474fac"> <a href="https://larazon.bodeboca.com/?utm_source=larazon&amp;utm_medium=banner&amp;utm_campaign=footer" rel="nofollow" class=" lnk" target="_blank" title="Club de Vinos"> <span class="iconBefore"></span> <span class="sectionName">Club de Vinos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-9423 sect-2ea0a4b0e1de73d7ebfe1b9a18c2fbac"> <a href="http://www.ohlibro.com" rel="nofollow" class=" lnk" target="_blank" title="Libros recomendados"> <span class="iconBefore"></span> <span class="sectionName">Libros recomendados</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-16941 sect-acebe0003db0b7049dae1ca7520640a2"> <a href="/carrusel-de-noticias" class="tab-item lnk" title="Carrusel de Noticias"> <span class="iconBefore"></span> <span class="sectionName">Carrusel de Noticias</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </nav> </div> <div class="row row--gridWidth row--gridFull row--noPadding header__speakof"> <div class="header__seHablaDe simpleMenu__headerTags portlet-column" id="top-col-eleven"> <div id="" class="portlet-boundary portlet-static-end hot-topics-portlet advancedHotTopics"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <span>Se habla de:</span> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <section class="categoryList"> <article class="categoryListItem" data-categoryid="104758" data-categoryname="Champions League"> <span class="categoryListItemPosition">1</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/champions-league"> Champions League </a> </article> <article class="categoryListItem" data-categoryid="263741933" data-categoryname="Cultura"> <span class="categoryListItemPosition">2</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/cultura"> Cultura </a> </article> <article class="categoryListItem" data-categoryid="215712" data-categoryname="Copa del Rey de Baloncesto"> <span class="categoryListItemPosition">3</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/copa-del-rey-de-baloncesto"> Copa del Rey de Baloncesto </a> </article> <article class="categoryListItem" data-categoryid="104599" data-categoryname="Moda"> <span class="categoryListItemPosition">4</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/moda"> Moda </a> </article> <article class="categoryListItem" data-categoryid="776391704" data-categoryname="Operación Triunfo"> <span class="categoryListItemPosition">5</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/operacion-triunfo"> Operación Triunfo </a> </article> <article class="categoryListItem" data-categoryid="12879158" data-categoryname="Presupuestos del Estado"> <span class="categoryListItemPosition">6</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/presupuestos-del-estado"> Presupuestos del Estado </a> </article> <article class="categoryListItem" data-categoryid="7406826" data-categoryname="Juventus"> <span class="categoryListItemPosition">7</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/juventus"> Juventus </a> </article> </section> </div> <div class="categorySpacerBottom"></div> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <div class="pieza-login"> <div class="pieza-login-contenido"> <div class="pieza-foto"> <img width="80" class="img-circle" alt="" src=""> </div> <div class="cuenta"> <div class="micuenta-icono"> <div class="btt_user"></div> </div> <div class="micuenta"> <a href="/user-portlet/edit-user-profile#tab_personales" class="gris">MI CUENTA</a> </div> </div> <div class="ayuda"> <div class="ayuda-icono"> <div class="btt_ayuda"></div> </div> <div class="ayudatx"> <a href="/usuarios/ayuda" class="gris">AYUDA</a> </div> </div> <div class="salir" onclick="javascript:doLogout()"> <div class="btt_logout"></div> CERRAR SESIÓN 
       </div> </div> </div> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){jQuery(".header__menuOptions #userimage").click(function(){$(".pieza-login").slideToggle("slow")});jQuery(".box.login .title").append("<div class='cab_registrese'>&#191;A&#250;n no tienes cuenta con nosotros?</div>")});window.onload=function(){if(jQryIter.contextIsArticlePage()&&""==""){if(jQuery(".disqus-comments-portlet").length>0){var c=jQuery("#disqus_content")[0].textContent.trim();if(c!=""){if(parseInt(c)>10){jQuery(".disqus-comments-portlet .portlet-body #disqus_thread").remove();var d="<div id='msg_disqus' class='msg_text'><p>Para poder ver todos los comentarios y participar en ellos, es necesario que sea un usuario registrado de La Razón.</p><p style='text-align: center;'><span id='loginC' style='cursor:pointer;'>Iniciar sesión</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href='/usuarios/registro'>Registrarse</a></p></div>";jQuery(".disqus-comments-portlet").before(d);$("#msg_disqus #loginC").click(function(){$(".item_cab #login").click()})}}}}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <script>/*<![CDATA[*/$(document).ready(function(){$(".advancedDaily .temas-dia .texto-tema a").each(function(){$(this).addClass("categoryListItemLink");var b="<article class='categoryListItem'>"+$(this).parent().html()+"</article>";$(".advancedHotTopics .categoryList").prepend(b);$(this).parent().parent().parent().remove()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var logoRSS="https://estaticos2.larazon.es/base-portlet/webrsrc/ctxvar/1ade280d-98da-47af-a4b7-35e6a5ea5267.png";/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end dayly-topics-portlet advancedDaily"> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div class="grid grid--transparent" id="main-content" role="main"> <sector class="grid__sector grid__sector--bgColorWhite"> <div class="grid__view grid__view--12cFull"> <div class="portlet-column" id="column-1"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div id="disqus_content" style="display:none;"> <a href="/local/madrid/ferraz-se-moviliza-para-asegurarse-la-victoria-de-pepu-hernandez-GD22032136#disqus_thread" data-disqus-identifier="22032136"></a> </div> <script>/*<![CDATA[*/function restaFechas(){var b="20/2/2019";var h="20/2/2019";var c=b.split("/");var a=h.split("/");var f=Date.UTC(c[2],c[1]-1,c[0]);var d=Date.UTC(a[2],a[1]-1,a[0]);var e=d-f;var g=Math.floor(e/(1000*60*60*24)).toString();return g}dataLayer.diasPublicacionNoticia=restaFechas();dataLayer.fechaPublicacionNoticia="20/2/2019";dataLayer.idNoticia="22032136";dataLayer.contenidoNivel1="Ediciones";dataLayer.contenidoNivel2="Madrid";dataLayer.contenidoNivel4="Ferraz se moviliza para asegurarse la victoria de Pepu Hernández";if(dataLayer.contenidoNivel3=="Chic Too Chic"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Lifestyle"}if(dataLayer.contenidoNivel3=="Ruedas pelig.rosas"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Sociedad y Medio Ambiente"}if(dataLayer.contenidoNivel3=="Mr. Worldwide"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Viajes"}if(dataLayer.contenidoNivel3=="El Euroblog"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Internacional"}dataLayer.pageName="Ediciones:Madrid:Ferraz se moviliza para asegurarse la victoria de Pepu Hernández";dataLayer.etiquetaPrincipal="PSOE";dataLayer.autorNoticia="Ángel del Río,";dataLayer.tipoContenidoNoticia="noticia";dataLayer.origenContenido="web";dataLayer.restringido="No";/*]]>*/</script> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets detalle_cab"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row row__col row__col_sw_12 row__col_mw_12 row__col_lw_12" id="column-1"> <div id="2812591546" class="portlet-boundary portlet-static-end catalog-portlet"> <script>/*<![CDATA[*/$(function(){jQryIter("#2812591546").tabs()});/*]]>*/</script> <div id="2812591546" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#a914d7c876cb11e79ed5005056b42734">Publi Billboar y Skies</a></li> </ul> <div id="a914d7c876cb11e79ed5005056b42734"> <div class="">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row row__col row__col_sw_12 row__col_mw_12 row__col_lw_12" id="column-1">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62799" class="ad_container 62799"></div> <script type="text/javascript" nominify> var id_div_62799 = '62799';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62799) > -1){
			//sas_manager.render(62799);
			sas.cmd.push(function() {
				sas.render(id_div_62799);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62799);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62799);
		sas.cmd.push(function() {
			sas.render(id_div_62799);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62799);
			// **************************************************
		});
	}
</script> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div class="stickers limiter limiter1"> <div class="ad-sticky ad-sticky-lt ad-VARadId"> <div class="ad-wrap"> <script type="text/javascript" nominify> if(isMobileEnvironment == false) {
					var id_div_62747 = '62747';
					document.write("<div id='sas_" + id_div_62747 + "' class='ad_container " + id_div_62747 + "'></div>");
					//sas_manager.render(62747);
					sas.cmd.push(function() {
						sas.render(id_div_62747);
					});
					// **************************************************
					console.log("SMAR Desktop: sas.render " + id_div_62747);
					// **************************************************
				}
			</script> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div class="stickers limiter limiter1"> <div class="ad-sticky ad-sticky-rt ad-VARadId"> <div class="ad-wrap"> <script type="text/javascript" nominify> if(isMobileEnvironment == false) {
					var id_div_62748 = '62748';
					document.write("<div id='sas_" + id_div_62748 + "' class='ad_container " + id_div_62748 + "'></div>");
					//sas_manager.render(62748);
					sas.cmd.push(function() {
						sas.render(id_div_62748);
					});
					// **************************************************
					console.log("SMAR Desktop: sas.render " + id_div_62748);
					// **************************************************
				}
			</script> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62746" class="ad_container 62746"></div> <script type="text/javascript" nominify> var id_div_62746 = '62746';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62746) > -1){
			//sas_manager.render(62746);
			sas.cmd.push(function() {
				sas.render(id_div_62746);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62746);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62746);
		sas.cmd.push(function() {
			sas.render(id_div_62746);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62746);
			// **************************************************
		});
	}
</script> </div> </div> <div id="928787237" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="GD22032136"> <script>/*<![CDATA[*/dataLayer.contenidoNivel1="Ediciones";dataLayer.contenidoNivel2="Madrid";dataLayer.pageName="Ediciones:Madrid";if(dataLayer.contenidoNivel3=="Chic Too Chic"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Lifestyle"}if(dataLayer.contenidoNivel3=="Ruedas pelig.rosas"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Sociedad y Medio Ambiente"}if(dataLayer.contenidoNivel3=="Mr. Worldwide"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Viajes"}if(dataLayer.contenidoNivel3=="El Euroblog"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Internacional"};/*]]>*/</script> <img src="//amplifypixel.outbrain.com/pixel?mid=0081ba096436fd866e22a6d8107527b1fd"> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <script type="text/javascript">/*<![CDATA[*/if(dataLayer.contenidoNivel1=="Ediciones"&&dataLayer.contenidoNivel2!=""){var _section=dataLayer.contenidoNivel2}else{var _section=dataLayer.contenidoNivel1}(function(){var a=window._sf_async_config=(window._sf_async_config||{});a.sections=_section;a.authors=dataLayer.autorNoticia;var c=window._cbq=(window._cbq||[]);if(jQryIter.u!=""){c.push(["_acct","lgdin"])}else{c.push(["_acct","anon"])}function b(){var d=document.createElement("script");var f=document.getElementsByTagName("script")[0];d.type="text/javascript";d.async=true;d.src="//static.chartbeat.com/js/chartbeat.js";f.parentNode.insertBefore(d,f)}b()})();/*]]>*/</script> </div> </div> </div> </div> </sector> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="row row--noPaddingLR row--borderTop grid__sector__header"> <div class="formula1"> <div class="banner_navegacion"> <div class="img-desktop"> <div frame="Recorte_bannerNavegacion" style="position: relative; width: 100%; padding-top: 5.58%;"> <img itercontenttypein="BannerNavegacion" itercontenttypeout="BannerNavegacion" src="//estaticos1.larazon.es/binrepository/1075x60/0c0/0d0/none/10810/ROBT/image_content_8290569_20180613125926.jpg" srcset="//estaticos1.larazon.es/binrepository/1075x60/0c0/0d0/none/10810/ROBT/image_content_8290569_20180613125926.jpg 1075w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="8290569" alt="Image"> </div> </div> <div class="img_mobile"> </div> </div> </div> </div> </div> <div id="792343296" class="portlet-boundary portlet-static-end menu-portlet navegacion_banner"> </div> </div> </div> </div> </sector> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="news-detail news-detail__bg-image"> <div class="news-detail__bg-image--content"> <div class="news-detail__bg-image--content"> <div class="row row--news-detail"> </div> </div> <div class="row row--news-detail row--white news"> <div class="row__col row__col_sw_12 row__col_mw_8 row__col_lw_8"> <h1 class="news-detail__new__title" mlnid="idcon=9332523;order=3.0" itemprop="headline">Ferraz se moviliza para asegurarse la victoria de Pepu Hernández</h1> <h2 class="news-detail__new__subtitle" mlnid="idcon=9332525;order=5.0">Todos los partidos están a expensas de lo que ocurra en los comicios generales del 28-A: los resultados condicionarán sus programas</h2> <div class="media media__images img_lr"> <ul class="galeriaFullContentbxslider galeriaFullContentbxslider22032136"> <li> <figure>  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//estaticos4.larazon.es/binrepository/755x425/0c0/755d425/none/10810/SRIB/pepu_9332528_20190220054815.jpg" srcset="//estaticos4.larazon.es/binrepository/755x425/0c0/755d425/none/10810/SRIB/pepu_9332528_20190220054815.jpg 755w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9332528" alt="El ex seleccionador de baloncesto, Pepu Hernández / Efe" title="El ex seleccionador de baloncesto, Pepu Hernández / Efe"> </div>  <figcaption> El ex seleccionador de baloncesto, Pepu Hernández / Efe
                 </figcaption> </figure></li> </ul> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_4 row__col_lw_4"> <div class="ads ads__mediumRectangle ads__center"> <!-- Aqui la publicidad  ROBA1 --> <div id="sas_62749" class="ad_container 62749"></div> <script type="text/javascript" nominify> var id_div_62749 = '62749';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62749) > -1){
			//sas_manager.render(62749);
			sas.cmd.push(function() {
				sas.render(id_div_62749);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62749);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62749);
		sas.cmd.push(function() {
			sas.render(id_div_62749);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62749);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <script type="application/ld+json"> {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "#organization"
  },
  "headline": "Ferraz se moviliza para asegurarse la victoria de Pepu Hernández",
  	"image": [
    "https://estaticos4.larazon.es/binrepository/629x355/0c0/629d280/none/10810/SRMM/pepu_9332528_20190220054815.jpg"
   ],
    "datePublished": "2019-2-20 5:41:0",
  "dateModified": "2019-2-20 5:48:12",
  "author": {
    "@type": "Person",
    "name": " Ángel del Río"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AUDIOVISUAL ESPA&#209;OLA 2000, S.A.",
    "logo": {
      "@type": "ImageObject",
      "url": "https://estaticos4.larazon.es/base-portlet/webrsrc/ctxvar/eca71c6c-00cc-4224-a571-ee9a493a2741.png"
    }
  },
    "description": "Todos los partidos están a expensas de lo que ocurra en los comicios generales del 28-A: los resultados condicionarán sus programas."
}
</script> <!-- ITEMS EN PAGINA  fullaccess: true --> <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.larazon.es/local/madrid/ferraz-se-moviliza-para-asegurarse-la-victoria-de-pepu-hernandez-GD22032136"> <meta itemprop="datePublished" content="2019-2-20 5:41:0"> <meta itemprop="dateModified" content="2019-2-20 5:48:12"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="url" content="https://www.larazon.es"> <meta itemprop="name" content="La Razón"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://estaticos4.larazon.es/base-portlet/webrsrc/ctxvar/eca71c6c-00cc-4224-a571-ee9a493a2741.png"> <meta itemprop="width" content="375"> <meta itemprop="height" content="60"> </div> </div> </div> </div> </div> </sector> <sector class="grid__sector grid__sector--bgColorWhite"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-column row row--news-detail row--white" id="column-5"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <!-- Signature Block --> <div class="row row--news-detail row--white signature"> <div class="row__col row__col_sw_12 row__col_mw_6 row__col_lw_6"> <!-- Signature block --> <div class="signature__left simple" hmautores="0"> <div frame="Recorte_Noticia_Opinion" style="text-align: center; vertical-align: middle; width:60px; height:60px;"> <img src="https://estaticos2.larazon.es/base-portlet/webrsrc/ctxvar/6752181c-272b-46fb-9dcb-98ca8f2e59dd.png" width="60px"> </div> </div> <div class="signature__right"> <span class="signature__name" itemprop="author"> Ángel del Río.&nbsp;</span> </div> <!-- END Signature block --> </div> <div class="row__col row__col_sw_12 row__col_mw_6 row__col_lw_6"> <div class="row row--white"> <!-- Reading Time block --> <div class="signature__readingTime"> <p class="signature__readingTime__text">Tiempo de lectura <span>8 min.</span></p> </div> <!-- END Reading Time block --> <!-- Date Time block --> <p class="signature__dateTime"> Hace 2 horas</p> <!-- END Date Time block --> </div> <div class="row row--white signature__row"> <!-- Shared block --> <div class="signature__shared"> <div class="signature__shared__icon"></div> <span class="signature__shared__title"> Comentada <span class="signature__shared__data"> <a href="/local/madrid/ferraz-se-moviliza-para-asegurarse-la-victoria-de-pepu-hernandez-GD22032136#disqus_thread" data-disqus-identifier="22032136"></a></span> </span> </div> <!-- END Shared block --> <!-- RRSS block --> <ul class="rrss rrss--commented rrss--color signature__rrss"> <li> <div class="rrss__button rrss__button--facebook" onclick="window.open('//facebook.com/sharer.php?u=https://www.larazon.es/local/madrid/ferraz-se-moviliza-para-asegurarse-la-victoria-de-pepu-hernandez-GD22032136&amp;text=Ferraz se moviliza para asegurarse la victoria de Pepu Hernández' , '_blank')"></div> </li> <li> <div class="rrss__button rrss__button--twitter" onclick="javascript:window.open('//twitter.com/intent/tweet?url=https://www.larazon.es/local/madrid/ferraz-se-moviliza-para-asegurarse-la-victoria-de-pepu-hernandez-GD22032136&amp;text=Ferraz se moviliza para asegurarse la victoria de Pepu Hernández', '_blank')"></div> </li> <li> <div class="rrss__button rrss__button--email" onclick="javascript:window.open('mailto:?subject=Ferraz se moviliza para asegurarse la victoria de Pepu Hernández&amp;body=https://www.larazon.es/local/madrid/ferraz-se-moviliza-para-asegurarse-la-victoria-de-pepu-hernandez-GD22032136', '_blank');"></div> </li> <li class="opcion_whatsapp"> <div class="rrss__button rrss__button--whatsapp" onclick="javascript:window.open('whatsapp://send?text=Ferraz se moviliza para asegurarse la victoria de Pepu Hernández - https://www.larazon.es/local/madrid/ferraz-se-moviliza-para-asegurarse-la-victoria-de-pepu-hernandez-GD22032136', '_blank');"></div> </li> <li class="opcion_print"> <div class="rrss__button rrss__button--printer" onclick="javascript:window.print();"></div> </li> </ul> <!-- END RRSS block --> </div> </div> </div> <!-- END Signature Block --> <div class="verimpresa"> <span> Ángel del Río.&nbsp;</span> <span>20/2/2019</span> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-topics-portlet simpleMenu--tags simpleMenu--noBackground"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>ETIQUETAS</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <section class="categoryList"> <article class="categoryListItem categoryArticleItem" data-categoryid="101527" data-categoryname="Comunidad de Madrid"> <span class="categoryListItemPosition">1</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/comunidad-de-madrid"> <span itemprop="keywords">Comunidad de Madrid</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="18359857" data-categoryname="Elecciones autonómicas"> <span class="categoryListItemPosition">2</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/elecciones-autonomicas"> <span itemprop="keywords">Elecciones autonómicas</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="106003" data-categoryname="PSOE"> <span class="categoryListItemPosition">3</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/psoe"> <span itemprop="keywords">PSOE</span> </a> </article> </section> </div> <div class="categorySpacerBottom"></div> </div> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--8c4c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row__col row__col_sw_12 row__col_mw_8 row__col_lw_8" id="column-0"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <!-- 1 idart: 22032136 --> <div></div> <div class="news-detail news-detail__body" itemprop="articleBody"> <div class="paragraph" mlnid="idcon=9332537;order=17.0"> <p class="news-detail__paragraph news-detail__paragraph--first-letter">El aparato de Ferraz quiere que Pepu Hernández sea el candidato del PSOE al Ayuntamiento de Madrid. <b>Es la apuesta personal de Pedro Sánchez, el independiente buscado y hallado en una esquina del pasado del líder socialista.</b> Al secretario general le hubiera gustado una proclamación, por aclamación, del ex seleccionador nacional de baloncesto, pero no se lo permiten los estatutos del partido, y no ha tenido más remedio que rendirse a una convocatoria de primarias, en las que hay cuatro candidatos que aspiran a ganarlas. Tradicionalmente, en esas primarias, el candidato apoyado por el aparato del partido ha sido el ganador, y en consecuencia, la cabeza del cartel electoral. Pedro Sánchez no quiere que se rompa esa tendencia, y desde Ferraz ya se está trabajando en todas las agrupaciones socialistas para «convencer» de que Pepu debe ser el aspirante a la alcaldía de Madrid. Se fomentan y divulgan los apoyos a través de las redes sociales y otros mecanismos de influencia. Hay que crear un clima de apoyo al candidato oficialista.</p> <p class="news-detail__paragraph">Ayer mismo, en una entrevista en LA RAZÓN, uno de los que va a participar en las primarias,<b> Manuel de la Rocha, quería confiar en que la dirección del partido se mantenga neutral en el proceso de primarias</b>, y que el candidato oficialista, no tiene por qué ser el favorito. De la Rocha piensa de buena fe, pero las cosas suelen ser muy distintas; de hecho, la única presentación de los candidatos a la que ha asistido Pedro Sánchez ha sido a la de Pepu Hernández, donde no sólo manifestó el apoyo a una persona que él mismo ha elegido, sino que afirmó rotundamente que le iba a votar en ese proceso de primarias, a sabiendas de que no podrá hacerlo en esas primarias en Madrid porque pertenece a la Agrupación Socialista de Pozuelo.</p> <p class="news-detail__paragraph">Lo que se quiere llevar al ánimo de la militancia es que la apuesta de un independiente como <b>Pepu forma parte del proyecto general que Sánchez tiene para encarar el futuro inmediato del partido</b>, y hay que permitirle que lo lleve a cabo. De ahí el movimiento que ya se palpa en las agrupaciones socialistas de la capital, de instalar en el ánimo de los militantes la necesidad de apoyar la propuesta del jefe, y en eso, el aparato de Ferraz no va a escatimar esfuerzos para a llevar la «persuasión» y el convencimiento a la voluntad de los votantes. También hay un mensaje de hacerlo con la máxima discreción, sin que se explicite claramente, para no levantar sospechas en el resto de los candidatos que comparecerán en las primarias. En la suerte que pueda correr Pepu Hernández, está parte del liderazgo de Sánchez dentro del partido, y de cara a los comicios generales.</p> <p class="news-detail__paragraph">Así, hace sólo unos días, en Twitter apareció un nuevo perfil, @feministascPepu, «una cuenta de feministas de apoyo» al candidato de Ferraz.</p> <p class="news-detail__paragraph"><b>Los cuatro aspirantes, Hernández, De la Rocha, Chema Dávila y Marlis González podían recoger avales desde ayer. </b>El número mínimo de 266, es decir, un 5% de los 5.313 afiliados. El número máximo de avales es de 531, el 10% de los afiliados. El plazo de entrega es el 26 de febrero, mientras que el 27 será cuando se produzca la proclamación provisional de los candidatos. Entre los días 28 y 3 de marzo habrá un plazo de recursos y proclamación definitiva de candidatos.</p> <p class="news-detail__paragraph">Precisamente ayer, uno de ellos, Chema Dávila, actualmente edil socialista en materia de Medio Ambiente, reiteró la necesidad de celebrar un debate a cuatro. Para Dávila, resulta algo esencial «para que la gente, cuando vaya a votar, sepa las propuestas de cada uno sobre los temas de Madrid», afirmó en las Cocheras de la EMT, durante la presentación de la nueva forma de pago de los autobuses municipales.</p> <p class="news-detail__paragraph">Dávila lanzó un guante a sus contrincantes. <b>«Espero que el resto de candidatos se posicione porque es un modo de confrontar ideas, de ver lo que pensamos sobre los problemas de la ciudad de Madrid». </b></p> <p class="news-detail__paragraph">Horas después, en el Círculo de Bellas Artes de la capital, Manuel de la Rocha presentó su candidatura. Cientos de militantes acudieron a la cita. Tanto es así que la organización tuvo que pedir perdón, a través de su perfil de Twitter, a las 300 personas que se quedaron fuera, ya que el aforo era de 800. El candidato se rodeó de personalidades relevantes como Paca Sauquillo, histórica militante del PSOE, que, en su intervención, quiso recordar «su labor en el movimiento por la paz y la memoria histórica, con coherencia y diálogo, claridad y firmeza». También tomó la palabra José Manuel Franco, secretario general del PSOE de Madrid, que insistió en la necesidad de sean unas elecciones limpias: <b>«Mi labor es garantizar la justicia en la fiesta de las primarias. Son los militantes los que eligen».</b></p> <p class="news-detail__paragraph">Poco después, tomó la palabra el que fuera responsable de UGT, Cándido Méndez. Alabó su labor y lo calificó de «referente público ético y profesional como militante de UGT y del PSOE en la defensa de los trabajadores, en especial en su derecho a huelga».</p> <p class="news-detail__paragraph">Tras los halagos, el candidato tomó la palabra, ante la mirada de la portavoz del PSOE en el Ayuntamiento, Purificación Causapié, y del candidato a la Comunidad de Madrid, Ángel Gabilondo. «Todos los candidatos debemos estar en igualdad», aseveró en el arranque de su discurso.<b> Es más, insistió en que, en un futuro estas elecciones «deberían ampliarse a todos los simpatizantes»</b>. En su discurso recalcó que «si gano las primarias, gana el partido, gana Pedro Sánchez», al que «yo voté». Tras describir las líneas de su candidatura, insistió a los militantes en que no deben votar «a quien nos dicen, sino a quien nos gusta más».</p> <p class="news-detail__paragraph"><b>El adelanto de las elecciones generales les ha pillado con el pie cambiado a todos los candidatos</b>, ya que el resultado de los comicios del 28 de abril puede condicionar sus respectivos programas.</p> <p class="news-detail__paragraph">Había preocupación por el retraso en la proclamación de candidatos al Ayuntamiento de Madrid y a la Comunidad. Algunos partidos, como el PP, ya tienen designados a sus cabezas de cartel, pero el resto están pendientes de primarias, como es el caso de Ciudadanos, aunque parecen estar claros los nombres de Aguado y Villacís. En el PSOE, Ángel Gabilondo, por «aclamación», será el candidato a la autonomía; en cuanto a la Casa de la Villa, saldrá de unas primarias con cuatro aspirantes. En el caso de la izquierda radical, con el partido de Más Madrid, de Manuela Carmena, y la incertidumbre de si Podemos se unirá al mismo o se presentará con candidato propio, no se aclara el panorama.</p> <p class="news-detail__paragraph">Hay un sentimiento general de que, siendo las elecciones municipales y autonómicas más importantes que nunca, queda poco tiempo y aún mucho por decidir; además, <b>los programas pueden estar sujetos a modificaciones según los resultados de las generales.</b> No es lo mismo presentar un programa con Pedro Sánchez ya ganador que con un Sánchez relegado a la oposición, y así ocurre con el resto de los partidos. Si hay que esperar a esos resultados para cerrar la oferta electoral, la escasez de tiempo será un hándicap.</p> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/c4231f25-94e1-4b62-aba2-64218fde4262.js"></script> <script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/90cb25d2-12be-4e71-8a65-8e8e1b73e13e.js"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_71488" class="ad_container 71488"></div> <script type="text/javascript" nominify> var id_div_71488 = '71488';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_71488) > -1){
			//sas_manager.render(71488);
			sas.cmd.push(function() {
				sas.render(id_div_71488);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_71488);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(71488);
		sas.cmd.push(function() {
			sas.render(id_div_71488);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_71488);
			// **************************************************
		});
	}
</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div style="height:10px;display:table;margin-top:10px;"></div> <script type="text/javascript">/*<![CDATA[*/var url_c=jQuery("link[rel='canonical']")[0].href;document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_1' data-ob-template='ES_LaRazón' ></div>");document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_2' data-ob-template='ES_LaRazón' ></div>");document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_3' data-ob-template='ES_LaRazón' ></div>");/*]]>*/</script> <script type="text/javascript" async src="https://widgets.outbrain.com/outbrain.js"></script> <div style="height:10px;display:table;margin-top:10px;"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end disqus-comments-portlet"> <div id="disqus_thread"></div> <script type="text/javascript">/*<![CDATA[*/var disqus_title="Ferraz se moviliza para asegurarse la victoria de Pepu Hern\u00E1ndez";var disqus_identifier="JA22032136";var disqus_url="";if(disqus_url==""){if(jQryIter("link[rel=canonical]").size()>0){disqus_url=jQryIter("link[rel=canonical]").attr("href")}elsedisqus_url=document.URL};/*]]>*/</script> </div> </div> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="column-1"> <div id="4291169369" class="portlet-boundary portlet-static-end related-viewer-portlet"> </div> <div id="238390675" class="portlet-boundary portlet-static-end catalog-portlet">  <div id="1981994439" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62750" class="ad_container 62750"></div> <script type="text/javascript" nominify> var id_div_62750 = '62750';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62750) > -1){
			//sas_manager.render(62750);
			sas.cmd.push(function() {
				sas.render(id_div_62750);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62750);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62750);
		sas.cmd.push(function() {
			sas.render(id_div_62750);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62750);
			// **************************************************
		});
	}
</script> </div> </div> <div id="1340800853" class="portlet-boundary portlet-static-end teaser-viewer-portlet mT10"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="CD22031928"> <div class="highlightsNews"> <div class="highlightsNews__title"> <span class="highlightsNews__title__decoration"></span> Destacamos a esta hora 
                  </div> <p class="highlightsNews__subtitle">La Razón te recomienda estas cinco historias para estar informado a esta hora.</p> <div class="highlightsNews__new"> <div class="highlightsNews__new__number"> 1 
                   </div> <div class="highlightsNews__new__section"> Internacional 
                   </div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a href="/internacional/los-militares-venezolanos-advierten-a-trump-que-pasara-por-encima-de-sus-cadaveres-CD22031928" class="custom headline lnknoticia" rel="follow" title="Los militares venezolanos advierten a Trump que “pasará por encima de sus cadáveres”" mlnid="idcon=9332323;order=4.0" qualification="" section="Internacional">Los militares venezolanos advierten a Trump que “pasará por encima de sus cadáveres”</a></h3> <div class="highlightsNews__new__image">  <div frame="Recorte_AhoraEnPortada" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//estaticos3.larazon.es/binrepository/114x69/19c0/68d68/none/10810/DKTF/024nac20fot1_9332328_20190220043234.jpg" srcset="//estaticos3.larazon.es/binrepository/114x69/19c0/68d68/none/10810/DKTF/024nac20fot1_9332328_20190220043234.jpg 68w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9332328" alt="Los militares venezolanos advierten a Trump que “pasará por encima de sus cadáveres”" title="Los militares venezolanos advierten a Trump que “pasará por encima de sus cadáveres”"> </div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="LD22032018"> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number"> 2 
                   </div> <div class="highlightsNews__new__section"> Madrid 
                   </div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a href="/local/madrid/villacis-habria-incumplido-el-cogido-etico-de-cs-LD22032018" class="custom headline lnknoticia" rel="follow" title="Villacís habría incumplido el cógido ético de Cs" mlnid="idcon=9332385;order=3.0" qualification="" section="Madrid">Villacís habría incumplido el cógido ético de Cs</a></h3> <div class="highlightsNews__new__image">  <div frame="Recorte_AhoraEnPortada" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/137x68/35c0/68d68/none/10810/WBGD/020mad20fot1_9332390_20190220045357.jpg" srcset="//estaticos4.larazon.es/binrepository/137x68/35c0/68d68/none/10810/WBGD/020mad20fot1_9332390_20190220045357.jpg 68w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9332390" alt="Villacís habría incumplido el cógido ético de Cs" title="Villacís habría incumplido el cógido ético de Cs"> </div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="PD22031842"> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number"> 3 
                   </div> <div class="highlightsNews__new__section"> Economía 
                   </div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a href="/economia/fomento-invertira-5-700-millones-antes-del-28-a-pese-a-la-falta-de-presupuesto-PD22031842" class="custom headline lnknoticia" rel="follow" title="Fomento invertirá 5.700 millones antes del 28-A pese a la falta de presupuesto" mlnid="idcon=9332223;order=4.0" qualification="" section="Economía">Fomento invertirá 5.700 millones antes del 28-A pese a la falta de presupuesto</a></h3> <div class="highlightsNews__new__image">  <div frame="Recorte_AhoraEnPortada" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//estaticos2.larazon.es/binrepository/229x69/51c0/68d68/none/10810/FYCX/039nac20fot1_9332228_20190220040433.jpg" srcset="//estaticos2.larazon.es/binrepository/229x69/51c0/68d68/none/10810/FYCX/039nac20fot1_9332228_20190220040433.jpg 68w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9332228" alt="Fomento invertirá 5.700 millones antes del 28-A pese a la falta de presupuesto" title="Fomento invertirá 5.700 millones antes del 28-A pese a la falta de presupuesto"> </div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="MD22030158"> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number"> 4 
                   </div> <div class="highlightsNews__new__section"> España 
                   </div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a href="/espana/reino-unido-protesta-por-escrito-ante-exteriores-y-defensa-por-el-incidente-del-tornado-MD22030158" class="custom headline lnknoticia" rel="follow" title="Reino Unido protesta ante Exteriores y Defensa por el incidente del 'Tornado'" mlnid="idcon=9331241;order=5.0" qualification="" section="España">Reino Unido protesta ante Exteriores y Defensa por el incidente del 'Tornado'</a></h3> <div class="highlightsNews__new__image">  <div frame="Recorte_AhoraEnPortada" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/121x68/27c0/68d68/none/10810/QQGK/fw1-britain-spain-gibra-2-9322132-201_9331245_20190219211923.jpg" srcset="//estaticos4.larazon.es/binrepository/121x68/27c0/68d68/none/10810/QQGK/fw1-britain-spain-gibra-2-9322132-201_9331245_20190219211923.jpg 68w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9331245" alt="Reino Unido protesta por escrito ante Exteriores y Defensa por el incidente del 'Tornado'" title="Reino Unido protesta por escrito ante Exteriores y Defensa por el incidente del 'Tornado'"> </div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="MD22031638"> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number"> 5 
                   </div> <div class="highlightsNews__new__section"> Sociedad 
                   </div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a href="/sociedad/gestados-en-kiev-apatridas-antes-de-nacer-MD22031638" class="custom headline lnknoticia" rel="follow" title="Gestados en Kiev: apátridas antes de nacer" mlnid="idcon=9332077;order=4.0" qualification="" section="Sociedad">Gestados en Kiev: apátridas antes de nacer</a></h3> <div class="highlightsNews__new__image">  <div frame="Recorte_AhoraEnPortada" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/103x69/24c0/68d68/none/10810/VJFC/048nac20fot1_9332083_20190220034043.jpg" srcset="//estaticos1.larazon.es/binrepository/103x69/24c0/68d68/none/10810/VJFC/048nac20fot1_9332083_20190220034043.jpg 68w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9332083" alt="Gestados en Kiev: apátridas antes de nacer" title="Gestados en Kiev: apátridas antes de nacer"> </div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_71488" class="ad_container 71488"></div> <script type="text/javascript" nominify> var id_div_71488 = '71488';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_71488) > -1){
			//sas_manager.render(71488);
			sas.cmd.push(function() {
				sas.render(id_div_71488);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_71488);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(71488);
		sas.cmd.push(function() {
			sas.render(id_div_71488);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_71488);
			// **************************************************
		});
	}
</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62751" class="ad_container 62751"></div> <script type="text/javascript" nominify> var id_div_62751 = '62751';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62751) > -1){
			//sas_manager.render(62751);
			sas.cmd.push(function() {
				sas.render(id_div_62751);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62751);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62751);
		sas.cmd.push(function() {
			sas.render(id_div_62751);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62751);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </div> </div> </sector> </div> <div id="2290014216" class="portlet-boundary portlet-static-end catalog-portlet"> <script>/*<![CDATA[*/$(function(){jQryIter("#2290014216").tabs()});/*]]>*/</script> <div id="2290014216" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#a0c3d35976cb11e79ed5005056b42734">Patrocinios</a></li> </ul> <div id="a0c3d35976cb11e79ed5005056b42734"> <div class="">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--4c4c4c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="column-0"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_65012" class="ad_container 65012"></div> <script type="text/javascript" nominify> var id_div_65012 = '65012';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_65012) > -1){
			//sas_manager.render(65012);
			sas.cmd.push(function() {
				sas.render(id_div_65012);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_65012);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(65012);
		sas.cmd.push(function() {
			sas.render(id_div_65012);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_65012);
			// **************************************************
		});
	}
</script> </div> </div> </div> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="column-1"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_65013" class="ad_container 65013"></div> <script type="text/javascript" nominify> var id_div_65013 = '65013';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_65013) > -1){
			//sas_manager.render(65013);
			sas.cmd.push(function() {
				sas.render(id_div_65013);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_65013);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(65013);
		sas.cmd.push(function() {
			sas.render(id_div_65013);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_65013);
			// **************************************************
		});
	}
</script> </div> </div> </div> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="column-2"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_65014" class="ad_container 65014"></div> <script type="text/javascript" nominify> var id_div_65014 = '65014';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_65014) > -1){
			//sas_manager.render(65014);
			sas.cmd.push(function() {
				sas.render(id_div_65014);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_65014);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(65014);
		sas.cmd.push(function() {
			sas.render(id_div_65014);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_65014);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </div> </sector> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="row row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation"> <h2 class="grid__sector__header__navigation__title">Últimas noticias</h2> </div> </div> </div> </div> <div id="3801086772" class="portlet-boundary portlet-static-end teaser-viewer-portlet carruselnoticias"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="PD22032368"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/internacional/el-senado-italiano-bloquea-levantar-la-inmunidad-a-salvini-PD22032368" class="lnk lnknoticia img_lr" rel="follow" title="El Senado italiano bloquea levantar la inmunidad a Salvini" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/758x426/2c0/755d425/none/10810/SWBB/imagen-sin-titulo_9332764_20190220063602.jpg" srcset="//estaticos4.larazon.es/binrepository/758x426/2c0/755d425/none/10810/SWBB/imagen-sin-titulo_9332764_20190220063602.jpg 755w,//estaticos4.larazon.es/binrepository/632x355/2c0/629d354/none/10810/SWKH/imagen-sin-titulo_9332764_20190220063602.jpg 629w,//estaticos4.larazon.es/binrepository/505x284/1c0/503d283/none/10810/SWKX/imagen-sin-titulo_9332764_20190220063602.jpg 503w,//estaticos4.larazon.es/binrepository/379x213/1c0/378d213/none/10810/SWJW/imagen-sin-titulo_9332764_20190220063602.jpg 378w,//estaticos4.larazon.es/binrepository/301x169/1c0/300d169/none/10810/SWIV/imagen-sin-titulo_9332764_20190220063602.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9332764" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Matteo Salvini, en una imagen de archivo / Reuters" title="Matteo Salvini, en una imagen de archivo / Reuters"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/internacional">Internacional </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/internacional/el-senado-italiano-bloquea-levantar-la-inmunidad-a-salvini-PD22032368" class="custom headline lnknoticia" rel="follow" title="El Senado italiano bloquea levantar la inmunidad a Salvini" mlnid="idcon=9332759;order=4.0" qualification="17_Esta_En_Apertura" section="Internacional">El Senado italiano bloquea levantar la inmunidad a Salvini</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/internacional/el-senado-italiano-bloquea-levantar-la-inmunidad-a-salvini-PD22032368#disqus_thread" data-disqus-identifier="22032368"></a> </div>| 
              <span class="comments-news__signature"> Yaiza Sánchez.&nbsp;</span>| 
              <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="MD22032349"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/atusalud/recomiendan-a-los-diabeticos-comer-frutos-secos-MD22032349" class="lnk lnknoticia img_lr" rel="follow" title="Recomiendan a los diabéticos comer frutos secos" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos3.larazon.es/binrepository/755x503/0c39/755d425/none/10810/NKAY/nueces-0024_9332720_20190220065652.jpg" srcset="//estaticos3.larazon.es/binrepository/755x503/0c39/755d425/none/10810/NKAY/nueces-0024_9332720_20190220065652.jpg 755w,//estaticos3.larazon.es/binrepository/629x419/0c33/629d354/none/10810/NKBY/nueces-0024_9332720_20190220065652.jpg 629w,//estaticos3.larazon.es/binrepository/503x335/0c26/503d283/none/10810/NKFB/nueces-0024_9332720_20190220065652.jpg 503w,//estaticos3.larazon.es/binrepository/378x252/0c20/378d213/none/10810/NKAH/nueces-0024_9332720_20190220065652.jpg 378w,//estaticos3.larazon.es/binrepository/300x200/0c15/300d169/none/10810/NKDY/nueces-0024_9332720_20190220065652.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9332720" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="El estudio ensalza las propiedades de los frutos secos / C. Pastrano" title="El estudio ensalza las propiedades de los frutos secos / C. Pastrano"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/investigacion-medica">Investigación Médica </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/atusalud/recomiendan-a-los-diabeticos-comer-frutos-secos-MD22032349" class="custom headline lnknoticia" rel="follow" title="Recomiendan a los diabéticos comer frutos secos" mlnid="idcon=9332715;order=4.0" qualification="17_Esta_En_Apertura" section="A Tu Salud">Recomiendan a los diabéticos comer frutos secos</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/atusalud/recomiendan-a-los-diabeticos-comer-frutos-secos-MD22032349#disqus_thread" data-disqus-identifier="22032349"></a> </div>| 
              <span class="comments-news__signature"> R.S.&nbsp;</span>| 
              <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="OD22032185"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/lifestyle/moda/la-milagrosa-resurreccion-de-chanel-OD22032185" class="lnk lnknoticia img_lr" rel="follow" title="La milagrosa resurrección de Chanel" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/756x472/0c0/755d425/none/10810/AABE/lagerfeld-reuters_9332579_20190220055756.jpg" srcset="//estaticos4.larazon.es/binrepository/756x472/0c0/755d425/none/10810/AABE/lagerfeld-reuters_9332579_20190220055756.jpg 755w,//estaticos4.larazon.es/binrepository/630x393/0c0/629d354/none/10810/AAKW/lagerfeld-reuters_9332579_20190220055756.jpg 629w,//estaticos4.larazon.es/binrepository/504x315/0c0/503d283/none/10810/AAKH/lagerfeld-reuters_9332579_20190220055756.jpg 503w,//estaticos4.larazon.es/binrepository/378x236/0c0/378d213/none/10810/AAJC/lagerfeld-reuters_9332579_20190220055756.jpg 378w,//estaticos4.larazon.es/binrepository/300x188/0c0/300d169/none/10810/AAIL/lagerfeld-reuters_9332579_20190220055756.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9332579" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Karl Legerfeld cogió la marca Chanel en los 80 cuando estaba muerta" title="Karl Legerfeld cogió la marca Chanel en los 80 cuando estaba muerta"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/moda">Moda </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/lifestyle/moda/la-milagrosa-resurreccion-de-chanel-OD22032185" class="custom headline lnknoticia" rel="follow" title="La milagrosa resurrección" mlnid="idcon=9332575;order=4.0" qualification="17_Esta_En_Apertura" section="Moda">La milagrosa resurrección</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/lifestyle/moda/la-milagrosa-resurreccion-de-chanel-OD22032185#disqus_thread" data-disqus-identifier="22032185"></a> </div>| 
              <span class="comments-news__signature"> Lorenzo Caprile.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="CD22032110"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/espana/sin-gobierno-hasta-octubre-CD22032110" class="lnk lnknoticia img_lr" rel="follow" title="¿Sin Gobierno hasta octubre?" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/758x426/2c0/755d425/none/10810/KHLD/urnas_9332495_20190220053614.jpg" srcset="//estaticos4.larazon.es/binrepository/758x426/2c0/755d425/none/10810/KHLD/urnas_9332495_20190220053614.jpg 755w,//estaticos4.larazon.es/binrepository/632x355/2c0/629d354/none/10810/KHDR/urnas_9332495_20190220053614.jpg 629w,//estaticos4.larazon.es/binrepository/505x284/1c0/503d283/none/10810/KHFW/urnas_9332495_20190220053614.jpg 503w,//estaticos4.larazon.es/binrepository/379x213/1c0/378d213/none/10810/KHBB/urnas_9332495_20190220053614.jpg 378w,//estaticos4.larazon.es/binrepository/301x169/1c0/300d169/none/10810/KHGV/urnas_9332495_20190220053614.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9332495" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Los partidos han empezado ya a echar cuentas para los intereses de sus siglas con la convocatoria exprés de elecciones generales para el 28 de abril / Efe" title="Los partidos han empezado ya a echar cuentas para los intereses de sus siglas con la convocatoria exprés de elecciones generales para el 28 de abril / Efe"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/elecciones-generales">Elecciones generales </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/espana/sin-gobierno-hasta-octubre-CD22032110" class="custom headline lnknoticia" rel="follow" title="¿Sin Gobierno hasta octubre?" mlnid="idcon=9332490;order=4.0" qualification="17_Esta_En_Apertura" section="España">¿Sin Gobierno hasta octubre?</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/espana/sin-gobierno-hasta-octubre-CD22032110#disqus_thread" data-disqus-identifier="22032110"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/carmen-morodo">Carmen Morodo</a>.&nbsp; </span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="ND22032087"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/espana/sanchez-quiere-que-las-cortes-ya-disueltas-convaliden-sus-decretos-ND22032087" class="lnk lnknoticia img_lr" rel="follow" title="Sánchez quiere que las Cortes ya disueltas convaliden sus decretos" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/755x484/0c29/755d425/none/10810/NRLH/014nac20fot4_9332461_20190220053230.jpg" srcset="//estaticos4.larazon.es/binrepository/755x484/0c29/755d425/none/10810/NRLH/014nac20fot4_9332461_20190220053230.jpg 755w,//estaticos4.larazon.es/binrepository/629x403/0c24/629d354/none/10810/NRJM/014nac20fot4_9332461_20190220053230.jpg 629w,//estaticos4.larazon.es/binrepository/503x323/0c19/503d283/none/10810/NRTO/014nac20fot4_9332461_20190220053230.jpg 503w,//estaticos4.larazon.es/binrepository/378x242/0c15/378d213/none/10810/NRKK/014nac20fot4_9332461_20190220053230.jpg 378w,//estaticos4.larazon.es/binrepository/300x192/0c12/300d169/none/10810/NRMJ/014nac20fot4_9332461_20190220053230.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9332461" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Pedro Sánchez, ayer durante su intervención en el Senado / Foto: Jesús G. Feria" title="Pedro Sánchez, ayer durante su intervención en el Senado / Foto: Jesús G. Feria"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/gobierno-de-espana">Gobierno de España </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/espana/sanchez-quiere-que-las-cortes-ya-disueltas-convaliden-sus-decretos-ND22032087" class="custom headline lnknoticia" rel="follow" title="Sánchez quiere que las Cortes ya disueltas convaliden sus decretos" mlnid="idcon=9332456;order=4.0" qualification="17_Esta_En_Apertura" section="España">Sánchez quiere que las Cortes ya disueltas convaliden sus decretos</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/espana/sanchez-quiere-que-las-cortes-ya-disueltas-convaliden-sus-decretos-ND22032087#disqus_thread" data-disqus-identifier="22032087"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/pablo-gomez">Pablo Gómez</a>.&nbsp; </span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="HD22032041"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/espana/sanchez-dibuja-a-rivera-como-una-persona-no-fiable-que-se-dedica-a-intoxicar-HD22032041" class="lnk lnknoticia img_lr" rel="follow" title="Sánchez dibuja a Rivera como una “persona no fiable” que se dedica a “intoxicar”" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos2.larazon.es/binrepository/755x465/0c0/755d425/none/10810/JPXX/017nac20fot1_9332417_20190220045838.jpg" srcset="//estaticos2.larazon.es/binrepository/755x465/0c0/755d425/none/10810/JPXX/017nac20fot1_9332417_20190220045838.jpg 755w,//estaticos2.larazon.es/binrepository/629x388/0c0/629d354/none/10810/JPJM/017nac20fot1_9332417_20190220045838.jpg 629w,//estaticos2.larazon.es/binrepository/503x310/0c0/503d283/none/10810/JPJC/017nac20fot1_9332417_20190220045838.jpg 503w,//estaticos2.larazon.es/binrepository/378x233/0c0/378d213/none/10810/JPGM/017nac20fot1_9332417_20190220045838.jpg 378w,//estaticos2.larazon.es/binrepository/300x185/0c0/300d169/none/10810/JPHN/017nac20fot1_9332417_20190220045838.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9332417" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="El libro de Pedro Sánchez, «Manual de Resistencia», fue puesto a la venta ayer y será presentado mañana / Foto: Alberto R. Roldán" title="El libro de Pedro Sánchez, «Manual de Resistencia», fue puesto a la venta ayer y será presentado mañana / Foto: Alberto R. Roldán"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/gobierno-de-espana">Gobierno de España </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/espana/sanchez-dibuja-a-rivera-como-una-persona-no-fiable-que-se-dedica-a-intoxicar-HD22032041" class="custom headline lnknoticia" rel="follow" title="Sánchez dibuja a Rivera como una “persona no fiable” que se dedica a “intoxicar”" mlnid="idcon=9332412;order=4.0" qualification="17_Esta_En_Apertura" section="España">Sánchez dibuja a Rivera como una “persona no fiable” que se dedica a “intoxicar”</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/espana/sanchez-dibuja-a-rivera-como-una-persona-no-fiable-que-se-dedica-a-intoxicar-HD22032041#disqus_thread" data-disqus-identifier="22032041"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/andres-bartolome">Andrés Bartolomé</a>.&nbsp; </span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="LD22032018"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/local/madrid/villacis-habria-incumplido-el-cogido-etico-de-cs-LD22032018" class="lnk lnknoticia img_lr" rel="follow" title="Villacís habría incumplido el cógido ético de Cs" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/856x426/53c0/755d425/none/10810/WSQL/020mad20fot1_9332390_20190220045357.jpg" srcset="//estaticos4.larazon.es/binrepository/856x426/53c0/755d425/none/10810/WSQL/020mad20fot1_9332390_20190220045357.jpg 755w,//estaticos4.larazon.es/binrepository/713x355/44c0/629d354/none/10810/WSLQ/020mad20fot1_9332390_20190220045357.jpg 629w,//estaticos4.larazon.es/binrepository/571x284/35c0/503d283/none/10810/WSJF/020mad20fot1_9332390_20190220045357.jpg 503w,//estaticos4.larazon.es/binrepository/428x213/27c0/378d213/none/10810/WSJI/020mad20fot1_9332390_20190220045357.jpg 378w,//estaticos4.larazon.es/binrepository/340x169/21c0/300d169/none/10810/WSMJ/020mad20fot1_9332390_20190220045357.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9332390" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="La portavoz de Ciudadanos en el Ayuntamiento de Madrid, Begoña Villacís, ayer tras conocerse la noticia / Efe" title="La portavoz de Ciudadanos en el Ayuntamiento de Madrid, Begoña Villacís, ayer tras conocerse la noticia / Efe"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/ciudadanos">Ciudadanos </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/local/madrid/villacis-habria-incumplido-el-cogido-etico-de-cs-LD22032018" class="custom headline lnknoticia" rel="follow" title="Villacís habría incumplido el cógido ético de Cs" mlnid="idcon=9332385;order=3.0" qualification="17_Esta_En_Apertura" section="Madrid">Villacís habría incumplido el cógido ético de Cs</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/local/madrid/villacis-habria-incumplido-el-cogido-etico-de-cs-LD22032018#disqus_thread" data-disqus-identifier="22032018"></a> </div>| 
              <span class="comments-news__signature"> C. S. M. / J. L..&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="ND22031972"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/sociedad/el-triangulo-de-la-muerte-de-llanes-ND22031972" class="lnk lnknoticia img_lr" rel="follow" title="El triángulo de la muerte de Llanes" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos3.larazon.es/binrepository/755x701/0c8/755d425/none/10810/LUGY/022mad20fot1_9332355_20190220044332.jpg" srcset="//estaticos3.larazon.es/binrepository/755x701/0c8/755d425/none/10810/LUGY/022mad20fot1_9332355_20190220044332.jpg 755w,//estaticos3.larazon.es/binrepository/629x584/0c7/629d354/none/10810/LUKC/022mad20fot1_9332355_20190220044332.jpg 629w,//estaticos3.larazon.es/binrepository/503x467/0c5/503d283/none/10810/LUMB/022mad20fot1_9332355_20190220044332.jpg 503w,//estaticos3.larazon.es/binrepository/378x351/0c4/378d213/none/10810/LUKJ/022mad20fot1_9332355_20190220044332.jpg 378w,//estaticos3.larazon.es/binrepository/300x279/0c3/300d169/none/10810/LUIN/022mad20fot1_9332355_20190220044332.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9332355" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Pedro «el de Mugarra» y Katia «la de zumba»" title="Pedro «el de Mugarra» y Katia «la de zumba»"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/sucesos">Sucesos </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/sociedad/el-triangulo-de-la-muerte-de-llanes-ND22031972" class="custom headline lnknoticia" rel="follow" title="El triángulo de la muerte de Llanes" mlnid="idcon=9332349;order=4.0" qualification="17_Esta_En_Apertura" section="Sociedad">El triángulo de la muerte de Llanes</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/sociedad/el-triangulo-de-la-muerte-de-llanes-ND22031972#disqus_thread" data-disqus-identifier="22031972"></a> </div>| 
              <span class="comments-news__signature"> Laura L. Álvarez - J. M. Zuloaga.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="CD22031928"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/internacional/los-militares-venezolanos-advierten-a-trump-que-pasara-por-encima-de-sus-cadaveres-CD22031928" class="lnk lnknoticia img_lr" rel="follow" title="Los militares venezolanos advierten a Trump que “pasará por encima de sus cadáveres”" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos3.larazon.es/binrepository/755x453/0c8/755d425/none/10810/VSGD/024nac20fot1_9332328_20190220043234.jpg" srcset="//estaticos3.larazon.es/binrepository/755x453/0c8/755d425/none/10810/VSGD/024nac20fot1_9332328_20190220043234.jpg 755w,//estaticos3.larazon.es/binrepository/629x378/0c7/629d354/none/10810/VSKY/024nac20fot1_9332328_20190220043234.jpg 629w,//estaticos3.larazon.es/binrepository/503x302/0c5/503d283/none/10810/VSMF/024nac20fot1_9332328_20190220043234.jpg 503w,//estaticos3.larazon.es/binrepository/378x227/0c4/378d213/none/10810/VSKJ/024nac20fot1_9332328_20190220043234.jpg 378w,//estaticos3.larazon.es/binrepository/300x180/0c3/300d169/none/10810/VSII/024nac20fot1_9332328_20190220043234.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9332328" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="El ministro de Defensa venezolano, Vladimir Padrino, rodeado de la Junta de Estado Mayor, ayer en Caracas" title="El ministro de Defensa venezolano, Vladimir Padrino, rodeado de la Junta de Estado Mayor, ayer en Caracas"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/el-futuro-de-venezuela">El Futuro de Venezuela </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/internacional/los-militares-venezolanos-advierten-a-trump-que-pasara-por-encima-de-sus-cadaveres-CD22031928" class="custom headline lnknoticia" rel="follow" title="Los militares venezolanos advierten a Trump que “pasará por encima de sus cadáveres”" mlnid="idcon=9332323;order=4.0" qualification="17_Esta_En_Apertura" section="Internacional">Los militares venezolanos advierten a Trump que “pasará por encima de sus cadáveres”</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/internacional/los-militares-venezolanos-advierten-a-trump-que-pasara-por-encima-de-sus-cadaveres-CD22031928#disqus_thread" data-disqus-identifier="22031928"></a> </div>| 
              <span class="comments-news__signature"> Víctor Amaya.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="AD22031908"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/internacional/guaido-designa-a-ecarri-embajador-en-espana-AD22031908" class="lnk lnknoticia img_lr" rel="follow" title="Guaidó designa a Ecarri embajador en España" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/755x426/0c0/755d425/none/10810/VDVK/879394-600-338_9332303_20190220042951.jpg" srcset="//estaticos1.larazon.es/binrepository/755x426/0c0/755d425/none/10810/VDVK/879394-600-338_9332303_20190220042951.jpg 755w,//estaticos1.larazon.es/binrepository/629x355/0c0/629d354/none/10810/VDMR/879394-600-338_9332303_20190220042951.jpg 629w,//estaticos1.larazon.es/binrepository/503x284/0c0/503d283/none/10810/VDMT/879394-600-338_9332303_20190220042951.jpg 503w,//estaticos1.larazon.es/binrepository/378x213/0c0/378d213/none/10810/VDNP/879394-600-338_9332303_20190220042951.jpg 378w,//estaticos1.larazon.es/binrepository/300x169/0c0/300d169/none/10810/VDOQ/879394-600-338_9332303_20190220042951.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9332303" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="El diputado a la Asamblea Nacional venezolana, Antonio Ecarri / Twitter" title="El diputado a la Asamblea Nacional venezolana, Antonio Ecarri / Twitter"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/el-futuro-de-venezuela">El Futuro de Venezuela </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/internacional/guaido-designa-a-ecarri-embajador-en-espana-AD22031908" class="custom headline lnknoticia" rel="follow" title="Guaidó designa a Ecarri embajador en España" mlnid="idcon=9332298;order=4.0" qualification="17_Esta_En_Apertura" section="Internacional">Guaidó designa a Ecarri embajador en España</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/internacional/guaido-designa-a-ecarri-embajador-en-espana-AD22031908#disqus_thread" data-disqus-identifier="22031908"></a> </div>| 
              <span class="comments-news__signature"> Víctor Amaya.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="KD22031865"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/internacional/el-radical-sanders-vuelve-a-la-carrera-por-la-casa-blanca-KD22031865" class="lnk lnknoticia img_lr" rel="follow" title="El radical Sanders vuelve a la carrera por la Casa Blanca" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/755x491/0c16/755d425/none/10810/LUQW/026nac20fot10_9332253_20190220041111.jpg" srcset="//estaticos4.larazon.es/binrepository/755x491/0c16/755d425/none/10810/LUQW/026nac20fot10_9332253_20190220041111.jpg 755w,//estaticos4.larazon.es/binrepository/629x409/0c13/629d354/none/10810/LUOL/026nac20fot10_9332253_20190220041111.jpg 629w,//estaticos4.larazon.es/binrepository/503x327/0c11/503d283/none/10810/LUML/026nac20fot10_9332253_20190220041111.jpg 503w,//estaticos4.larazon.es/binrepository/378x246/0c8/378d213/none/10810/LUVG/026nac20fot10_9332253_20190220041111.jpg 378w,//estaticos4.larazon.es/binrepository/300x195/0c6/300d169/none/10810/LUII/026nac20fot10_9332253_20190220041111.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9332253" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="El senador Bernie Sanders perdió ante Hillary Clinton las primarias de 2016 / Reuters" title="El senador Bernie Sanders perdió ante Hillary Clinton las primarias de 2016 / Reuters"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/estados-unidos">Estados Unidos </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/internacional/el-radical-sanders-vuelve-a-la-carrera-por-la-casa-blanca-KD22031865" class="custom headline lnknoticia" rel="follow" title="El radical Sanders vuelve a la carrera por la Casa Blanca" mlnid="idcon=9332248;order=4.0" qualification="17_Esta_En_Apertura" section="Internacional">El radical Sanders vuelve a la carrera por la Casa Blanca</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/internacional/el-radical-sanders-vuelve-a-la-carrera-por-la-casa-blanca-KD22031865#disqus_thread" data-disqus-identifier="22031865"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/julio-valdeon">Julio Valdeón</a>.&nbsp; </span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="PD22031842"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/economia/fomento-invertira-5-700-millones-antes-del-28-a-pese-a-la-falta-de-presupuesto-PD22031842" class="lnk lnknoticia img_lr" rel="follow" title="Fomento invertirá 5.700 millones antes del 28-A pese a la falta de presupuesto" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos2.larazon.es/binrepository/1432x426/158c0/755d425/none/10810/FGCE/039nac20fot1_9332228_20190220040433.jpg" srcset="//estaticos2.larazon.es/binrepository/1432x426/158c0/755d425/none/10810/FGCE/039nac20fot1_9332228_20190220040433.jpg 755w,//estaticos2.larazon.es/binrepository/1193x355/132c0/629d354/none/10810/FGGT/039nac20fot1_9332228_20190220040433.jpg 629w,//estaticos2.larazon.es/binrepository/955x284/105c0/503d283/none/10810/TFIJ/039nac20fot1_9332228_20190220040433.jpg 503w,//estaticos2.larazon.es/binrepository/716x213/79c0/378d213/none/10810/TFQS/039nac20fot1_9332228_20190220040433.jpg 378w,//estaticos2.larazon.es/binrepository/569x169/63c0/300d169/none/10810/TFKO/039nac20fot1_9332228_20190220040433.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9332228" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="El Ministerio de Fomento no detendrá su actividad pese a que no haya presupuesto. En la imagen, José Luis Ábalos, titular del departamento / Efe" title="El Ministerio de Fomento no detendrá su actividad pese a que no haya presupuesto. En la imagen, José Luis Ábalos, titular del departamento / Efe"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/ministerio-de-fomento">Ministerio de Fomento </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/economia/fomento-invertira-5-700-millones-antes-del-28-a-pese-a-la-falta-de-presupuesto-PD22031842" class="custom headline lnknoticia" rel="follow" title="Fomento invertirá 5.700 millones antes del 28-A pese a la falta de presupuesto" mlnid="idcon=9332223;order=4.0" qualification="17_Esta_En_Apertura" section="Economía">Fomento invertirá 5.700 millones antes del 28-A pese a la falta de presupuesto</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/economia/fomento-invertira-5-700-millones-antes-del-28-a-pese-a-la-falta-de-presupuesto-PD22031842#disqus_thread" data-disqus-identifier="22031842"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/roberto-l-vargas">Roberto L. Vargas</a>.&nbsp; </span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62756" class="ad_container 62756"></div> <script type="text/javascript" nominify> var id_div_62756 = '62756';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62756) > -1){
			//sas_manager.render(62756);
			sas.cmd.push(function() {
				sas.render(id_div_62756);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62756);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62756);
		sas.cmd.push(function() {
			sas.render(id_div_62756);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62756);
			// **************************************************
		});
	}
</script> </div> </div> <div id="1873460851" class="portlet-boundary portlet-static-end catalog-portlet news-detail__section"> <script>/*<![CDATA[*/$(function(){jQryIter("#1873460851").tabs()});/*]]>*/</script> <div id="1873460851" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#aed4afbd76cb11e79ed5005056b42734">Red de Blogs</a></li> </ul> <div id="aed4afbd76cb11e79ed5005056b42734"> <div class="">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets blogs"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row row__col row__col_sw_12 row__col_mw_12 row__col_lw_12" id="column-1"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="row row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation"> <h2 class="grid__sector__header__navigation__title">Red de Blogs</h2> <a class="grid__sector__header__navigation__link" href="/blogs">Otro blogs</a> </div> </div> </div> </div> <div id="2889055990" class="portlet-boundary portlet-static-end teaser-viewer-portlet Col4 blogs__list"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="DC22027554"> <div class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <div id="trigger-video" class="lnk trigger-video img_lr"> <div class="icon-news icon-news--mini"> <div class="icon-news__icon"> <div class="img_ico_video"></div> </div> <p class="icon-news__text">Ver vídeo</p> </div> <a href="/blogs/deportes/la-razon-y-el-futbol/hombres-g-lo-que-une-la-musica-que-no-lo-separe-el-futbol-DC22027554" class="lnk lnknoticia img_lr" rel="follow" title="Hombres G: Lo que une la música, que no lo separe el fútbol" qualification="">  <div frame="Recorte_Listado_8c" style="position: relative; width: 100%; padding-top: 55.67%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/300x167/0c0/0d0/none/10810/ISAU/hombres-g_9330064_20190219183610.jpg" srcset="//estaticos1.larazon.es/binrepository/300x167/0c0/0d0/none/10810/ISAU/hombres-g_9330064_20190219183610.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9330064" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Hombres G: Lo que une la música, que no lo separe el fútbol" title="Hombres G: Lo que une la música, que no lo separe el fútbol"> </div>  </a> </div> <!-- .trigger-video --> </div> <div class="blogs__list__item__tag"> La Razón y el fútbol 
                      </div> <a href="/blogs/deportes/la-razon-y-el-futbol/hombres-g-lo-que-une-la-musica-que-no-lo-separe-el-futbol-DC22027554" class="blogs__list__item__title lnknoticia headline lnknoticia" rel="follow" title="Hombres G: Lo que une la música, que no lo separe el fútbol" mlnid="idcon=9330061;order=2.0" qualification="" section="La Razón y el fútbol">Hombres G: Lo que une la música, que no lo separe el fútbol</a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="DC22025116"> <div class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a href="/blogs/gastronomia/la-cata-de-katy/la-virgen-y-un-hawaiano-detox-en-chueca-DC22025116" class="lnk lnknoticia img_lr" rel="follow" title="¡La virgen! Y un Hawaiano detox en Chueca" qualification="">  <div frame="Recorte_Listado_8c" style="position: relative; width: 100%; padding-top: 55.67%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/300x400/0c229/300d167/none/10810/NDHP/20190208-204010-01_9329132_20190219163502.jpg" srcset="//estaticos1.larazon.es/binrepository/300x400/0c229/300d167/none/10810/NDHP/20190208-204010-01_9329132_20190219163502.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9329132" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="¡La virgen! Y un Hawaiano detox en Chueca" title="¡La virgen! Y un Hawaiano detox en Chueca"> </div>  </a> </div> <div class="blogs__list__item__tag"> La cata de Katy 
                      </div> <a href="/blogs/gastronomia/la-cata-de-katy/la-virgen-y-un-hawaiano-detox-en-chueca-DC22025116" class="blogs__list__item__title lnknoticia headline lnknoticia" rel="follow" title="¡La virgen! Y un Hawaiano detox en Chueca" mlnid="idcon=9329131;order=1.0" qualification="" section="La cata de Katy">¡La virgen! Y un Hawaiano detox en Chueca</a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="OB22011069"> <div class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a href="/blogs/gastronomia/ya-no-creo-en-la-alta-cocina-los-valientes-son-los-que-se-quedan-OB22011069" class="lnk lnknoticia img_lr" rel="follow" title="Dani García: “Ya no creo en la alta cocina, los valientes son los que se quedan”" qualification="">  <div frame="Recorte_Listado_8c" style="position: relative; width: 100%; padding-top: 55.67%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/300x200/0c0/300d167/none/10810/VRNI/garcia_9324503_20190218203013.jpg" srcset="//estaticos4.larazon.es/binrepository/300x200/0c0/300d167/none/10810/VRNI/garcia_9324503_20190218203013.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9324503" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Dani García: “Ya no creo en la alta cocina, los valientes son los que se quedan”" title="Dani García: “Ya no creo en la alta cocina, los valientes son los que se quedan”"> </div>  </a> </div> <div class="blogs__list__item__tag"> Gastronomía 
                      </div> <a href="/blogs/gastronomia/ya-no-creo-en-la-alta-cocina-los-valientes-son-los-que-se-quedan-OB22011069" class="blogs__list__item__title lnknoticia headline lnknoticia" rel="follow" title="Dani García: “Ya no creo en la alta cocina, los valientes son los que se quedan”" mlnid="idcon=9324457;order=1.0" qualification="" section="Gastronomía">Dani García: “Ya no creo en la alta cocina, los valientes son los que se quedan”</a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="EA22003788"> <div class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <div id="trigger-video" class="lnk trigger-video img_lr"> <div class="icon-news icon-news--mini"> <div class="icon-news__icon"> <div class="img_ico_video"></div> </div> <p class="icon-news__text">Ver vídeo</p> </div> <a href="/blogs/viajes1/descubre-sin-limites/fairway-iii-forum-del-camino-de-santiago-EA22003788" class="lnk lnknoticia img_lr" rel="follow" title="Fairway, III Forúm del Camino de Santiago" qualification="">  <div frame="Recorte_Listado_8c" style="position: relative; width: 100%; padding-top: 55.67%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/353x167/27c0/300d167/none/10810/VDJM/maica_9322606_20190218141315.jpg" srcset="//estaticos4.larazon.es/binrepository/353x167/27c0/300d167/none/10810/VDJM/maica_9322606_20190218141315.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9322606" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Fairway, III Forúm del Camino de Santiago" title="Fairway, III Forúm del Camino de Santiago"> </div>  </a> </div> <!-- .trigger-video --> </div> <div class="blogs__list__item__tag"> Descubre sin límites 
                      </div> <a href="/blogs/viajes1/descubre-sin-limites/fairway-iii-forum-del-camino-de-santiago-EA22003788" class="blogs__list__item__title lnknoticia headline lnknoticia" rel="follow" title="Fairway, III Forúm del Camino de Santiago" mlnid="idcon=9322602;order=1.0" qualification="" section="Descubre sin límites">Fairway, III Forúm del Camino de Santiago</a> </div> </div> </article> </section> </div> </div> </div> </div> </sector> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62759" class="ad_container 62759"></div> <script type="text/javascript" nominify> var id_div_62759 = '62759';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62759) > -1){
			//sas_manager.render(62759);
			sas.cmd.push(function() {
				sas.render(id_div_62759);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62759);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62759);
		sas.cmd.push(function() {
			sas.render(id_div_62759);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62759);
			// **************************************************
		});
	}
</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- *********************** QUANTUM ********************************************** --> <script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> <!-- ************************ SCRIPT CHARTBEAT *************************************** --> <script type="text/javascript">/*<![CDATA[*/if(dataLayer.contenidoNivel1=="Ediciones"&&dataLayer.contenidoNivel2!=""){var _section=dataLayer.contenidoNivel2}else{var _section=dataLayer.contenidoNivel1}(function(){var a=window._sf_async_config=(window._sf_async_config||{});a.sections=_section;a.authors=dataLayer.autorNoticia;var c=window._cbq=(window._cbq||[]);if(jQryIter.u!=""){c.push(["_acct","lgdin"])}else{c.push(["_acct","anon"])}function b(){var d=document.createElement("script");var f=document.getElementsByTagName("script")[0];d.type="text/javascript";d.async=true;d.src="//static.chartbeat.com/js/chartbeat.js";f.parentNode.insertBefore(d,f)}b()})();/*]]>*/</script> </div> </div> </div> </div> </sector> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="footer" class="grid footer"> <div class="container"> <div class="row footer__container footer__container--noPaddingBottom portlet-column nopadding" id="top-col"> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <span class="footer__copyright">larazon.es © 2018</span> </div> </div> <div class="row footer__container"> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 footer__logo-rrss portlet-column" id="bottom-col-one"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet footer"> <div> <div class="footer__logo"> <div class="footer__logo__image"></div> </div> <!-- RRSS block --> <ul class="rrss rrss--footer"> <li> <a class="rrss__button" href="https://www.facebook.com/larazon.es" target="blank"> <div class="svg rrss__button--facebook"></div> </a> </li> <li> <a class="rrss__button" href="https://twitter.com/LARAZON_ES" target="blank"> <div class="svg rrss__button--twitter"></div> </a> </li> <!-- li> <a class="rrss__button" href="#" target="blank"> <div class="svg rrss__button--googlePlus"></div> </a> </li --> <li> <a class="rrss__button" href="https://www.instagram.com/larazon.es/" target="blank"> <div class="svg rrss__button--instagram"></div> </a> </li> <li> <a class="rrss__button" href="https://www.youtube.com/channel/UC4_KeNFWSKD1Ie1eYzrcvog" target="blank"> <div class="svg rrss__button--youtube"></div> </a> </li> <li> <a class="rrss__button" href="https://www.larazon.es/feeds" target="blank"> <div class="svg rrss__button--share"></div> </a> </li> </ul> <!-- END RRSS block --> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="bottom-col-two"> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="bottom-col-three"> <div id="3498490000" class="portlet-boundary portlet-static-end menu-portlet footer condiciones"> <div id="menu_3498490000" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-23532 sect-8806a4df30558f67cd6388d273a63044"> <div class="tab-grp"> <a href="/menu-footer2017/condiciones/condiciones-de-uso" class="tab-item lnk" title="CONDICIONES"> <span class="iconBefore"></span> <strong class="sectionName">CONDICIONES</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-23533 sect-887d6da028c0fa9e91caaa8bd7a10fab"> <a href="/nav_general/aviso-legal" class=" lnk" title="Política de Privacidad"> <span class="iconBefore"></span> <span class="sectionName">Política de Privacidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23535 sect-66b5f4622488af2b3b4ea3d93ee26f54"> <a href="/nav_general/politica-cookies" class=" lnk" title="Política de Cookies"> <span class="iconBefore"></span> <span class="sectionName">Política de Cookies</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet footer"> <div> <ul class="parent-nav lst cf"> <div class="lst-items"> <li class="lst-item sect-1654 sect-8ec6d0f4aa11c76db7f72887a9b4eed6"> <a href="/concursos/bases?pc=true" class=" lnk" title="Política de concursos"> <span class="iconBefore"></span> <span class="sectionName"> Política de concursos </span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="bottom-col-four"> <div id="2667258813" class="portlet-boundary portlet-static-end menu-portlet footer"> <div id="menu_2667258813" class="menu_secc_unfolded vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-23537 sect-8d3e216020492d9a4883fbf8378522b2"> <div class="tab-grp"> <a href="/menu-footer2017/nosotros" class="tab-item lnk" title="NOSOTROS"> <span class="iconBefore"></span> <strong class="sectionName">NOSOTROS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-23538 sect-129bc9dc3b240a300caca4630ffc62e8"> <a href="/nav_general/contacto" class=" lnk" title="Contacto"> <span class="iconBefore"></span> <span class="sectionName">Contacto</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23539 sect-106dd2ad0ad4320c9f3008d17c21301b"> <a href="/nav_general/contacto" class=" lnk" title="Ayuda"> <span class="iconBefore"></span> <span class="sectionName">Ayuda</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23540 sect-9444979c4bb6f97027316a9e551a9d4b"> <a href="/nav_general/quienes-somos" class=" lnk" title="Equipo"> <span class="iconBefore"></span> <span class="sectionName">Equipo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23541 sect-a739499aac208c9e93554083fdcfd5e1"> <a href="/menu-footer2017/nosotros/publicidad" class=" lnk" title="Publicidad"> <span class="iconBefore"></span> <span class="sectionName">Publicidad</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="bottom-col-five"> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column nopadding" id="bottom-col-six"> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <div class="younews_container_logo"> <a href="https://younews.larazon.es/?utm_source=larazon&amp;utm_medium=menu&amp;utm_campaign=lanzamiento_yn" target="_blank"> <img alt="YouNews" class="svg" src="https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/aa0d4fdc-1b7d-47ee-a1aa-60c11cb173e0.svg" onerror="this.onerror=null; this.src='https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/aa0d4fdc-1b7d-47ee-a1aa-60c11cb173e0.svg'"> </a> </div> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/2ad92885191e35394d19f6da1747998d.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://estaticos1.larazon.es/base-portlet/webrsrc/theme/cb7c85dadf710dd6c7cabca8a6e806e1.js"></script> <script>/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://larazn.disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(b)})();/*]]>*/</script> <script>/*<![CDATA[*/var disqus_config=function(){this.callbacks.onNewComment=[jQryIter.onDisqusNewComment];this.page.remote_auth_s3="";this.page.api_key="ggIJf1NbMueNIfhbFgEwIRcvHi8zCpxpUDj8DyzyiudCGUv6nDkBuPDT9DiJAt2K";this.sso={name:"La Razón",button:"https://www.larazon.es/documents/10810/145952280/42b583e2-0e13-4844-ae54-371abb3b3d4b.png?env=live",url:"https://www.larazon.es/usuarios/login",logout:"",width:"0",height:"0"}};/*]]>*/</script> <script type="text/javascript" src="/html/js/disqus/itr-disqus-count.js"></script> <script>/*<![CDATA[*/var ITRDISQUSWIDGETS;if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(10810)};/*]]>*/</script> <script src="https://www.gstatic.com/firebasejs/4.1.1/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/4.1.1/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","GKV7IN7W14PXG","738503256538","/firebase-messaging-sw/738503256538");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("22032136")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("22032136")||ITER.FAVORITE.TOPICS.isReadLater("22032136")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("22032136")}});/*]]>*/</script> </body> </html> 