<!DOCTYPE html><html lang="es"><head><link rel="canonical" href="https://www.larazon.es/madrid/20191212/b7cwfa44rfbszhpcuilsu5g4ha.html"/><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1"/><meta name="lang" content="es"/><meta name="organization" content="AUDIOVISUAL ESPAÑOLA 2000, S.A."/><meta name="robots" content="Index, follow"/><meta property="og:site_name" content="La Razón"/><meta property="fb:app_id" content="160645214089040"/><meta property="fb:pages" content="113080018770027"/><meta name="twitter:site" content="@larazon_es"/><title>Vox cuela en la Asamblea el debate sobre su modelo de cheque escolar</title><link rel="amphtml" href="https://www.larazon.es/madrid/20191212/b7cwfa44rfbszhpcuilsu5g4ha.html?outputType=amp"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.larazon.es/madrid/20191212/b7cwfa44rfbszhpcuilsu5g4ha.html"/><meta property="article:modified_time" content="2019-12-12T20:53:42.185Z"/><meta property="article:published_time" content="2019-12-12T20:53:42.185Z"/><meta property="article:section" content="Madrid"/><meta property="article:tag" content="Educación"/><meta property="article:tag" content="Comunidad de Madrid"/><meta property="og:title" content="Vox cuela en la Asamblea el debate sobre su modelo de cheque escolar"/><meta property="og:description" content="Díaz Ayuso a los de Abascal: «No me lo tire a la cabeza». Las patronales de la enseñanza, críticas con «un sistema de copago educativo»"/><meta property="og:image" content="https://arc-photo-larazon.s3.amazonaws.com/eu-central-1-prod/public/RYQL65CE6ZHD5PHHA7JEIKJ5BE.JPG"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="5103"/><meta property="og:image:height" content="3560"/><meta property="og:image:alt" content="El puesto escolar en la educación pública está estimado en unos 6.000 euros por alumno y año"/><meta property="og:image:url" content="https://arc-photo-larazon.s3.amazonaws.com/eu-central-1-prod/public/RYQL65CE6ZHD5PHHA7JEIKJ5BE.JPG"/><meta property="og:video:type" content="video/mp4"/><meta name="description" content="Díaz Ayuso a los de Abascal: «No me lo tire a la cabeza». Las patronales de la enseñanza, críticas con «un sistema de copago educativo»"/><meta name="keywords" content="Educación, Comunidad de Madrid"/><meta name="news_keywords" content="Educación, Comunidad de Madrid"/><meta name="date" content="2019-12-12T20:53:42.185Z"/><meta name="DC.date" content="2019-12-12T20:53:42.185Z"/><meta name="title" content="Vox cuela en la Asamblea el debate sobre su modelo de cheque escolar"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content="@larazon_es"/><meta name="twitter:title" content="Vox cuela en la Asamblea el debate sobre su modelo de cheque escolar"/><meta name="twitter:description" content="Díaz Ayuso a los de Abascal: «No me lo tire a la cabeza». Las patronales de la enseñanza, críticas con «un sistema de copago educativo»"/><meta name="twitter:image" content="https://arc-photo-larazon.s3.amazonaws.com/eu-central-1-prod/public/RYQL65CE6ZHD5PHHA7JEIKJ5BE.JPG"/><meta name="twitter:image:alt" content="El puesto escolar en la educación pública está estimado en unos 6.000 euros por alumno y año"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Díaz Ayuso a los de Abascal: «No me lo tire a la cabeza». Las patronales de la enseñanza, críticas con «un sistema de copago educativo»","headline":"Vox cuela en la Asamblea el debate sobre su modelo de cheque escolar","articleSection":"Madrid","datePublished":"2019-12-12T20:53:42.185Z","dateModified":"2019-12-12T20:53:42.159Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.larazon.es/madrid/20191212/b7cwfa44rfbszhpcuilsu5g4ha.html"},"author":[{"@type":"Person","name":"Rocío Ruiz"}],"image":{"@type":"ImageObject","url":"https://arc-photo-larazon.s3.amazonaws.com/eu-central-1-prod/public/RYQL65CE6ZHD5PHHA7JEIKJ5BE.JPG","height":3560,"width":5103},"publisher":{"@type":"Organization","name":"La Razón","logo":{"@type":"ImageObject","url":"https://larazon-la-razon-prod.cdn.arcpublishing.com/pf/resources/images/logos/logo-schema.png?d=50","width":"200","height":"200"}},"url":"https://www.larazon.es/madrid/20191212/b7cwfa44rfbszhpcuilsu5g4ha.html","video":""}</script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=50" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=50" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/article/default.js?d=50" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/styles/9dbd2048c4f4f05a00bf.css?d=50"/><script>
              var script = document.createElement("script");
              script.async = true;
              script.id = "smart-12345";
              script.onload = function() {
                var sas = window.sas || {};
                sas.cmd = sas.cmd || [];
                sas.setup({
                    networkid: 2986,
                    domain: "//www8.smartadserver.com",
                    async: true 
                })
                sas.cmd.push(function() {
                  sas.call("onecall", {
                    siteId: 206793,
                    pageId: 1155598,
                    formatId: "62746,78227,62799,62748,62747,62749,62750,62751,62752,62753,62754,62755,78228,78229,81220,62756,62757,62758,62759,71488",
                    target: "nav=2;urlsite=www.larazon.es/madrid/20191212/b7cwfa44rfbszhpcuilsu5g4ha.html"
                  });
                });
              }
              script.src = "//ced.sascdn.com/tag/2986/smart.js";
              document.head.appendChild(script);
            </script><link rel="stylesheet" href="/pf/resources/dist/la-razon/css/style.css?d=50"/><script src="/pf/resources/dist/la-razon/js/index.js?d=50"></script><link rel="icon" type="image/x-icon" href="/pf/resources/icons/logo.ico?d=50"/><script type="text/javascript" async="" src="//widgets.outbrain.com/outbrain.js"></script><script type="text/javascript" async="" src="//cdn.insurads.com/bootstrap/IL0Y8FZL.js"></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-328b1ee0-60b5-4910-89c4-fe9020649a3d","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="P5AWG-BT7SP-ZGZ75-3U4LJ-TQ38N",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"P5AWG-BT7SP-ZGZ75-3U4LJ-TQ38N",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a="true"=="true"?1:0,t="",n="nml5ubdimdocuxpsvwea-f-aa5d20b2f-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"886928","ak.ai":parseInt("566715",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"2b390ce3","ak.r":26161,"ak.a2":a,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":33462,"ak.gh":"104.96.220.38","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1576185224"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59XCR9" style="height:0;width:0;display:none;visibility:hidden"></iframe></noscript><div><div><noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-59XCR9"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></div><div id=""><script>
        (function(w,d,s,l,i){w[l]=w[l]||[];
            w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js', });
            var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
            j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl
            ;
            f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-59XCR9');</script></div></div><div id="fusion-app" class="fusion-app grid"><header class="head la-razon__navbar  | width_full"><nav class="la-razon__navbar__menu"><a class="la-razon__navbar__menu__logo font--primary" alt="Menú"><svg width="32px" height="20px" viewBox="0 0 32 12" class="la-razon__navbar__menu__icon__mobile"><g stroke="none" stroke-width="1"><rect x="0" y="0" width="32" height="2"></rect><rect x="0" y="10" width="32" height="2"></rect></g></svg><svg width="24px" height="16px" viewBox="0 0 24 16" class="la-razon__navbar__menu__icon__desktop"><g stroke="none" stroke-width="1"><g><rect x="0" y="0" width="24" height="2"></rect><rect x="0" y="7" width="24" height="2"></rect><polygon points="0 14 24 14 24 16 0 16"></polygon></g></g></svg><span class="la-razon__navbar__menu__text">MENÚ</span></a><div class="la-razon__menu "><ul class="la-razon__menu__ul"><li class="menu__item"><a class="menu__item__anchor" href="https://www.larazon.es/espana" alt="España">España</a></li><li class="menu__item"><a class="menu__item__anchor link" href="https://www.larazon.es/actualidad" alt="Actualidad">Actualidad<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></a><span class="menu__item__anchor open">Actualidad<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></span><ul class="la-razon__submenu" aria-expanded="false"><li class="menu__subitem back"><span class="menu__subitem__anchor back">Actualidad<svg width="16" height="16" viewBox="0 0 16 16" class="la-razon__flecha__atras"><path d="M8,0,6.545,1.455l5.506,5.506H0V9.039H12.052L6.545,14.545,8,16l8-8Z" transform="translate(16 16) rotate(180)" fill="#003472"></path></svg><span>VOLVER</span></span></li><li class="menu__subitem parent"><a class="menu__subitem__anchor" href="https://www.larazon.es/actualidad" alt="Portada Actualidad">Portada Actualidad</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/economia" alt="Economía">Economía</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tags/economia-digital/" alt="Economía Digital">Economía Digital</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/etiquetas/noticias/meta/tu-economia" alt="Tu Economía">Tu Economía</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/internacional" alt="Internacional">Internacional</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/madrid" alt="Madrid">Madrid</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/local/cataluna" alt="Cataluña">Cataluña</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/comunidad-valenciana" alt="Comunidad Valenciana">Comunidad Valenciana</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/andalucia" alt="Andalucía">Andalucía</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/castilla-y-leon" alt="Castilla y León">Castilla y León</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/local/murcia" alt="Murcia">Murcia</a></li></ul></li><li class="menu__item"><a class="menu__item__anchor link" href="https://younews.larazon.es/" alt="Opinión">Opinión<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></a><span class="menu__item__anchor open">Opinión<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></span><ul class="la-razon__submenu" aria-expanded="false"><li class="menu__subitem back"><span class="menu__subitem__anchor back">Opinión<svg width="16" height="16" viewBox="0 0 16 16" class="la-razon__flecha__atras"><path d="M8,0,6.545,1.455l5.506,5.506H0V9.039H12.052L6.545,14.545,8,16l8-8Z" transform="translate(16 16) rotate(180)" fill="#003472"></path></svg><span>VOLVER</span></span></li><li class="menu__subitem parent"><a class="menu__subitem__anchor" href="https://younews.larazon.es/" alt="Portada Opinión">Portada Opinión</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/editoriales" alt="Editoriales">Editoriales</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tags/vineta/" alt="Viñetas">Viñetas</a></li></ul></li><li class="menu__item"><a class="menu__item__anchor link" href="https://www.larazon.es/deportes" alt="Deportes">Deportes<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></a><span class="menu__item__anchor open">Deportes<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></span><ul class="la-razon__submenu" aria-expanded="false"><li class="menu__subitem back"><span class="menu__subitem__anchor back">Deportes<svg width="16" height="16" viewBox="0 0 16 16" class="la-razon__flecha__atras"><path d="M8,0,6.545,1.455l5.506,5.506H0V9.039H12.052L6.545,14.545,8,16l8-8Z" transform="translate(16 16) rotate(180)" fill="#003472"></path></svg><span>VOLVER</span></span></li><li class="menu__subitem parent"><a class="menu__subitem__anchor" href="https://www.larazon.es/deportes" alt="Portada Deportes">Portada Deportes</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/futbol" alt="Fútbol">Fútbol</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/baloncesto" alt="Baloncesto">Baloncesto</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tenis" alt="Tenis">Tenis</a></li></ul></li><li class="menu__item"><a class="menu__item__anchor link" href="https://www.larazon.es/cultura" alt="Cultura">Cultura<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></a><span class="menu__item__anchor open">Cultura<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></span><ul class="la-razon__submenu" aria-expanded="false"><li class="menu__subitem back"><span class="menu__subitem__anchor back">Cultura<svg width="16" height="16" viewBox="0 0 16 16" class="la-razon__flecha__atras"><path d="M8,0,6.545,1.455l5.506,5.506H0V9.039H12.052L6.545,14.545,8,16l8-8Z" transform="translate(16 16) rotate(180)" fill="#003472"></path></svg><span>VOLVER</span></span></li><li class="menu__subitem parent"><a class="menu__subitem__anchor" href="https://www.larazon.es/cultura" alt="Portada Cultura">Portada Cultura</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/cine" alt="Cine">Cine</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/musica" alt="Música">Música</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/literatura" alt="Literatura">Literatura</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/historia" alt="Historia">Historia</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/arte" alt="Arte">Arte</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/teatro" alt="Teatro">Teatro</a></li></ul></li><li class="menu__item"><a class="menu__item__anchor" href="https://www.larazon.es/gente" alt="Gente">Gente</a></li><li class="menu__item"><a class="menu__item__anchor link" href="https://www.larazon.es/sociedad" alt="Sociedad">Sociedad<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></a><span class="menu__item__anchor open">Sociedad<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></span><ul class="la-razon__submenu" aria-expanded="false"><li class="menu__subitem back"><span class="menu__subitem__anchor back">Sociedad<svg width="16" height="16" viewBox="0 0 16 16" class="la-razon__flecha__atras"><path d="M8,0,6.545,1.455l5.506,5.506H0V9.039H12.052L6.545,14.545,8,16l8-8Z" transform="translate(16 16) rotate(180)" fill="#003472"></path></svg><span>VOLVER</span></span></li><li class="menu__subitem parent"><a class="menu__subitem__anchor" href="https://www.larazon.es/sociedad" alt="Portada Sociedad">Portada Sociedad</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/sucesos" alt="Sucesos">Sucesos</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/salud" alt="Salud">Salud</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/motor" alt="Motor">Motor</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/ciencia" alt="Ciencia">Ciencia</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tecnologia" alt="Tecnología">Tecnología</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/educacion" alt="Educación">Educación</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/familia" alt="Familia">Familia</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/religion" alt="Religión">Religión</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/medio-ambiente" alt="Medio ambiente">Medio ambiente</a></li></ul></li><li class="menu__item"><a class="menu__item__anchor link" href="https://www.larazon.es/lifestyle" alt="Lifestyle">Lifestyle<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></a><span class="menu__item__anchor open">Lifestyle<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></span><ul class="la-razon__submenu" aria-expanded="false"><li class="menu__subitem back"><span class="menu__subitem__anchor back">Lifestyle<svg width="16" height="16" viewBox="0 0 16 16" class="la-razon__flecha__atras"><path d="M8,0,6.545,1.455l5.506,5.506H0V9.039H12.052L6.545,14.545,8,16l8-8Z" transform="translate(16 16) rotate(180)" fill="#003472"></path></svg><span>VOLVER</span></span></li><li class="menu__subitem parent"><a class="menu__subitem__anchor" href="https://www.larazon.es/lifestyle" alt="Portada Lifestyle">Portada Lifestyle</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/moda" alt="Moda">Moda</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/belleza" alt="Belleza">Belleza</a></li></ul></li><li class="menu__item"><a class="menu__item__anchor link" href="https://www.larazon.es/entretenimiento" alt="Ocio">Ocio<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></a><span class="menu__item__anchor open">Ocio<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></span><ul class="la-razon__submenu" aria-expanded="false"><li class="menu__subitem back"><span class="menu__subitem__anchor back">Ocio<svg width="16" height="16" viewBox="0 0 16 16" class="la-razon__flecha__atras"><path d="M8,0,6.545,1.455l5.506,5.506H0V9.039H12.052L6.545,14.545,8,16l8-8Z" transform="translate(16 16) rotate(180)" fill="#003472"></path></svg><span>VOLVER</span></span></li><li class="menu__subitem parent"><a class="menu__subitem__anchor" href="https://www.larazon.es/entretenimiento" alt="Portada Ocio">Portada Ocio</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/television/" alt="Televisión">Televisión</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="http://www.larazon.es/servicios/programacion-tv" alt="Programación TV">Programación TV</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/viajes" alt="Viajes">Viajes</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/gastronomia" alt="Gastronomía">Gastronomía</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/toros" alt="Toros">Toros</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/esports" alt="eSports">eSports</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/compras" alt="De compras">De compras</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/loteria" alt="Lotería">Lotería</a></li></ul></li><li class="menu__item"><a class="menu__item__anchor" href="https://younews.larazon.es/gestion-de-boletines/" alt="Newsletters">Newsletters</a></li><li class="menu__item"><a class="menu__item__anchor" href="http://larazonepaper.pressreader.com/" alt="La Razón en PDF">La Razón en PDF</a></li><li class="menu__item"><a class="menu__item__anchor" href="https://www.larazon.es/descuentos/" alt="Descuentos">Descuentos</a></li><li class="menu__item"><a class="menu__item__anchor" href="https://www.larazon.es/tags/promociones/" alt="Promociones">Promociones</a></li><li class="menu__item"><a class="menu__item__anchor" href="https://younews.larazon.es/" alt="YouNews">YouNews</a></li></ul></div><div class="overlay "></div></nav><div class="la-razon__navbar__logo"><div class="la-razon__logo__section__container"><a href="https://www.larazon.es" alt="La Razón" class="la-razon__logo__section__container-logo separator"><svg width="170.00101" height="33.370998" viewBox="0 0 190.00101 33.370998" class="la-razon__logo la-razon__logo__small"><g transform="translate(-3.326,-0.68)"><g><polygon points="3.326,33.063 19.054,33.063 19.054,26.992 10.468,26.992 10.468,5.531 3.326,5.531 " class="la-razon__logo__w"></polygon><path d="m 38.36,28.273 1.772,4.789 h 7.635 L 37.408,5.531 H 29.605 L 19.043,33.063 h 7.552 l 1.898,-4.789 h 9.867 z m -1.943,-5.447 h -5.943 l 3.013,-8.788 z" class="la-razon__logo__w"></path><path d="m 74.219,21.795 c 3.922,-0.906 6.029,-3.633 6.029,-7.757 0,-2.276 -0.864,-4.502 -2.355,-6.07 C 76.288,6.274 74.262,5.531 71.124,5.531 H 60.023 v 27.531 h 7.141 V 22.494 l 6.807,10.568 h 8.918 z m -7.055,-3.924 v -6.848 h 1.318 c 2.766,0 4.42,1.279 4.42,3.425 0,2.146 -1.613,3.423 -4.42,3.423 z" class="la-razon__logo__w"></path><path d="m 102.2,28.273 1.777,4.789 h 7.635 L 101.252,5.531 H 93.453 L 82.886,33.063 h 7.554 l 1.901,-4.789 h 9.859 z m -1.936,-5.447 H 94.32 l 3.014,-8.788 z" class="la-razon__logo__w"></path><polygon points="113.756,5.531 113.756,11.599 124.569,11.599 111.567,33.063 135.135,33.063 135.135,26.992 123.58,26.992 136.542,5.531 " class="la-razon__logo__w"></polygon><path d="m 149.409,4.71 c -8.707,0 -15.229,6.312 -15.229,14.649 0,8.379 6.521,14.692 15.229,14.692 8.711,0 15.232,-6.313 15.232,-14.692 0,-8.379 -6.521,-14.649 -15.232,-14.649 z m 0,6.929 c 4.297,0 7.76,3.468 7.76,7.72 0,4.293 -3.463,7.761 -7.76,7.761 -4.293,0 -7.757,-3.468 -7.757,-7.761 -10e-4,-4.252 3.464,-7.72 7.757,-7.72 z" class="la-razon__logo__w"></path><polygon points="173.022,16.222 186.187,33.063 193.327,33.063 193.327,5.531 186.187,5.531 186.187,22.371 173.022,5.531 165.879,5.531 165.879,33.063 173.022,33.063 " class="la-razon__logo__w"></polygon></g><polygon points="147.936,7.036 150.991,9.308 157.346,3.695 153.139,0.68 " class="la-razon__logo__r"></polygon></g></svg></a><a href="https://www.larazon.es/madrid" alt="Madrid" class="la-razon__logo__section__container-section font--primary"><span>Madrid</span></a></div></div><div class="la-razon__navbar__login"><a class="la-razon__navbar__login__logo font--primary" alt="Acceso" href="https://www.larazon.es/usuarios/login"><span>ACCESO</span><svg width="16px" height="16px" viewBox="0 0 16 16" class="la-razon__navbar__access__icon"><g stroke="none" stroke-width="1"><g><circle cx="7.964" cy="3.964" r="3.964"></circle><path d="M7.927,9.909 C3.567,9.909 0,11.693 0,13.873 L0,15.855 L15.855,15.855 L15.855,13.873 C15.855,11.693 12.287,9.909 7.927,9.909 Z"></path></g></g></svg></a></div></header><div class="ads-head | mdc-layout-grid mdc-layout-grid--fixed-column-width no-padding"><div class="ads-head__container"><div class="ad smartad align--center text--center mdc-layout-grid__cell--span-12-desktop mdc-layout-grid__cell--span-8-tablet mdc-layout-grid__cell--span-4-phone undefined"><div class="text--uppercase ad-text">Publicidad</div><div id="sas_62746"></div><div id="sas_78227"></div></div></div></div><div class="breaking-news | layout-not-padding-topbottom"></div><main role="main" class="article | layout-not-padding-topbottom mdc-layout-grid fixed-column"><article><div class="article__head-container mdc-layout-grid__inner"><div class="ad smartad align--center text--center mdc-layout-grid__cell--span-4-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone sky article right"><div id="sas_62748"></div></div><div class="ad smartad align--center text--center mdc-layout-grid__cell--span-4-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone sky article left"><div id="sas_62747"></div></div><div class="overline flex justify-content-between relative"><span class="primary-section__name">Madrid</span><div class="social-icons flex flex-direction-row"><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp whatsapp social_icon flex align-items-center justify-content-center relative"><svg width="31" height="31" viewBox="0 0 32 32" class="icon"><path d="M16 38.486a9.413 9.413 0 0 0-7.979 14.421l.221.357-.95 3.471 3.564-.936.343.207a9.389 9.389 0 0 0 4.793 1.314H16a9.342 9.342 0 0 0 6.657-16.07A9.342 9.342 0 0 0 16 38.486zm5.536 13.457a2.887 2.887 0 0 1-1.907 1.343c-.9.136-1.6.064-3.393-.707a12.715 12.715 0 0 1-4.836-4.272 5.484 5.484 0 0 1-1.157-2.929 3.17 3.17 0 0 1 .993-2.364 1.031 1.031 0 0 1 .757-.357c.186 0 .379 0 .543.007s.407-.064.636.486.8 1.957.871 2.1a.5.5 0 0 1 .021.493c-.543 1.086-1.121 1.043-.829 1.543a7.711 7.711 0 0 0 3.85 3.364c.286.143.45.121.614-.071s.707-.829.893-1.107.379-.236.636-.143 1.65.779 1.936.921.471.214.543.329a2.513 2.513 0 0 1-.171 1.364zM28.571 32H3.429A3.429 3.429 0 0 0 0 35.429v25.142A3.429 3.429 0 0 0 3.429 64h25.142A3.429 3.429 0 0 0 32 60.571V35.429A3.429 3.429 0 0 0 28.571 32zM15.993 59.229a11.317 11.317 0 0 1-5.414-1.379l-6.008 1.579 1.607-5.871a11.348 11.348 0 1 1 21.25-5.65 11.432 11.432 0 0 1-11.435 11.321z" class="cls-1" transform="translate(0 -32)"></path></svg></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter twitter social_icon flex align-items-center justify-content-center relative"><svg width="31" height="31" viewBox="0 0 32 32" class="icon"><path d="M28.571 32H3.429A3.429 3.429 0 0 0 0 35.429v25.142A3.429 3.429 0 0 0 3.429 64h25.142A3.429 3.429 0 0 0 32 60.571V35.429A3.429 3.429 0 0 0 28.571 32zm-3.492 11.343c.014.2.014.407.014.607a13.238 13.238 0 0 1-13.329 13.329 13.267 13.267 0 0 1-7.193-2.1 9.869 9.869 0 0 0 1.129.057 9.392 9.392 0 0 0 5.814-2 4.691 4.691 0 0 1-4.379-3.25A5.049 5.049 0 0 0 9.25 49.9a4.685 4.685 0 0 1-3.75-4.6v-.057a4.682 4.682 0 0 0 2.114.593 4.675 4.675 0 0 1-2.086-3.9 4.626 4.626 0 0 1 .636-2.364 13.3 13.3 0 0 0 9.657 4.9 4.695 4.695 0 0 1 7.993-4.279 9.18 9.18 0 0 0 2.971-1.129 4.672 4.672 0 0 1-2.057 2.579 9.322 9.322 0 0 0 2.7-.729 9.861 9.861 0 0 1-2.349 2.429z" class="cls-1" transform="translate(0 -32)"></path></svg></div><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook facebook social_icon flex align-items-center justify-content-center relative"><svg width="31" height="31" viewBox="0 0 32 32" class="icon"><path d="M32 35.429v25.142A3.429 3.429 0 0 1 28.571 64h-6.092V51.343h4.329l.621-4.829h-4.95v-3.085c0-1.4.386-2.35 2.393-2.35h2.557v-4.315a34.379 34.379 0 0 0-3.729-.193c-3.686 0-6.214 2.25-6.214 6.386v3.564h-4.343v4.829h4.35V64H3.429A3.429 3.429 0 0 1 0 60.571V35.429A3.429 3.429 0 0 1 3.429 32h25.142A3.429 3.429 0 0 1 32 35.429z" class="cls-1" transform="translate(0 -32)"></path></svg></div></div></div><div class=""><h1 class="headline | font--primary headline"><span>Vox cuela en la Asamblea el debate sobre su modelo de cheque escolar</span></h1><h2 class="subheadline | font--primary subheadLine"><span>Díaz Ayuso a los de Abascal: «No me lo tire a la cabeza». Las patronales de la enseñanza, críticas con «un sistema de copago educativo»  </span></h2></div><div class="media-head mdc-layout-grid__cell--span-10-desktop mdc-layout-grid__cell--span-8-tablet mdc-layout-grid__cell--span-4-phone mdc-layout-grid__cell--start-2-desktop mdc-layout-grid__cell--start-1-tablet mdc-layout-grid__cell--start-1-phone"><div style="background:url(/pf/resources/icons/spinner.gif?d=50) no-repeat 50%" class="image__lazy preset__[object Object] preset__mobile__[object Object]"></div></div><div class="byline"><hr/><div class="byline__credits-container"><a class="font--primary byline__names" href="https://www.larazon.es/autor/rruiz/" alt="Rocío Ruiz">Rocío Ruiz</a></div><div class="byline__dates-container"><div class="byline__last-update"><span class="font--primary byline__update">Última actualización:</span><span class="font--primary byline__date">12-12-2019 | 20:53 H</span><span class="byline__slash">/</span></div><a href="https://www.larazon.es/hemeroteca/20191212/" alt="Hemeroteca 12-12-2019"><div class="byline__first-publish"><span class="font--primary byline__update">Creada:</span><span class="font--primary byline__date">12-12-2019</span></div></a></div><hr class="hr-mt"/></div></div><div class="article__body-container"><section><p class="font--primary body-components__text">Primero lo introdujo como una pregunta a la presidenta de la Comunidad de Madrid y, después, como una proposición no de ley que acabó con variaciones y apoyada por el PP y Cs. Pero el caso es que Vox ha colado en el debate de la Asamblea una de sus banderas educativas: la implantación del cheque escolar. Es decir,<b> la conveniencia de dar una ayuda directa a cada familia, independientemente de su nivel de renta,</b> para que cada uno elija el colegio al que quiere llevar a su hijo.</p><div class="ad smartad align--center text--center mdc-layout-grid__cell--span-12-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone undefined"><div class="text--uppercase ad-text">Publicidad</div><div id="sas_62749"></div></div><p class="font--primary body-components__text">«Hay que implementarlo poco a poco y no tirármelo la cabeza», se quejó Isabel Díaz Ayuso. A última hora, el Pleno ha aprobado por una mayoría de 67 votos una iniciativa acordada entre VOX, Cs y PP en la que se pide a la Comunidad de Madrid <b>medidas que tiendan a la introducción del cheque escolar o tengan efecto equivalente.</b> Y no sólo eso, que «se hagan valer en todos los órganos interterritoriales sus beneficios para la libertad y la igualdad». Por último, propuso solicitar al Ministerio de Educación que haga un estudio sobre sus efectos.</p><p class="font--primary body-components__text">Vox lo ha defendido como «el mejor sistema para que <b>los padres puedan elegir el centro que quieran para sus hijos </b>y una forma de garantizar la igualdad de oportunidades». Cs lo ha cuestionado porque «no está demostrado que mejore los resultados académicos de los alumnos y<b> siembra más interrogantes que soluciones da</b>», mientras que el PP puso en valor que este sistema esté implantado en la educación de cero a tres años, con el «cheque bachillerato» o en la FP de grado superior.</p><script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/c4231f25-94e1-4b62-aba2-64218fde4262/c4231f25-94e1-4b62-aba2-64218fde4262.js",s.async=!0,n.document.body.appendChild(s)}</script><p class="font--primary body-components__text">PSOE, Más Madrid y Podemos han centrado sus críticas en que <b>el sistema «trate de poner el dinero en el bolsillo de la enseñanza privada»</b>, en su carácter «segregador» y en la «falta de equidad que generaría».</p><h2 class="font--primary body-components__header">“No es el mejor momento de plantearlo”</h2><p class="font--primary body-components__text">La patronal de las Escuelas Católicas se muestra critica con esta fórmula de financiación porque «comporta un<b> sistema institucionalizado de copago y produce una estratificación del alumnado</b> en función del nivel de renta». En opinión de su secretario regional, José Antonio Poveda, “cuando hay más demandantes que plazas, el cheque provoca la selección del centro en función de sus criterios de admisión”. Y no sólo eso, considera que “la unidad de coste es el aula y no el puesto escolar” de tal manera que pudiese darse el caso de un aula con pocos alumnos y el cheque no cubrir su coste. Es por esto por lo que considera que el concierto es la mejor de las fórmulas porque "con sus imperfecciones y las mejoras necesarias, goza de mayor grado de consenso, da estabilidad al sistema y responde en mayor medida a las exigencias de gratuidad, libertad, calidad y equidad”,.</p><div class="ad smartad align--center text--center mdc-layout-grid__cell--span-12-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone undefined"><div class="text--uppercase ad-text">Publicidad</div><div id="sas_62750"></div></div><p class="font--primary body-components__text">Por su parte, la<b> Confederación Española de Centros de Enseñanza (CECE) opina que «no es el mejor momento para plantear algo que no se sabe cómo puede funcionar</b> porque no existen estudios serios sobre el tema", asegura Juan Chávarri, su secretario general en Madrid. “Con el cheque no se garantiza la matriculación en el centro elegido y no parece fortalecer la libertad de elección de las familias ni, por supuesto, el derecho de todos a una educación de calidad”.</p><p class="font--primary body-components__text">Chávarri considera que esta opción “podría dejar la educación a merced de las leyes de mercado, desfavorecería a la pluralidad de modelos y, sobre todo, a centros con clara iniciativa social en zonas despobladas o con mayor necesidad económica”.</p><div class="ad smartad align--center text--center mdc-layout-grid__cell--span-12-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone undefined"><div class="text--uppercase ad-text">Publicidad</div><div id="sas_62751"></div></div></section></div></article></main><div class="tags | width_full"><div class="div__tags"><span>SE HABLA DE:</span><a href="https://www.larazon.es/tags/educacion/" class="anchor__tag" alt="Educación" aria-label="Educación">Educación</a><a href="https://www.larazon.es/tags/comunidad-de-madrid/" class="anchor__tag" alt="Comunidad de Madrid" aria-label="Comunidad de Madrid">Comunidad de Madrid</a></div></div><div class="article-footer | layout-not-padding-topbottom mdc-layout-grid mdc-layout-grid--fixed-column-width"><div class="article-footer__container mdc-layout-grid__inner"></div></div><div class="ads-footer | layout-not-padding-topbottom mdc-layout-grid mdc-layout-grid--fixed-column-width"><div class="ads-footer__container mdc-layout-grid__inner"><div class="ad smartad align--center text--center mdc-layout-grid__cell--span-4-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone no-font-size"><div id="sas_71488"></div></div><div class="mdc-layout-grid__cell--span-4-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone"><div class="OUTBRAIN" data-src="/madrid/20191212/b7cwfa44rfbszhpcuilsu5g4ha.html" data-widget-id="AR_5" data-ob-template="ES_LaRazón"></div></div><div class="mdc-layout-grid__cell--span-4-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone"><script>(function (d,s,n,id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s);
      js.id = id;
      js.className = n;
      js.src = "https://stream.playbuzz.com/embed/sdk.js?embedId=4a6879e2-33ad-4fa4-8d54-a0d34a51efd6";
      fjs.parentNode.insertBefore(js, fjs);
    }(document,'script','playbuzz-stream','stream-sdk-jssdk_larazon.es'));</script><div id="4a6879e2-33ad-4fa4-8d54-a0d34a51efd6"></div></div><div class="ad smartad align--center text--center mdc-layout-grid__cell--span-4-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone undefined"><div id="sas_62799"></div></div><div class="ad smartad align--center text--center mdc-layout-grid__cell--span-4-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone undefined"></div></div></div><footer class="footer | width_full"><div class="footer-container"><a class="footer__anchor__logo" href="https://www.larazon.es" alt="La Razón" aria-label="La Razón"><svg width="114" height="20" viewBox="0 0 190.00101 33.370998" class="footer__la-razon__logo"><g transform="translate(-3.326,-0.68)"><g><polygon points="3.326,33.063 19.054,33.063 19.054,26.992 10.468,26.992 10.468,5.531 3.326,5.531 " class="la-razon__logo__w"></polygon><path d="m 38.36,28.273 1.772,4.789 h 7.635 L 37.408,5.531 H 29.605 L 19.043,33.063 h 7.552 l 1.898,-4.789 h 9.867 z m -1.943,-5.447 h -5.943 l 3.013,-8.788 z" class="la-razon__logo__w"></path><path d="m 74.219,21.795 c 3.922,-0.906 6.029,-3.633 6.029,-7.757 0,-2.276 -0.864,-4.502 -2.355,-6.07 C 76.288,6.274 74.262,5.531 71.124,5.531 H 60.023 v 27.531 h 7.141 V 22.494 l 6.807,10.568 h 8.918 z m -7.055,-3.924 v -6.848 h 1.318 c 2.766,0 4.42,1.279 4.42,3.425 0,2.146 -1.613,3.423 -4.42,3.423 z" class="la-razon__logo__w"></path><path d="m 102.2,28.273 1.777,4.789 h 7.635 L 101.252,5.531 H 93.453 L 82.886,33.063 h 7.554 l 1.901,-4.789 h 9.859 z m -1.936,-5.447 H 94.32 l 3.014,-8.788 z" class="la-razon__logo__w"></path><polygon points="113.756,5.531 113.756,11.599 124.569,11.599 111.567,33.063 135.135,33.063 135.135,26.992 123.58,26.992 136.542,5.531 " class="la-razon__logo__w"></polygon><path d="m 149.409,4.71 c -8.707,0 -15.229,6.312 -15.229,14.649 0,8.379 6.521,14.692 15.229,14.692 8.711,0 15.232,-6.313 15.232,-14.692 0,-8.379 -6.521,-14.649 -15.232,-14.649 z m 0,6.929 c 4.297,0 7.76,3.468 7.76,7.72 0,4.293 -3.463,7.761 -7.76,7.761 -4.293,0 -7.757,-3.468 -7.757,-7.761 -10e-4,-4.252 3.464,-7.72 7.757,-7.72 z" class="la-razon__logo__w"></path><polygon points="173.022,16.222 186.187,33.063 193.327,33.063 193.327,5.531 186.187,5.531 186.187,22.371 173.022,5.531 165.879,5.531 165.879,33.063 173.022,33.063 " class="la-razon__logo__w"></polygon></g><polygon points="147.936,7.036 150.991,9.308 157.346,3.695 153.139,0.68 " class="la-razon__logo__r"></polygon></g></svg></a><span class="footer__span__copyright">©2019</span><div class="footer__div__links"><a href="mailto:atcliente@larazon.es" alt="Contacto">Contacto</a><a href="https://www.larazon.es/quienes-somos" alt="Equipo">Equipo</a><a href="https://www.larazon.es/aviso-legal" alt="Política de privacidad">Política de privacidad</a><a href="https://www.larazon.es/publicidad" alt="Publicidad">Publicidad</a><a alt="Política de Cookies" class="change-consent">Política de Cookies</a></div><div class="footer__div__descuentos"><span class="descuentos__text">Descuentos para nuestros lectores en:</span><div class="descuentos__links"><a href="https://www.larazon.es/descuentos/amazon" alt="Amazon">Amazon</a>|<a class="item" href="https://www.larazon.es/descuentos/nike" alt="Nike">Nike</a>|<a class="item" href="https://www.larazon.es/descuentos/asos" alt="Asos">Asos</a>|<a class="item" href="https://www.larazon.es/descuentos/aliexpress-com" alt="AliExpress">AliExpress</a></div></div><div class="footer__div__icons"><a href="https://twitter.com/larazon_es" alt="Cuenta oficial de Twitter del diario LA RAZÓN" aria-label="Cuenta oficial de Twitter del diario LA RAZÓN" target="_blank" rel="noopener noreferrer"><svg width="40" height="32.487" viewBox="0 0 40 32.487" class="footer__div__icon"><path d="M35.888 56.178c.025.355.025.711.025 1.066 0 10.838-8.249 23.325-23.325 23.325A23.167 23.167 0 0 1 0 76.889a16.959 16.959 0 0 0 1.98.1 16.418 16.418 0 0 0 10.178-3.5A8.212 8.212 0 0 1 4.492 67.8a10.338 10.338 0 0 0 1.548.127 8.67 8.67 0 0 0 2.16-.276A8.2 8.2 0 0 1 1.624 59.6v-.1a8.256 8.256 0 0 0 3.706 1.044 8.21 8.21 0 0 1-2.538-10.965 23.3 23.3 0 0 0 16.9 8.579 9.254 9.254 0 0 1-.2-1.878 8.206 8.206 0 0 1 14.188-5.609 16.14 16.14 0 0 0 5.2-1.98 8.176 8.176 0 0 1-3.6 4.518A16.435 16.435 0 0 0 40 51.94a17.623 17.623 0 0 1-4.112 4.238z" class="cls-1" transform="translate(0 -48.082)"></path></svg></a><a href="https://www.facebook.com/larazon.es" alt="Cuenta oficial de Facebook del diario LA RAZÓN" aria-label="Cuenta oficial de Facebook del diario LA RAZÓN" target="_blank" rel="noopener noreferrer"><svg width="17px" height="32px" viewBox="0 0 17 32" version="1.1" class="footer__div__icon"><path d="M3.60067574,6.18468677 C3.60067574,6.98943852 3.60067574,10.5813828 3.60067574,10.5813828 L0.0568514851,10.5813828 L0.0568514851,15.9576798 L3.60067574,15.9576798 L3.60067574,31.9341439 L10.8804431,31.9341439 L10.8804431,15.9581253 L15.765505,15.9581253 C15.765505,15.9581253 16.2230124,13.380232 16.4447822,10.5615592 C15.8089604,10.5615592 10.9079703,10.5615592 10.9079703,10.5615592 C10.9079703,10.5615592 10.9079703,7.43380046 10.9079703,6.88556845 C10.9079703,6.33614849 11.7016856,5.59710441 12.4861708,5.59710441 C13.2691856,5.59710441 14.9217995,5.59710441 16.4524604,5.59710441 C16.4524604,4.86511369 16.4524604,2.33592575 16.4524604,7.42459397e-05 C14.4090743,7.42459397e-05 12.0843713,7.42459397e-05 11.0596559,7.42459397e-05 C3.42072772,-0.000296983759 3.60067574,5.38134571 3.60067574,6.18468677 Z"></path></svg></a><a href="https://www.instagram.com/larazon.es/" alt="Cuenta oficial de Instagram del diario LA RAZÓN" aria-label="Cuenta oficial de Instagram del diario LA RAZÓN" target="_blank" rel="noopener noreferrer"><svg width="32" height="31.993" viewBox="0 0 32 31.993" class="footer__div__icon"><path d="M15.929 39.619a8.2 8.2 0 1 0 8.2 8.2 8.19 8.19 0 0 0-8.2-8.2zm0 13.535a5.333 5.333 0 1 1 5.333-5.333 5.342 5.342 0 0 1-5.333 5.333zM26.38 39.283a1.913 1.913 0 1 1-1.913-1.913 1.909 1.909 0 0 1 1.913 1.913zm5.433 1.942a9.468 9.468 0 0 0-2.584-6.7 9.53 9.53 0 0 0-6.7-2.584c-2.641-.15-10.558-.15-13.2 0a9.517 9.517 0 0 0-6.7 2.577 9.5 9.5 0 0 0-2.584 6.7c-.15 2.641-.15 10.558 0 13.2a9.468 9.468 0 0 0 2.584 6.7 9.542 9.542 0 0 0 6.7 2.584c2.641.15 10.558.15 13.2 0a9.468 9.468 0 0 0 6.7-2.584 9.53 9.53 0 0 0 2.584-6.7c.149-2.642.149-10.552 0-13.193zM28.4 57.252a5.4 5.4 0 0 1-3.041 3.041c-2.106.835-7.1.642-9.43.642s-7.332.186-9.43-.642a5.4 5.4 0 0 1-3.041-3.041c-.835-2.106-.642-7.1-.642-9.43s-.186-7.332.642-9.43A5.4 5.4 0 0 1 6.5 35.35c2.106-.835 7.1-.642 9.43-.642s7.332-.186 9.43.642a5.4 5.4 0 0 1 3.04 3.041c.835 2.106.642 7.1.642 9.43s.193 7.332-.642 9.431z" class="cls-1" transform="translate(.075 -31.825)"></path></svg></a></div></div></footer></div><script type="application/javascript">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</script></body></html>