<!DOCTYPE html><html lang="es"><head><link rel="canonical" href="https://www.larazon.es/castilla-y-leon/20210102/y3inqgvgp5bbxprp6frdgbzz6a.html"/><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1"/><meta name="lang" content="es"/><meta name="organization" content="AUDIOVISUAL ESPAÑOLA 2000, S.A."/><meta name="robots" content="Index, follow"/><meta property="og:site_name" content="La Razón"/><meta property="fb:app_id" content="160645214089040"/><meta property="fb:pages" content="113080018770027"/><meta name="twitter:site" content="@larazon_es"/><title>“Nos decían que hacíamos una labor fantástica pero no nos escuchaban”</title><link rel="amphtml" href="https://www.larazon.es/castilla-y-leon/20210102/y3inqgvgp5bbxprp6frdgbzz6a.html?outputType=amp"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.larazon.es/castilla-y-leon/20210102/y3inqgvgp5bbxprp6frdgbzz6a.html"/><meta property="article:modified_time" content="2021-01-02T12:00:00.000Z"/><meta property="article:published_time" content="2021-01-02T12:00:00Z"/><meta property="article:section" content="Castilla y León"/><meta property="article:tag" content="Segovia"/><meta property="article:tag" content="Covid-19"/><meta property="article:tag" content="Sanidad"/><meta property="og:title" content="“Nos decían que hacíamos una labor fantástica pero no nos escuchaban”"/><meta property="og:description" content="Así lo asegura el presidente del Colegio de Médicos de Segovia, Enrique Guilabert"/><meta property="og:image" content="https://www.larazon.es/resizer/06aZtUqCnUKPQrWhzDtLcF161yY=/1260x840/smart/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/LWD5URX5HJEEHOYHNQ32JTJA4M.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="6720"/><meta property="og:image:height" content="4480"/><meta property="og:image:alt" content="El presidente del Colegio de Médicos de Segovia, Enrique Guilabert, y el de la Cámara, Pedro Palomo, explican las reivindicaciones sanitarias de la provincia"/><meta property="og:image:url" content="https://www.larazon.es/resizer/06aZtUqCnUKPQrWhzDtLcF161yY=/1260x840/smart/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/LWD5URX5HJEEHOYHNQ32JTJA4M.jpg"/><meta property="og:video:type" content="video/mp4"/><meta name="description" content="Así lo asegura el presidente del Colegio de Médicos de Segovia, Enrique Guilabert"/><meta name="keywords" content="Segovia, Covid-19, Sanidad"/><meta name="news_keywords" content="Segovia, Covid-19, Sanidad"/><meta name="date" content="2021-01-02T12:00:00Z"/><meta name="DC.date" content="2021-01-02T12:00:00.000Z"/><meta name="title" content="“Nos decían que hacíamos una labor fantástica pero no nos escuchaban”"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content="@larazon_es"/><meta name="twitter:title" content="“Nos decían que hacíamos una labor fantástica pero no nos escuchaban”"/><meta name="twitter:description" content="Así lo asegura el presidente del Colegio de Médicos de Segovia, Enrique Guilabert"/><meta name="twitter:image" content="https://www.larazon.es/resizer/06aZtUqCnUKPQrWhzDtLcF161yY=/1260x840/smart/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/LWD5URX5HJEEHOYHNQ32JTJA4M.jpg"/><meta name="twitter:image:alt" content="El presidente del Colegio de Médicos de Segovia, Enrique Guilabert, y el de la Cámara, Pedro Palomo, explican las reivindicaciones sanitarias de la provincia"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"NewsArticle","description":"Así lo asegura el presidente del Colegio de Médicos de Segovia, Enrique Guilabert","headline":"“Nos decían que hacíamos una labor fantástica pero no nos escuchaban”","articleSection":"Castilla y León","datePublished":"2021-01-02T13:00:00+01:00","dateModified":"2021-01-02T13:00:00+01:00","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.larazon.es/castilla-y-leon/20210102/y3inqgvgp5bbxprp6frdgbzz6a.html"},"author":[{"@type":"Person","name":"La Razón"}],"articleBody":" El presidente del Colegio de Médicos de Segovia, Enrique Guilabert, señaló que este colectivo se siente dañado, tras un año “nefasto” marcado por la pandemia en el que afrontaron jornadas maratonianas, sin apenas descansos y vacaciones y la administración respondió recortando sus derechos laborales. “Por una parte nos decían que estábamos haciendo una labor fantástica y por otra, no se nos ha escuchado”, subrayó Guilabert, que consideró que las autoridades sanitarias les han faltado al respeto. En la primera oleada de la enfermedad, los médicos segovianos se vieron desamparados por las autoridades sanitarias. “Segovia estuvo desbordada y además nos sentimos abandonados. La ayuda llegó, pero tarde y eso que lo reclamamos reiteradamente durante muchos días. Eso ha dejado una cicatriz que está ahí y que no se va a ir fácilmente”, afirmó el presidente del Colegio Oficial de Médicos. La situación, explicó, obligó a prescindir mayoritariamente de la atención presencial, lo que supone una alteración de la relación habitual médico-paciente. “Queremos que se vuelva lo antes posible a la situación anterior para tratar todas estas enfermedades que también son importantes y que han estado alejadas en cierto modo de la práctica diaria”, concluyó Enrique Guilabert. Para el colectivo facultativo, “la sobrecarga, el estrés y la angustia” fueron factores que marcaron la primera parte de la pandemia, en la que además tenían gran desconocimiento de la enfermedad, lo que motivó muchos médicos cayeran enfermos, con bajas laborales y, en algunos casos, con fallecimientos. “Con nombres propios también en Segovia como el del doctor Salustiano Orejas, ex vocal del Colegio de Médicos, que perdió la vida por el SARS Cov-2”, sostuvo. Enrique Guilabert sostuvo que para los profesionales médicos, tan expuestos a la enfermedad, es difícil buscar las palabras que precisen “la gratitud y honra, pero también tristeza, que provoca el recuerdo del adiós de quienes dieron su vida por luchar en primera línea contra la pandemia”. Argumentos para calificar 2020 como “nefasto”, en palabras del presidente del Colegio Oficial de Médicos. Al margen de frustrar acciones de relieve social, como la inauguración de la nueva sede o la celebración de los 125 años del Colegio Oficial, fue “un año aciago” fundamentalmente por la afección de la Covid-19. “Los primeros meses de la enfermedad fueron una bofetada para toda la sociedad, que se reflejó con dureza en el colectivo médico que los vivió con angustia”, subrayó.","image":{"@type":"ImageObject","url":"https://www.larazon.es/resizer/mNcRppdLoxC1xsDSz7CYw7Uo34o=/1800x1200/smart/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/LWD5URX5HJEEHOYHNQ32JTJA4M.jpg","height":"1200","width":"1800"},"publisher":{"@context":"http://schema.org","@type":"Organization","name":"La Razón","url":"https://www.larazon.es/","logo":{"@type":"ImageObject","url":"https://www.larazon.es/resizer/rwTdb0XLwtcKla8bfdyoMjUBhAg=/arc-photo-larazon/eu-central-1-prod/public/EMSCRGLVFZBGNONV34H6XRUCXQ.png","height":60,"width":291}}}]</script><link rel="alternate" type="application/rss+xml" href="https://www.larazon.es/castilla-y-leon/20210102/y3inqgvgp5bbxprp6frdgbzz6a.html?outputType=xml"/><link rel="preconnect" href="https://fonts.gstatic.com"/><link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Alfa+Slab+One&amp;family=Abril+Fatface&amp;display=swap&amp;family=IBM+Plex+Serif:wght@200;400;500;700;800&amp;family=Public+Sans:wght@300;400;500;600;800&amp;display=swap"/><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Alfa+Slab+One&amp;family=Abril+Fatface&amp;display=swap&amp;family=IBM+Plex+Serif:wght@200;400;500;700;800&amp;family=Public+Sans:wght@300;400;500;600;800&amp;display=swap" media="print"/><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Alfa+Slab+One&amp;family=Abril+Fatface&amp;display=swap&amp;family=IBM+Plex+Serif:wght@200;400;500;700;800&amp;family=Public+Sans:wght@300;400;500;600;800&amp;display=swap"/></noscript><link rel="preconnect" href="https://track.sunmedia.tv" crossorigin="false"/><link rel="dns-prefetch" href="https://track.sunmedia.tv"/><link rel="preconnect" href="https://static.sunmedia.tv" crossorigin="true"/><link rel="dns-prefetch" href="https://static.sunmedia.tv"/><link rel="preconnect" href="https://dt.adsafeprotected.com" crossorigin="false"/><link rel="dns-prefetch" href="https://dt.adsafeprotected.com"/><link rel="preconnect" href="https://creatives.sunmedia.tv" crossorigin="false"/><link rel="dns-prefetch" href="https://creatives.sunmedia.tv"/><link rel="preconnect" href="https://www8.smartadserver.com" crossorigin="true"/><link rel="dns-prefetch" href="https://www8.smartadserver.com"/><link rel="preconnect" href="https://adservice.google.com" crossorigin="false"/><link rel="dns-prefetch" href="https://adservice.google.com"/><link rel="preconnect" href="https://pubads.g.doubleclick.net" crossorigin="false"/><link rel="dns-prefetch" href="https://pubads.g.doubleclick.net"/><link rel="preconnect" href="https://vast.sunmedia.tv" crossorigin="true"/><link rel="dns-prefetch" href="https://vast.sunmedia.tv"/><link rel="preconnect" href="https://aa.agkn.com" crossorigin="false"/><link rel="dns-prefetch" href="https://aa.agkn.com"/><link rel="preconnect" href="https://imasdk.googleapis.com" crossorigin="false"/><link rel="dns-prefetch" href="https://imasdk.googleapis.com"/><link rel="preconnect" href="https://platform.twitter.com" crossorigin="false"/><link rel="dns-prefetch" href="https://platform.twitter.com"/><link rel="preconnect" href="https://log.outbrainimg.com" crossorigin="true"/><link rel="dns-prefetch" href="https://log.outbrainimg.com"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"/><link rel="dns-prefetch" href="https://fonts.gstatic.com"/><link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="false"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com"/><link rel="preconnect" href="https://sb.scorecardresearch.com" crossorigin="false"/><link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="true"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/><link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="true"/><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"/><link rel="preconnect" href="https://www.google-analytics.com" crossorigin="false"/><link rel="dns-prefetch" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin="true"/><link rel="dns-prefetch" href="https://cdn.ampproject.org"/><link rel="preconnect" href="https://mas.protecmedia.com" crossorigin="false"/><link rel="dns-prefetch" href="https://mas.protecmedia.com"/><link rel="preconnect" href="https://razo.spxl.socy.es" crossorigin="true"/><link rel="dns-prefetch" href="https://razo.spxl.socy.es"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/logo.ico?d=213"/><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=213" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=213" defer=""></script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=213" defer=""></script><script async="" src="/pf/resources/dist/la-razon/js/index.js?d=213"></script><script type="text/javascript">
            dataLayer = [{"site":"La Razón","mainSection":"castilla-y-leon","childSection":"","hostname":"https://www.larazon.es","pageType":"noticia","distributor":"larazon","sponsored":false,"articleId":"Y3INQGVGP5BBXPRP6FRDGBZZ6A","publishDate":"02-01-2021 13:00","age":0,"authors":"La Razón","tags":"Segovia,Covid-19,Sanidad","day":"Sábado","dayType":"fds","videoTitle":"","words":"<600","relatedNews":"No","title":"“Nos decían que hacíamos una labor fantástica pero no nos escuchaban”","environment":"prod"}];
            dataLayer.push({
              previousPage: document.referrer
            });
          </script><script async="">
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-59XCR9');
      </script><link rel="stylesheet" href="/pf/resources/dist/la-razon/css/style.css?d=213"/>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-b0fc0915-7f93-4a63-8c8d-9afbba21bd07","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="P5AWG-BT7SP-ZGZ75-3U4LJ-TQ38N",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"P5AWG-BT7SP-ZGZ75-3U4LJ-TQ38N",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxg44xcx7qpwoa-f-2b892e816-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"886928","ak.ai":parseInt("566715",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"53a106dc","ak.r":28477,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":51172,"ak.gh":"23.55.57.109","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1609596316","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==CC6PVA9gOiMOiZshJuVKg2cSYY5fXFLuXkDMV3j07JiNj12LnxIvvdOafcKU1aN9kycvRZ6xormLQPtRxcomJWihkR+IQ5tWGBcALtD9Grv/ES3a5C3DBbVAkwrTG/VvN7X5lBMVtTDwsfdCK1Thl5uRsI2Ee5zR2c307KDyd+P5uBUzEdcX1IP8fNKLV232+EjZRfLZhUCahmfUYWt6rlYQSV38v/hxGyVC0z1YHczjvYD8wIBUrpyjnYIDijXVp2RPEvy8hXxAN6lQJokjJi8NQxrBQp8mfJDRuC2ePkxE3vjeYMBAGHHJUGNuoBhISv7iBM3ik8DP3KVC08jHJNG1u7xyJ8zTODhxFw2CB+/ORLZaNRJr8DtUuXzUH4xmm0LeRz8WeyWrETcMtLgyVZSSdEidhNf4dkzsLOc58e4=","ak.pv":"49","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app" class="fusion-app"><header role="banner" class="header rfc-item
        "><div class="navbar"><div class="rfc-wrapper"><div id="menu" class="navbar__menu"><button id="menu-button" class="navbar__menu-button" on="tap:menu.toggleClass(class=&#x27;navbar__menu--is-open&#x27;)" aria-expanded="false" aria-label="Menú"><span></span></button><div class="transparent__overlay" on="tap:menu.toggleClass(class=&#x27;navbar__menu--is-open&#x27;, force=false)" aria-expanded="false" role="button" tabindex="0"></div><nav class="navbar__menu-nav"><ul class="navbar__menu-list"><li id="/espana" class="navbar__menu-item navbar__menu-item--has-submenu"><div><a rel="section" href="https://www.larazon.es/espana/">España</a><button type="button" on="tap:/espana.toggleClass(class=&#x27;navbar__menu-item--is-open&#x27;)" tabindex="0"><span>Submenú</span></button></div><ul><li><a rel="subsection" href="https://www.larazon.es/madrid/">Madrid</a></li><li><a rel="subsection" href="https://www.larazon.es/cataluna/">Cataluña</a></li><li><a rel="subsection" href="https://www.larazon.es/comunidad-valenciana/">Comunidad Valenciana</a></li><li><a rel="subsection" href="https://www.larazon.es/andalucia/">Andalucía</a></li><li><a rel="subsection" href="https://www.larazon.es/castilla-y-leon/">Castilla y León</a></li><li><a rel="subsection" href="https://www.larazon.es/murcia/">Murcia</a></li></ul></li><li id="/opinion" class="navbar__menu-item navbar__menu-item--has-submenu"><div><a rel="section" href="https://www.larazon.es/opinion/">Opinión</a><button type="button" on="tap:/opinion.toggleClass(class=&#x27;navbar__menu-item--is-open&#x27;)" tabindex="1"><span>Submenú</span></button></div><ul><li><a rel="subsection" href="https://www.larazon.es/editoriales/">Editoriales</a></li><li><a rel="subsection" href="https://www.larazon.es/tags/vineta/">Viñetas</a></li></ul></li><li id="/internacional" class="navbar__menu-item navbar__menu-item--has-submenu"><div><a rel="section" href="https://www.larazon.es/internacional/">Internacional</a><button type="button" on="tap:/internacional.toggleClass(class=&#x27;navbar__menu-item--is-open&#x27;)" tabindex="2"><span>Submenú</span></button></div><ul><li><a rel="subsection" href="https://www.larazon.es/tags/europa/">Europa</a></li><li><a rel="subsection" href="https://www.larazon.es/america">América</a></li><li><a rel="subsection" href="https://www.larazon.es/asia">Asia</a></li></ul></li><li id="/economia" class="navbar__menu-item navbar__menu-item--has-submenu"><div><a rel="section" href="https://www.larazon.es/economia/">Economía</a><button type="button" on="tap:/economia.toggleClass(class=&#x27;navbar__menu-item--is-open&#x27;)" tabindex="3"><span>Submenú</span></button></div><ul><li><a rel="subsection" href="https://www.larazon.es/motor/">Motor</a></li><li><a rel="subsection" href="https://cotizaciones.bolsamania.com/larazon/">Bolsa</a></li><li><a rel="subsection" href="https://www.larazon.es/tags/economia-digital/">Economía Digital</a></li><li><a rel="subsection" href="https://www.larazon.es/tags/tu-economia/">Tu Economía</a></li><li><a rel="subsection" href="https://inmobiliaria.larazon.es/">Inmobiliaria</a></li></ul></li><li id="/cultura" class="navbar__menu-item navbar__menu-item--has-submenu"><div><a rel="section" href="https://www.larazon.es/cultura/">Cultura</a><button type="button" on="tap:/cultura.toggleClass(class=&#x27;navbar__menu-item--is-open&#x27;)" tabindex="4"><span>Submenú</span></button></div><ul><li><a rel="subsection" href="https://www.larazon.es/cine">Cine</a></li><li><a rel="subsection" href="https://www.larazon.es/historia">Historia</a></li><li><a rel="subsection" href="https://www.larazon.es/teatro">Teatro</a></li><li><a rel="subsection" href="https://www.larazon.es/arte">Arte</a></li><li><a rel="subsection" href="https://www.larazon.es/literatura">Literatura</a></li><li><a rel="subsection" href="https://www.larazon.es/tags/musica/">Música</a></li></ul></li><li id="/sociedad" class="navbar__menu-item navbar__menu-item--has-submenu"><div><a rel="section" href="https://www.larazon.es/sociedad/">Sociedad</a><button type="button" on="tap:/sociedad.toggleClass(class=&#x27;navbar__menu-item--is-open&#x27;)" tabindex="5"><span>Submenú</span></button></div><ul><li><a rel="subsection" href="https://www.larazon.es/sucesos/">Sucesos</a></li><li><a rel="subsection" href="https://www.larazon.es/educacion/">Educación</a></li><li><a rel="subsection" href="https://www.larazon.es/familia/">Familia</a></li><li><a rel="subsection" href="https://www.larazon.es/medio-ambiente/">Medio ambiente</a></li><li><a rel="subsection" href="https://www.larazon.es/loteria/">Lotería</a></li><li><a rel="subsection" href="https://www.larazon.es/tags/caza/">Caza</a></li></ul></li><li id="/deportes" class="navbar__menu-item navbar__menu-item--has-submenu"><div><a rel="section" href="https://www.larazon.es/deportes/">Deportes</a><button type="button" on="tap:/deportes.toggleClass(class=&#x27;navbar__menu-item--is-open&#x27;)" tabindex="6"><span>Submenú</span></button></div><ul><li><a rel="subsection" href="https://www.larazon.es/tags/futbol/">Fútbol</a></li><li><a rel="subsection" href="https://www.larazon.es/laotraliga/">La Otra Liga</a></li><li><a rel="subsection" href="https://www.larazon.es/tags/baloncesto/">Baloncesto</a></li><li><a rel="subsection" href="https://www.larazon.es/tags/tenis/">Tenis</a></li></ul></li><li id="/lifestyle" class="navbar__menu-item navbar__menu-item--has-submenu"><div><a rel="section" href="https://www.larazon.es/lifestyle/">Lifestyle</a><button type="button" on="tap:/lifestyle.toggleClass(class=&#x27;navbar__menu-item--is-open&#x27;)" tabindex="7"><span>Submenú</span></button></div><ul><li><a rel="subsection" href="https://www.larazon.es/lujo">Lujo</a></li><li><a rel="subsection" href="https://www.larazon.es/tags/moda/">Moda</a></li><li><a rel="subsection" href="https://www.larazon.es/tags/belleza/">Belleza</a></li></ul></li><li id="/memoria-e-historia" class="navbar__menu-item"><a href="https://www.larazon.es/memoria-e-historia/">Memoria e historia</a></li><li id="link-WX1XV2RQ5D5GH1B2EN0VJX931C" class="navbar__menu-item"><a href="https://www.larazon.es/salud">A tu salud</a></li><li id="link-1NBUFM62355WHDZK5QCM4JTRDM" class="navbar__menu-item"><a href="https://www.larazon.es/religion/">Yo creo</a></li><li id="/ciencia" class="navbar__menu-item"><a href="https://www.larazon.es/ciencia/">Ciencia</a></li><li id="/tecnologia" class="navbar__menu-item"><a href="https://www.larazon.es/tecnologia/">Tecnología</a></li><li id="link-B7MXD9VBFH3QDD2BXG7APC81U8" class="navbar__menu-item"><a href="https://www.larazon.es/gente">Egos</a></li><li id="link-6ZA5BWAAB149Z0ZG63R3Z77A0R" class="navbar__menu-item"><a href="https://www.larazon.es/television">Pantallas</a></li><li id="/viajes" class="navbar__menu-item"><a href="https://www.larazon.es/viajes/">Viajes</a></li><li id="/toros" class="navbar__menu-item"><a href="https://www.larazon.es/toros/">Toros</a></li><li id="/gastronomia" class="navbar__menu-item"><a href="https://www.larazon.es/gastronomia/">Gastronomía</a></li><li id="/podcast" class="navbar__menu-item"><a href="https://www.larazon.es/podcast">Podcast</a></li></ul><ul class="navbar__menu-links"><li><a rel="link" href="https://tiendaonline.larazon.es/">La tienda de La Razón</a></li><li><a rel="link" href="https://larazonepaper.pressreader.com/">Lea el periódico en PDF</a></li><li><a rel="link" href="https://stories.larazon.es/">Stories La Razón</a></li><li><a rel="link" href="https://younews.larazon.es/">Younews</a></li><li><a rel="link" href="https://www.larazon.es/suplementos/">Suplementos en PDF</a></li><li><a rel="link" href="https://younews.larazon.es/membership-account/tipos-de-suscripcion/">Suscríbete</a></li><li><a rel="link" href="https://younews.larazon.es/gestion-de-boletines/">Newsletters</a></li><li><a rel="link" href="https://www.larazon.es/descuentos/">Descuentos</a></li><li><a rel="link" href="https://promociones.larazon.es/">Promociones</a></li></ul><ul class="navbar__menu-social"><li><a href="https://www.facebook.com/larazon.es"><img src="data:image/svg+xml;base64,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" alt="Icono Facebook"/></a></li><li><a href="https://twitter.com/LARAZON_ES"><img src="data:image/svg+xml;base64,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" alt="Icono Twitter"/></a></li><li><a href="https://www.instagram.com/larazon.es"><img src="data:image/svg+xml;base64,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" alt="Icono Instagram"/></a></li></ul></nav></div><div class="navbar__logo"><a href="https://www.larazon.es" aria-label="La Razón"><svg version="1.1" viewBox="0 0 157 30" xmlns="http://www.w3.org/2000/svg" class="la-razon__logo" role="img"><title>Group</title><defs><polygon id="b" points="8e-4 0.9776 23.926 0.9776 23.926 25 8e-4 25"></polygon><polygon id="a" points="0.9285 0.6 13.002 0.6 13.002 8.9359 0.9285 8.9359"></polygon></defs><g fill="none" fill-rule="evenodd"><g transform="translate(-200 -11)"><g transform="translate(200 11)"><g transform="translate(46 5)"><mask id="d" fill="white"><use xlink:href="#b"></use></mask><path d="m23.926 23.195-0.439-0.438c-0.282 0.292-0.624 0.438-1.025 0.438-0.39 0-0.697-0.157-0.919-0.472-0.222-0.314-0.414-0.878-0.577-1.691l-0.7-3.464c-0.26-1.366-0.973-2.399-2.138-3.099-1.166-0.699-2.882-1.114-5.148-1.244 2.938-0.282 5.031-1.01 6.278-2.187s1.871-2.6 1.871-4.27c0-1.963-0.828-3.418-2.481-4.367-1.654-0.948-4.172-1.423-7.555-1.423h-2.309-8.783v0.634c0.705 0.033 1.217 0.12 1.537 0.261 0.32 0.14 0.539 0.401 0.659 0.78 0.119 0.38 0.179 0.987 0.179 1.821v16.526c0 0.835-0.057 1.442-0.171 1.821-0.114 0.38-0.331 0.64-0.651 0.781-0.319 0.141-0.837 0.228-1.553 0.26v0.667h11.499v-0.667c-0.705-0.032-1.217-0.119-1.537-0.26s-0.539-0.401-0.659-0.781c-0.119-0.379-0.179-0.986-0.179-1.821v-7.202h1.513c0.781 0 1.361 0.398 1.74 1.195 0.38 0.797 0.683 1.517 0.911 3.079l0.504 3.317c0.195 1.313 0.718 2.243 1.57 2.79 0.851 0.547 2.041 0.822 3.57 0.822 1.062 0 1.994-0.136 2.797-0.408 0.802-0.27 1.534-0.737 2.196-1.398m-13.89-10.523h-0.911v-8.198c0-0.791 0.047-1.387 0.138-1.788 0.093-0.401 0.266-0.68 0.521-0.838 0.255-0.157 0.637-0.236 1.147-0.236 1.138 0 1.957 0.467 2.455 1.399 0.499 0.933 0.749 2.31 0.749 4.131 0 1.128-0.112 2.093-0.334 2.895-0.222 0.803-0.634 1.442-1.235 1.92-0.602 0.476-1.446 0.715-2.53 0.715" fill="#0D3567" mask="url(#d)"></path></g><path d="m24.855 19.933 3.204-8.328 2.567 8.328h-5.771zm16.685 8.384c-0.348-0.342-0.662-0.87-0.944-1.586l-8.067-20.785h-3.497l-7.4 19.012c-0.51 1.324-1.011 2.283-1.505 2.879-0.493 0.596-1.01 0.938-1.553 1.025v0.667h6.929v-0.667c-0.998-0.033-1.291-0.217-1.794-0.553-0.505-0.336-0.757-0.96-0.757-1.87 0-1.03 0.588-2.478 1.303-4.343l0.34-1.038h6.259l1.984 5.006c0.271 0.716 0.407 1.242 0.407 1.578 0 0.434-0.182 0.737-0.545 0.91-0.364 0.174-0.963 0.277-1.798 0.31v0.667h11.662v-0.667c-0.336-0.022-0.678-0.203-1.024-0.545z" fill="#0D3567"></path><path d="m73.75 19.933 3.204-8.328 2.567 8.328h-5.771zm16.685 8.384c-0.348-0.342-0.662-0.87-0.944-1.586l-8.067-20.785h-3.497l-7.4 19.012c-0.51 1.324-1.011 2.283-1.505 2.879-0.493 0.596-1.01 0.938-1.553 1.025v0.667h6.929v-0.667c-0.998-0.033-1.291-0.217-1.794-0.553-0.505-0.336-0.757-0.96-0.757-1.87 0-1.03 0.588-2.478 1.303-4.343l0.34-1.038h6.259l1.984 5.006c0.271 0.716 0.407 1.242 0.407 1.578 0 0.434-0.182 0.737-0.545 0.91-0.364 0.174-0.963 0.277-1.798 0.31v0.667h11.662v-0.667c-0.336-0.022-0.678-0.203-1.024-0.545z" fill="#0D3567"></path><path d="m11.824 6.6116v-0.666h-11.824v0.666c0.705 0.033 1.217 0.12 1.537 0.261 0.32 0.14 0.539 0.401 0.659 0.78 0.119 0.38 0.178 0.987 0.178 1.821v16.526c0 0.835-0.056 1.442-0.171 1.821-0.113 0.38-0.33 0.64-0.65 0.781s-0.837 0.228-1.553 0.26v0.667h19.224v-8.994h-0.829c-0.25 1.377-0.738 2.244-1.464 3.518-0.727 1.274-1.548 2.301-2.464 3.082s-1.759 1.171-2.529 1.171h-1.106c-0.51 0-0.878-0.048-1.106-0.146s-0.385-0.29-0.471-0.577c-0.088-0.287-0.131-0.746-0.131-1.375v-16.734c0-0.834 0.068-1.441 0.203-1.821 0.136-0.379 0.385-0.64 0.749-0.78 0.363-0.141 0.945-0.228 1.748-0.261" fill="#0D3567"></path><path d="m156.68 6.6116v-0.666h-6.489v0.666c1.073 0.152 2.299 1.61 2.429 2.326s0.195 1.893 0.195 3.529v7.873l-12.887-14.394h-5.839v0.666c0.704 0.033 1.216 0.12 1.537 0.261 0.32 0.14 0.539 0.401 0.658 0.78 0.12 0.38 0.18 0.987 0.18 1.821v14.2c0 1.323-0.057 2.317-0.171 2.984s-0.337 1.163-0.667 1.488c-0.331 0.325-0.843 0.565-1.537 0.716v0.667h6.506v-0.667c-1.074-0.151-2.316-1.61-2.446-2.326-0.131-0.715-0.196-1.892-0.196-3.529v-9.596l14.027 16.118c0.444-0.032 2.016-0.032 2.342 0v-17.729c0-1.322 0.056-2.317 0.17-2.984s0.334-1.163 0.659-1.488 0.835-0.564 1.529-0.716" fill="#0D3567"></path><path d="m109.5 6.6116v-0.634h-17.268v7.97h0.776c0.238-1.768 0.762-2.732 1.569-3.812 0.808-1.078 1.733-1.842 2.773-2.293 1.041-0.45 2.082-0.674 3.123-0.674h1.659l-10.084 21.693v0.667c1.952-0.065 17.593 0 17.593 0s-0.066-7.861 0-8.652h-0.776c-0.206 1.842-0.786 2.897-1.74 4.079-0.954 1.181-2.02 2.036-3.196 2.561-1.177 0.527-2.22 0.789-3.131 0.789h-1.399l10.101-21.694z" fill="#0D3567"></path><path d="m119.68 7.681c-0.818 0.984-1.45 2.355-1.896 4.114s-0.669 3.773-0.669 6.042c0 2.281 0.252 4.294 0.758 6.042 0.505 1.748 1.188 3.096 2.049 4.042 0.861 0.947 1.807 1.42 2.84 1.42 1.086 0 2.038-0.492 2.855-1.476 0.817-0.985 1.45-2.356 1.896-4.115 0.446-1.758 0.669-3.772 0.669-6.042 0-2.28-0.252-4.294-0.757-6.042-0.506-1.748-1.189-3.095-2.05-4.042-0.86-0.946-1.807-1.42-2.84-1.42-1.085 0-2.038 0.493-2.855 1.477m9.535-0.653c1.872 0.946 3.324 2.32 4.357 4.122 1.032 1.802 1.548 3.944 1.548 6.429 0 2.431-0.53 4.582-1.588 6.454-1.06 1.872-2.537 3.324-4.43 4.356s-4.049 1.549-6.469 1.549c-2.496 0-4.68-0.473-6.551-1.42-1.872-0.946-3.324-2.32-4.356-4.122-1.033-1.802-1.549-3.944-1.549-6.43 0-2.431 0.529-4.582 1.589-6.453 1.06-1.872 2.534-3.324 4.421-4.356 1.888-1.033 4.047-1.549 6.478-1.549 2.495 0 4.679 0.473 6.55 1.42" fill="#0D3567"></path><g transform="translate(120)"><mask id="c" fill="white"><use xlink:href="#a"></use></mask><polygon points="7.8145 8.9359 0.9285 8.8009 4.6765 0.5999 13.002 0.5999" fill="#D8232A" mask="url(#c)"></polygon></g></g></g></g></svg><span>La Razón</span></a></div><div class="navbar__user"><form id="formSearch" action="/resultados-de-busqueda/" method="get" target="_top" rel="search" class="search__form"><fieldset class="search__form-container"><label for="search">Buscar en La Razón</label><input type="search" id="search" name="search" aria-label="Search through site content"/><button class="search__button-handle" type="button">Mostrar/Ocultar</button><button class="search__button-search" type="button">Buscar</button></fieldset></form><ul><li><a href="https://www.larazon.es/acceder">Ingresar</a></li></ul></div></div></div><nav id="subnavbar" class="subnavbar subnavbar--has-bg-default-section subnavbar--is-section-layout" style="background-color:#16bff;color:#fff"><div class="rfc-wrapper"><p class="subnavbar__menu-section"><a href="https://www.larazon.es/castilla-y-leon" aria-label="Castilla y León">Castilla y León</a></p></div></nav></header><div class="content content--has-article-layout"><div class="content__wrapper"><div class="content__block content__block--is-sky"><div class="content__ad"><div style="max-width:160px;min-width:120px;width:100%;height:600px" class="ad__lazy dfpAd larazon/skyizquierdo align--center mdc-layout-grid__cell--span-4-wide mdc-layout-grid__cell--span-4-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone text--center ad"></div></div></div><div><div class="content__block content__block--is-billboard"><div class="content__ad"><div style="max-width:970px;min-width:970px;width:100%;height:250px" class="ad__lazy dfpAd larazon/billboard hidden-tablet hidden-mobile align--center mdc-layout-grid__cell--span-4-wide mdc-layout-grid__cell--span-4-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone text--center ad"></div><div style="max-width:0px;min-width:0px;width:100%;height:0px" class="ad__lazy dfpAd larazon/skin align--center mdc-layout-grid__cell--span-4-wide mdc-layout-grid__cell--span-4-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone text--center ad"></div></div></div><div class="wrapper"><main role="main" class="article | layout-not-padding-topbottom mdc-layout-grid fixed-column"><article><div class="article__head-container mdc-layout-grid__inner  "><h1 class="headline | font--primary headline"><span>“Nos decían que hacíamos una labor fantástica pero no nos escuchaban”</span></h1><h2 class="subheadline | font--primary subheadLine">Así lo asegura el presidente del Colegio de Médicos de Segovia, Enrique Guilabert</h2><div class="media-head mdc-layout-grid__cell--span-8-wide mdc-layout-grid__cell--span-8-desktop mdc-layout-grid__cell--span-8-tablet mdc-layout-grid__cell--span-4-phone"><div class="container-media-head"><figure class="image"><div class="img-reserved-space"><div class="reserved-space-inside"><picture><source data-device="desktop" media="(min-width: 980px)" srcSet="https://www.larazon.es/resizer/8zhKNrhXbOsMpVk0cj_zQQyF9nY=/624x398/smart/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/LWD5URX5HJEEHOYHNQ32JTJA4M.jpg" type="image/webp"/><source data-device="tablet" media="(max-width: 979px) and (min-width: 480px)" srcSet="https://www.larazon.es/resizer/4HcP9VHMDVWygGm0LiKGKmR2_3E=/840x560/smart/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/LWD5URX5HJEEHOYHNQ32JTJA4M.jpg" type="image/webp"/><source data-device="mobile" media="(max-width: 479px)" srcSet="https://www.larazon.es/resizer/U_RTlqB1c-uMBsgUL27-ywqHeuA=/420x280/smart/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/LWD5URX5HJEEHOYHNQ32JTJA4M.jpg" type="image/webp"/><img alt="El presidente del Colegio de Médicos de Segovia, Enrique Guilabert, y el de la Cámara, Pedro Palomo, explican las reivindicaciones sanitarias de la provincia" src="https://www.larazon.es/resizer/4ADw3FsyTHIpGQ7pjotdlo3a7D0=/840x0/smart/filters:format(jpg)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/LWD5URX5HJEEHOYHNQ32JTJA4M.jpg" class="img-container__image" width="100%"/></picture></div></div><figcaption>El presidente del Colegio de Médicos de Segovia, Enrique Guilabert, y el de la Cámara, Pedro Palomo, explican las reivindicaciones sanitarias de la provincia<span class="image__meta">Ical</span></figcaption></figure></div></div><div class="byLine-wrapper"><hr class="byline"/><div class="byLine-2-col"><div class="byline byline__credits-container"><div class="byline__autor-wrapper first-author"><a class="byline__author-name" href="https://www.larazon.es/autor/larazon/" aria-label="La Razón">La Razón</a></div></div><div class="social-icons flex flex-direction-row byline"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook facebook social_icon flex align-items-center justify-content-center relative"><img src="data:image/svg+xml;base64,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" alt="Icono Facebook"/></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter twitter social_icon flex align-items-center justify-content-center relative"><img src="data:image/svg+xml;base64,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" alt="Icono Twitter"/></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp whatsapp social_icon flex align-items-center justify-content-center relative"><img src="data:image/svg+xml;base64,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" alt="Icono Whatsapp"/></div><div aria-label="email" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email email social_icon flex align-items-center justify-content-center relative"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICAgIDxnIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCI+CiAgICAgICAgPGNpcmNsZSBjeD0iMTYiIGN5PSIxNiIgcj0iMTYiIGZpbGw9IiMxMDQyQTAiLz4KICAgICAgICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9Im5vbnplcm8iIGQ9Ik0yNC40MjkgOS43NzhINy41N2MtMS4xNSAwLTIuMDg1LjkwNi0yLjA4NSAyLjAydjkuMjkzYzAgMS4xMTQuOTM1IDIuMDIgMi4wODUgMi4wMkgyNC40M2MxLjE1IDAgMi4wODUtLjkwNiAyLjA4NS0yLjAydi05LjI5M2MwLTEuMTE0LS45MzUtMi4wMi0yLjA4NS0yLjAyem0uNjk1IDIuMDJ2OS4yOTNjMCAuMTA2LS4wMy4yMDMtLjA3Ni4yOTNsLTQuOTE1LTQuNzYgNC45OS00LjgzNC4wMDEuMDA4ek02Ljg3NiAyMS4wOXYtOS4yOTNsLjAwMS0uMDA4IDQuOTkgNC44MzMtNC45MTUgNC43NmMtLjA0NS0uMDg5LS4wNzYtLjE4Ni0uMDc2LS4yOTJ6bTkuMzM5LTIuNTc3Yy0uMTE1LjExMS0uMzE1LjExMS0uNDMgMGwtNy42MjktNy4zOWgxNS42ODhsLTcuNjMgNy4zOXptLTMuMzY1LS45MzlsMS45NTIgMS44OTFjLjMyLjMxLjc0Ni40ODEgMS4xOTguNDgxLjQ1MiAwIC44NzctLjE3IDEuMTk4LS40OGwxLjk1Mi0xLjg5MiA0LjMyNSA0LjE5SDguNTI1bDQuMzI1LTQuMTl6Ii8+CiAgICA8L2c+Cjwvc3ZnPgo=" alt="Icono correo"/></div><div class="shared-menu-button social_icon flex align-items-center justify-content-center relative"><img src="data:image/svg+xml;base64,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" alt="Icono compartir menu"/></div></div></div><div class="byline byline__dates-container"><div class="byline__dates-first"><span class="byline__locations">Segovia<!-- -->.</span><a aria-label="Hemeroteca 02-01-2021" href="https://www.larazon.es/hemeroteca/20210102/"><div class="byline__first-publish"><span class="byline__update">Creada.</span><time class="byline__date" dateTime="2021-01-02T12:00:00Z">02-01-2021 | 13:00 H</time></div></a><span class="byline__slash">/</span></div><div class="byline__last-update"><span class="byline__update">Última actualización.</span><time class="byline__date" dateTime="2021-01-02T12:00:00.000Z">02-01-2021 | 13:00 H</time></div></div></div><div style="max-width:320px;min-width:320px;width:100%;height:100px" class="ad__lazy dfpAd larazon/megamobile hidden-desktop align--center mdc-layout-grid__cell--span-4-wide mdc-layout-grid__cell--span-4-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone text--center ad"></div></div><div class="article__body-container"><section><p class=" body-components__text">El presidente del Colegio de Médicos de Segovia, Enrique Guilabert, señaló que este colectivo se siente dañado, tras un año “nefasto” marcado por la pandemia en el que afrontaron jornadas maratonianas, sin apenas descansos y vacaciones y la administración respondió recortando sus derechos laborales. “Por una parte nos decían que estábamos haciendo una labor fantástica y por otra, no se nos ha escuchado”, subrayó Guilabert, que consideró que las autoridades sanitarias les han faltado al respeto.</p><div style="max-width:300px;min-width:300px;width:100%;height:600px" class="ad__lazy dfpAd larazon/roba1 align--center mdc-layout-grid__cell--span-12-wide mdc-layout-grid__cell--span-12-desktop mdc-layout-grid__cell--span-8-tablet mdc-layout-grid__cell--span-4-phone text--center ad"></div><p class=" body-components__text">En la primera oleada de la enfermedad, los médicos segovianos se vieron desamparados por las autoridades sanitarias. “Segovia estuvo desbordada y además nos sentimos abandonados. La ayuda llegó, pero tarde y eso que lo reclamamos reiteradamente durante muchos días. Eso ha dejado una cicatriz que está ahí y que no se va a ir fácilmente”, afirmó el presidente del Colegio Oficial de Médicos.</p><p class=" body-components__text">La situación, explicó, obligó a prescindir mayoritariamente de la atención presencial, lo que supone una alteración de la relación habitual médico-paciente. “Queremos que se vuelva lo antes posible a la situación anterior para tratar todas estas enfermedades que también son importantes y que han estado alejadas en cierto modo de la práctica diaria”, concluyó Enrique Guilabert.</p><p class=" body-components__text">Para el colectivo facultativo, “la sobrecarga, el estrés y la angustia” fueron factores que marcaron la primera parte de la pandemia, en la que además tenían gran desconocimiento de la enfermedad, lo que motivó muchos médicos cayeran enfermos, con bajas laborales y, en algunos casos, con fallecimientos. “Con nombres propios también en Segovia como el del doctor Salustiano Orejas, ex vocal del Colegio de Médicos, que perdió la vida por el SARS Cov-2”, sostuvo.</p><p class=" body-components__text">Enrique Guilabert sostuvo que para los profesionales médicos, tan expuestos a la enfermedad, es difícil buscar las palabras que precisen “la gratitud y honra, pero también tristeza, que provoca el recuerdo del adiós de quienes dieron su vida por luchar en primera línea contra la pandemia”.</p><div style="max-width:300px;min-width:300px;width:100%;height:600px" class="ad__lazy dfpAd larazon/roba2 align--center mdc-layout-grid__cell--span-12-wide mdc-layout-grid__cell--span-12-desktop mdc-layout-grid__cell--span-8-tablet mdc-layout-grid__cell--span-4-phone text--center ad"></div><p class=" body-components__text">Argumentos para calificar 2020 como “nefasto”, en palabras del presidente del Colegio Oficial de Médicos. Al margen de frustrar acciones de relieve social, como la inauguración de la nueva sede o la celebración de los 125 años del Colegio Oficial, fue “un año aciago” fundamentalmente por la afección de la Covid-19. “Los primeros meses de la enfermedad fueron una bofetada para toda la sociedad, que se reflejó con dureza en el colectivo médico que los vivió con angustia”, subrayó.</p></section></div><div class="article__tags | width_full"><div class="wrapper__tags"><div class="line__tags"></div><div class="body__tags"><div class="title__tag">Archivado en:</div><div class="list__tags"><a href="https://www.larazon.es/tags/segovia/" class="anchor__tag" aria-label="Segovia">Segovia</a><span class="divider__tag">/</span><a href="https://www.larazon.es/tags/covid-19/" class="anchor__tag" aria-label="Covid-19">Covid-19</a><span class="divider__tag">/</span><a href="https://www.larazon.es/tags/sanidad/" class="anchor__tag" aria-label="Sanidad">Sanidad</a></div></div></div></div><div class="article__comments"><script class="coral-script" src="https://larazon.coral.coralproject.net/assets/js/count.js" defer=""></script><hr class="comments__divider" id="comments"/><div class="comments__open"><button id="comments__open"><span class="coral-count speech-bubble" data-coral-id="Y3INQGVGP5BBXPRP6FRDGBZZ6A" data-coral-url="https://www.larazon.es/castilla-y-leon/20210102/y3inqgvgp5bbxprp6frdgbzz6a.html" data-coral-notext="true"><span class="coral-count-number"></span></span><span class="comments__see">Ver comentarios</span></button><div class="social-icons flex flex-direction-row byline"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook facebook social_icon flex align-items-center justify-content-center relative"><img src="data:image/svg+xml;base64,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" alt="Icono Facebook"/></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter twitter social_icon flex align-items-center justify-content-center relative"><img src="data:image/svg+xml;base64,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" alt="Icono Twitter"/></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp whatsapp social_icon flex align-items-center justify-content-center relative"><img src="data:image/svg+xml;base64,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" alt="Icono Whatsapp"/></div><div aria-label="email" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email email social_icon flex align-items-center justify-content-center relative"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICAgIDxnIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCI+CiAgICAgICAgPGNpcmNsZSBjeD0iMTYiIGN5PSIxNiIgcj0iMTYiIGZpbGw9IiMxMDQyQTAiLz4KICAgICAgICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9Im5vbnplcm8iIGQ9Ik0yNC40MjkgOS43NzhINy41N2MtMS4xNSAwLTIuMDg1LjkwNi0yLjA4NSAyLjAydjkuMjkzYzAgMS4xMTQuOTM1IDIuMDIgMi4wODUgMi4wMkgyNC40M2MxLjE1IDAgMi4wODUtLjkwNiAyLjA4NS0yLjAydi05LjI5M2MwLTEuMTE0LS45MzUtMi4wMi0yLjA4NS0yLjAyem0uNjk1IDIuMDJ2OS4yOTNjMCAuMTA2LS4wMy4yMDMtLjA3Ni4yOTNsLTQuOTE1LTQuNzYgNC45OS00LjgzNC4wMDEuMDA4ek02Ljg3NiAyMS4wOXYtOS4yOTNsLjAwMS0uMDA4IDQuOTkgNC44MzMtNC45MTUgNC43NmMtLjA0NS0uMDg5LS4wNzYtLjE4Ni0uMDc2LS4yOTJ6bTkuMzM5LTIuNTc3Yy0uMTE1LjExMS0uMzE1LjExMS0uNDMgMGwtNy42MjktNy4zOWgxNS42ODhsLTcuNjMgNy4zOXptLTMuMzY1LS45MzlsMS45NTIgMS44OTFjLjMyLjMxLjc0Ni40ODEgMS4xOTguNDgxLjQ1MiAwIC44NzctLjE3IDEuMTk4LS40OGwxLjk1Mi0xLjg5MiA0LjMyNSA0LjE5SDguNTI1bDQuMzI1LTQuMTl6Ii8+CiAgICA8L2c+Cjwvc3ZnPgo=" alt="Icono correo"/></div><div class="shared-menu-button social_icon flex align-items-center justify-content-center relative"><img src="data:image/svg+xml;base64,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" alt="Icono compartir menu"/></div></div></div><div id="coral_thread" class="closed__comments"></div></div></article><div class="article__right-rail"><div class="most-read-wrapper mdc-layout-grid__cell--span-4-wide mdc-layout-grid__cell--span-4-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone"><div class="most-read-separator"><div class="rectangle"></div><hr/></div><div class="most-read-title">Más leídas</div><ol class="most-read-list"><li class="most-read-item"><a href="https://www.larazon.es/espana/20210102/kml7lkq5dzclrg6oonsucpghke.html"><div class="most-read-number">1</div><div class="most-read-number-separator"></div><div class="most-read-heading"><span>españa</span>Anuncian el posible traslado de la Base de Rota a Marruecos</div></a></li><li class="most-read-item"><a href="https://www.larazon.es/sociedad/20210102/35f2wbivbbhidgd22xsdurk4qm.html"><div class="most-read-number">2</div><div class="most-read-number-separator"></div><div class="most-read-heading"><span>sociedad</span>Última hora coronavirus: Aragón vuelve a la fase 3 agravada, mantiene confinamientos y adelanta cier</div></a></li><li class="most-read-item"><a href="https://www.larazon.es/deportes/20210101/2czdhlzyynes3fnsbk37igydza.html"><div class="most-read-number">3</div><div class="most-read-number-separator"></div><div class="most-read-heading"><span>deportes</span>La confesión de un ex futbolista catalán de “izquierdas” sobre la bandera de España</div></a></li><li class="most-read-item"><a href="https://www.larazon.es/madrid/20210102/vuld77neb5b3zjktwf6ge55jey.html"><div class="most-read-number">4</div><div class="most-read-number-separator"></div><div class="most-read-heading"><span>madrid</span>Madrid confina nuevas zonas de salud de doce municipios ante el aumento de los contagios</div></a></li><li class="most-read-item"><a href="https://www.larazon.es/gente/20210102/kqyscsiogrc6nkiqhs475n6noi.html"><div class="most-read-number">5</div><div class="most-read-number-separator"></div><div class="most-read-heading"><span>gente</span>Alberto y Estefanía de Mónaco: del “glamour” al ridículo</div></a></li></ol></div></div><div class="ads ads--is-footer rfc-item"><div class="outbrain-reserved-space mdc-layout-grid__cell--span-8-wide mdc-layout-grid__cell--span-8-desktop mdc-layout-grid__cell--span-8-tablet mdc-layout-grid__cell--span-4-phone"><div class="OUTBRAIN" data-src="https://www.larazon.es/castilla-y-leon/20210102/y3inqgvgp5bbxprp6frdgbzz6a.html" data-widget-id="AR_5" data-ob-template="ES_LaRazón"></div></div><div style="max-width:300px;min-width:1px;width:100%;height:600px" class="ad__lazy dfpAd larazon/findearticulo align--center mdc-layout-grid__cell--span-4-wide mdc-layout-grid__cell--span-4-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone text--center ad"></div><div class="playbuzz-reserved-space mdc-layout-grid__cell--span-8-wide mdc-layout-grid__cell--span-8-desktop mdc-layout-grid__cell--span-8-tablet mdc-layout-grid__cell--span-4-phone"><div id="4a6879e2-33ad-4fa4-8d54-a0d34a51efd6"></div></div></div><div class="article-prefooter | width_full"></div><div class="article-highlighted-news"><div class="highlightedNews__wrapper"><hr class="withRectangle"/><div class="highlightedNews__grid"><div class="highlightedNews__grid--has-2-col highlightedNews__grid--is-tags"><p class="highlightedNews__title">Ahora en portada</p><dl class="highlightedNews__tags"><dt>Se habla de:</dt><dd><a href="https://www.larazon.es/tags/tribunales/">Tribunales</a></dd><dd><a href="https://www.larazon.es/tags/gibraltar/">Gibraltar</a></dd><dd><a href="https://www.larazon.es/tags/reino-unido/">Reino Unido</a></dd><dd><a href="https://www.larazon.es/tags/pensiones/">Pensiones</a></dd><dd><a href="https://www.larazon.es/tags/coronavirus/">Coronavirus</a></dd></dl></div><div class="highlightedNews__grid--has-3-col highlightedNews__grid--is-article"><article class="card grid--has-3-col"><div class="card__image"><div class="img-reserved-space--filler"><figure class="image"><a href="https://www.larazon.es/espana/20210102/ssijy7hgmzbrdcbz3cqjh7ykay.html" class="image__link"><picture><source data-device="desktop" media="(min-width: 980px)" srcSet="https://www.larazon.es/resizer/cwpdObqfeK5hv_gY0OdxxEci6nQ=/420x280/smart/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/2DLBW2HW5JE7VAFIKR64X6RQ3U.jpg" type="image/webp"/><source data-device="tablet" media="(max-width: 979px) and (min-width: 480px)" srcSet="https://www.larazon.es/resizer/cwpdObqfeK5hv_gY0OdxxEci6nQ=/420x280/smart/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/2DLBW2HW5JE7VAFIKR64X6RQ3U.jpg" type="image/webp"/><source data-device="mobile" media="(max-width: 479px)" srcSet="https://www.larazon.es/resizer/cwpdObqfeK5hv_gY0OdxxEci6nQ=/420x280/smart/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/2DLBW2HW5JE7VAFIKR64X6RQ3U.jpg" type="image/webp"/><div class="img-container image mdc-layout-grid__cell--span-8-wide mdc-layout-grid__cell--span-8-desktop mdc-layout-grid__cell--span-8-tablet mdc-layout-grid__cell--span-4-phone mdc-layout-grid__cell--start-3-wide mdc-layout-grid__cell--start-3-desktop mdc-layout-grid__cell--start-1-tablet mdc-layout-grid__cell--start-1-phone"></div></picture></a></figure></div></div><div class="card__content"><h3 class="card__headline"><a href="https://www.larazon.es/espana/20210102/ssijy7hgmzbrdcbz3cqjh7ykay.html" aria-label="2021: del juicio de la «caja B» del PP a la investigación al Emérito" class=""><span class="card__tag ">Tribunales</span>2021: del juicio de la «caja B» del PP a la investigación al Emérito</a></h3><div class="card__byline"><p></p></div></div></article></div><div class="highlightedNews__grid--has-2-col highlightedNews__grid--is-article"><article class="card grid--has-3-col"><div class="card__image"><div class="img-reserved-space--filler"><figure class="image"><a href="https://www.larazon.es/espana/20210102/ey2rldjx4beqbhpssrt44gh6ea.html" class="image__link"><picture><source data-device="desktop" media="(min-width: 980px)" srcSet="https://www.larazon.es/resizer/Lt5y3rufd5RzqERrbMkbRZdXJdY=/420x280/smart/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/3CCDWCURDRE35J3SSOQOKMDDOU.JPG" type="image/webp"/><source data-device="tablet" media="(max-width: 979px) and (min-width: 480px)" srcSet="https://www.larazon.es/resizer/Lt5y3rufd5RzqERrbMkbRZdXJdY=/420x280/smart/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/3CCDWCURDRE35J3SSOQOKMDDOU.JPG" type="image/webp"/><source data-device="mobile" media="(max-width: 479px)" srcSet="https://www.larazon.es/resizer/Lt5y3rufd5RzqERrbMkbRZdXJdY=/420x280/smart/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/3CCDWCURDRE35J3SSOQOKMDDOU.JPG" type="image/webp"/><div class="img-container image mdc-layout-grid__cell--span-8-wide mdc-layout-grid__cell--span-8-desktop mdc-layout-grid__cell--span-8-tablet mdc-layout-grid__cell--span-4-phone mdc-layout-grid__cell--start-3-wide mdc-layout-grid__cell--start-3-desktop mdc-layout-grid__cell--start-1-tablet mdc-layout-grid__cell--start-1-phone"></div></picture></a></figure></div></div><div class="card__content"><h3 class="card__headline"><a href="https://www.larazon.es/espana/20210102/ey2rldjx4beqbhpssrt44gh6ea.html" aria-label="Alerta diplomática por las concesiones del Gobierno en Gibraltar" class=""><span class="card__tag ">Exteriores</span>Alerta diplomática por las concesiones del Gobierno en Gibraltar</a></h3><div class="card__byline"><p></p></div></div></article></div><div class="highlightedNews__grid--has-3-col highlightedNews__grid--is-article"><article class="card grid--has-3-col"><div class="card__image"><div class="img-reserved-space--filler"><figure class="image image--is-video"><a href="https://www.larazon.es/internacional/20210102/dga474yfwzbr5hr6onue3zmdva.html" class="image__link"><picture><source data-device="desktop" media="(min-width: 980px)" srcSet="https://www.larazon.es/resizer/6AKhIOegLs_LegxSPZs_EuXaLO4=/420x280/smart/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/JHOWQNMUSRCARCRVGGWAKF7QAI.jpg" type="image/webp"/><source data-device="tablet" media="(max-width: 979px) and (min-width: 480px)" srcSet="https://www.larazon.es/resizer/6AKhIOegLs_LegxSPZs_EuXaLO4=/420x280/smart/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/JHOWQNMUSRCARCRVGGWAKF7QAI.jpg" type="image/webp"/><source data-device="mobile" media="(max-width: 479px)" srcSet="https://www.larazon.es/resizer/6AKhIOegLs_LegxSPZs_EuXaLO4=/420x280/smart/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/JHOWQNMUSRCARCRVGGWAKF7QAI.jpg" type="image/webp"/><div class="img-container image mdc-layout-grid__cell--span-8-wide mdc-layout-grid__cell--span-8-desktop mdc-layout-grid__cell--span-8-tablet mdc-layout-grid__cell--span-4-phone mdc-layout-grid__cell--start-3-wide mdc-layout-grid__cell--start-3-desktop mdc-layout-grid__cell--start-1-tablet mdc-layout-grid__cell--start-1-phone"></div></picture></a></figure></div></div><div class="card__content"><h3 class="card__headline"><a href="https://www.larazon.es/internacional/20210102/dga474yfwzbr5hr6onue3zmdva.html" aria-label="Reino Unido blinda la inmigración: solo se entrará con sueldos de más de 30.000 euros" class=""><span class="card__tag ">Brexit</span>Reino Unido blinda la inmigración: solo se entrará con sueldos de más de 30.000 euros</a></h3><div class="card__byline"><p></p></div></div></article></div><div class="highlightedNews__grid--has-2-col highlightedNews__grid--is-article"><article class="card grid--has-2-col card--has-no-image"><div class="card__content"><h3 class="card__headline"><a href="https://www.larazon.es/economia/20210101/3sqwkedaafbsbfdaic7ah7q5wm.html" aria-label="En 2021 nos jubilaremos más tarde y la pensión se calculará con 24 años cotizados" class=""><span class="card__tag ">Seguridad Social</span>En 2021 nos jubilaremos más tarde y la pensión se calculará con 24 años cotizados</a></h3><div class="card__byline"><p></p></div></div></article><article class="card grid--has-2-col card--has-no-image"><div class="card__content"><h3 class="card__headline"><a href="https://www.larazon.es/sociedad/20210102/tmu7v5jwp5bdtemnbi3fdpml7u.html" aria-label="España se sumerge en la tercera ola en el «Top 10» de los estados más golpeados" class=""><span class="card__tag ">Pandemia</span>España se sumerge en la tercera ola en el «Top 10» de los estados más golpeados</a></h3><div class="card__byline"><p></p></div></div></article></div></div></div></div></main></div></div><div class="content__block content__block--is-sky"><div class="content__ad"><div style="max-width:160px;min-width:120px;width:100%;height:600px" class="ad__lazy dfpAd larazon/skyderecho align--center mdc-layout-grid__cell--span-4-wide mdc-layout-grid__cell--span-4-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone text--center ad"></div></div></div></div></div><div class="article-footer | layout-not-padding-topbottom mdc-layout-grid"><div class="article-footer__container mdc-layout-grid__inner"><div class="html-box"><style>   .floorad__container {     position: fixed;     bottom: 0;     left: 0;     right: 0;     background-color: white;     height: 100px;     padding-top: 5px;     border-top: 1px solid #979797;     z-index: 1000;   }   .floorad__close-button {     position: absolute;     right: 0;     margin-top: -35px;     border-left: 1px solid #979797;     border-top: 1px solid #979797;     border-top-left-radius: 3px;     background-color: white;     cursor: pointer;     height: 30px;   }   .floorad__close--cross {     padding: 0;     height: 30px;     outline: none;   }   .floorad__wrapper {     display: flex;     justify-content: center;     align-items: center;   }   .floorad--hidden {     display: none;   }    @media screen and (min-width: 520px) {     .floorad__container {       display: none;     }   } </style>  <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script> <div id="floorad" class="floorad__container floorad--hidden">   <div id="floorad__close-button" class="floorad__close-button">     <button class="floorad__close--cross">       <svg style="width:28px;" viewBox="0 0 24 24" role="img" aria-hidden="true">         <path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path>       </svg>     </button>   </div>   <div class="floorad__wrapper">     <div id="floorad__ad" class="floorad__ad"></div>   </div>   <script>     window.googletag = window.googletag || {cmd: []};     googletag.cmd.push(function() {       googletag.defineSlot('/21860712937/larazon/floorad',[[320,100],[320,50],[300,100]], 'floorad__ad')         .addService(googletag.pubads());       googletag.enableServices();       googletag.display('floorad__ad');     });   </script> </div>  <script>   (function() {     function handleScroll() {       window.requestAnimationFrame(function () {         document.getElementById('floorad').classList.remove('floorad--hidden');       });              window.removeEventListener('scroll', handleScroll);     }      function handleClose() {       document.getElementById('floorad').classList.add('floorad--hidden');       window.sessionStorage.setItem('closed_floorad', 'true');     }      if (       (typeof (window.sessionStorage) !== "undefined")       && (window.sessionStorage.getItem('closed_floorad') !== "true")       && (window.innerWidth < 520)     ) {       document.getElementById('floorad__close-button').addEventListener('click', handleClose);       window.addEventListener('scroll', handleScroll);     }   })(); </script></div></div></div><footer class="footer rfc-item" role="contentinfo"><div class="rfc-wrapper"><p class="footer__meta"><a href="https://www.larazon.es" aria-label="La Razón"><svg xmlns="http://www.w3.org/2000/svg" width="129" height="25" viewBox="0 0 129 25" color="white" role="img"><defs><path id="wvwm2obota" d="M0.638 0.345L20.212 0.345 20.212 20 0.638 20z"></path><path id="fi4z0o4sbc" d="M0 0.319L15.729 0.319 15.729 19.615 0 19.615z"></path></defs><g fill="none" fill-rule="evenodd"><g><g><g transform="translate(-164 -3774) translate(164 3774) translate(37 4.055)"><mask id="cuo1b9sbjb" fill="#fff"><use xlink:href="#wvwm2obota"></use></mask><path fill="#FFFFFE" d="M20.212 18.523l-.357-.36c-.233.24-.512.36-.84.36-.32 0-.57-.128-.752-.386-.182-.257-.339-.718-.473-1.384l-.572-2.834c-.212-1.118-.796-1.963-1.748-2.536-.955-.572-2.36-.911-4.213-1.017 2.404-.231 4.117-.827 5.138-1.79 1.018-.963 1.53-2.127 1.53-3.493 0-1.606-.678-2.797-2.03-3.574C14.541.734 12.482.345 9.715.345H.637v.519c.576.027.995.098 1.258.214.26.115.44.328.538.638.097.31.146.807.146 1.49v13.52c0 .684-.046 1.18-.139 1.49-.092.312-.27.525-.532.64-.262.115-.685.187-1.27.213v.546h9.407v-.546c-.576-.026-.995-.098-1.257-.213-.262-.115-.441-.328-.54-.64-.098-.31-.146-.806-.146-1.49v-5.892h1.238c.64 0 1.114.326 1.424.978.31.652.558 1.24.745 2.52l.412 2.714c.16 1.074.588 1.834 1.284 2.283.697.447 1.67.672 2.922.672.869 0 1.631-.112 2.288-.333.657-.222 1.256-.604 1.796-1.145M8.848 9.913h-.745V3.208c0-.648.039-1.136.114-1.464.074-.328.216-.557.425-.686.209-.13.522-.193.939-.193.931 0 1.6.382 2.008 1.144.409.764.612 1.89.612 3.38 0 .923-.09 1.713-.271 2.369-.182.658-.52 1.18-1.012 1.57-.492.39-1.182.587-2.07.587" mask="url(#cuo1b9sbjb)"></path></g><path fill="#FFFFFE" d="M20.337 15.818l2.622-6.813 2.1 6.813h-4.723zm13.65 6.859c-.284-.28-.54-.712-.77-1.297L26.616 4.374h-2.861L17.7 19.929c-.418 1.083-.828 1.868-1.232 2.356-.402.488-.826.767-1.27.839v.546h5.668v-.546c-.816-.027-1.055-.178-1.466-.453-.415-.275-.62-.786-.62-1.53 0-.843.48-2.027 1.066-3.553l.277-.85h5.121l1.625 4.097c.22.586.332 1.015.332 1.29 0 .355-.149.604-.445.746-.299.14-.788.226-1.471.253v.546h9.54v-.546c-.274-.018-.553-.166-.838-.447zM60.342 15.818l2.622-6.813 2.1 6.813h-4.722zm13.651 6.859c-.284-.28-.54-.712-.772-1.297l-6.6-17.006h-2.86l-6.056 15.555c-.417 1.083-.828 1.868-1.23 2.356-.404.488-.828.767-1.272.839v.546h5.67v-.546c-.817-.027-1.056-.178-1.468-.453-.414-.275-.62-.786-.62-1.53 0-.843.481-2.027 1.066-3.553l.278-.85h5.121l1.624 4.097c.221.586.332 1.015.332 1.29 0 .355-.148.604-.445.746-.298.14-.788.226-1.47.253v.546h9.54v-.546c-.274-.018-.554-.166-.838-.447z" transform="translate(-164 -3774) translate(164 3774)"></path><g transform="translate(-164 -3774) translate(164 3774) translate(0 4.055)"><mask id="8gnfq2vkmd" fill="#fff"><use xlink:href="#fi4z0o4sbc"></use></mask><path fill="#FFFFFE" d="M9.674.864V.319H0v.545c.577.027.996.099 1.258.214.262.115.441.328.54.639.097.31.146.806.146 1.49v13.52c0 .683-.047 1.18-.14 1.49-.093.31-.27.524-.532.639-.262.115-.686.187-1.272.213v.546h15.73v-7.36h-.678c-.205 1.128-.604 1.837-1.198 2.88-.595 1.042-1.267 1.882-2.016 2.52-.75.64-1.44.959-2.069.959h-.906c-.417 0-.718-.04-.905-.12-.185-.08-.314-.237-.386-.472-.07-.235-.106-.61-.106-1.125V3.207c0-.684.056-1.18.167-1.49.11-.311.314-.524.612-.64.297-.114.774-.186 1.43-.213" mask="url(#8gnfq2vkmd)"></path></g><path fill="#FFFFFE" d="M128.198 4.918v-.545h-5.31v.545c.878.125 1.882 1.317 1.989 1.903.106.586.159 1.55.159 2.888v6.44L114.49 4.373h-4.777v.545c.577.027.996.1 1.257.214.262.115.442.328.54.64.097.31.146.805.146 1.49v11.616c0 1.082-.047 1.896-.14 2.441-.092.546-.275.953-.546 1.218-.27.267-.69.462-1.257.586v.546h5.323v-.546c-.878-.124-1.895-1.317-2.001-1.903-.107-.585-.16-1.548-.16-2.888V10.48l11.476 13.19c.364-.028 1.65-.028 1.916 0V9.162c0-1.082.047-1.895.14-2.44.094-.547.273-.952.539-1.219.267-.266.683-.46 1.25-.586M89.591 4.918V4.4H75.463v6.521h.634c.195-1.446.623-2.235 1.284-3.118s1.417-1.508 2.27-1.876c.85-.368 1.703-.553 2.554-.553h1.358l-8.25 17.75v.546c1.595-.054 14.393 0 14.393 0s-.053-6.433 0-7.08h-.635c-.167 1.51-.643 2.371-1.423 3.338-.78.967-1.653 1.666-2.615 2.095-.963.431-1.817.646-2.562.646h-1.145l8.265-17.75z" transform="translate(-164 -3774) translate(164 3774)"></path><path fill="#FFFFFE" d="M97.924 5.793c-.669.806-1.186 1.927-1.55 3.366-.366 1.44-.549 3.087-.549 4.944 0 1.866.207 3.513.62 4.944.415 1.43.973 2.532 1.677 3.307.704.774 1.48 1.161 2.323 1.161.89 0 1.668-.403 2.337-1.207.67-.806 1.186-1.928 1.551-3.368.365-1.438.548-3.085.548-4.943 0-1.865-.207-3.514-.62-4.943-.414-1.43-.973-2.532-1.677-3.307-.704-.774-1.478-1.162-2.323-1.162-.889 0-1.668.402-2.337 1.208m7.802-.535c1.531.775 2.72 1.9 3.564 3.373.845 1.474 1.268 3.227 1.268 5.261 0 1.99-.434 3.75-1.3 5.28-.867 1.531-2.075 2.72-3.624 3.564-1.55.845-3.314 1.268-5.294 1.268-2.042 0-3.828-.388-5.359-1.162-1.532-.775-2.72-1.899-3.565-3.373-.845-1.474-1.267-3.228-1.267-5.26 0-1.989.433-3.75 1.3-5.28.867-1.532 2.073-2.72 3.618-3.565 1.544-.845 3.31-1.267 5.3-1.267 2.041 0 3.828.387 5.36 1.161" transform="translate(-164 -3774) translate(164 3774)"></path><path fill="#D8232A" d="M104.475 7.332L98.841 7.221 102.009 0.001 108.822 0.001z" transform="translate(-164 -3774) translate(164 3774)"></path></g></g></g></svg></a></p><ul class="footer__links"><li><a href="/publicidad" aria-label="Publicidad">Publicidad</a></li><li><a href="/quienes-somos" aria-label="Publicidad">Equipo</a></li><li><a href="/aviso-legal" aria-label="Publicidad">Privacidad</a></li><li><a href="/politica-cookies" aria-label="Publicidad">Cookies</a></li></ul><dl class="footer__discounts"><dt>Descuentos para nuestros lectores en</dt><dd><a href="https://www.larazon.es/descuentos/amazon" aria-label="Amazon">Amazon</a></dd><dd><a href="https://www.larazon.es/descuentos/nike" aria-label="Nike">Nike</a></dd><dd><a href="https://www.larazon.es/descuentos/asos" aria-label="Asos">Asos</a></dd><dd><a href="https://www.larazon.es/descuentos/aliexpress-com" aria-label="AliExpress">AliExpress</a></dd></dl><ul class="footer__social"><li class="footer__social--is-facebook"><a href="https://www.facebook.com/larazon.es" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml;base64,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" alt="Icono Facebook"/></a></li><li class="footer__social--is-twitter"><a href="https://twitter.com/larazon_es" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml;base64,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" alt="Icono Twitter"/></a></li><li class="footer__social--is-instagram"><a href="https://www.instagram.com/larazon.es/" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml;base64,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" alt="Icono Instagram"/></a></li></ul></div></footer></div><script type="application/javascript">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</script><noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59XCR9"
      height="0" width="0" style="display:none;visibility:hidden"></iframe>
      </noscript></body></html>