<!DOCTYPE html><html lang="es"><head><link rel="canonical" href="https://www.larazon.es/economia/20201019/m2f2bx5h35dfhgbqp732ss4h3e.html"/><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1"/><meta name="lang" content="es"/><meta name="organization" content="AUDIOVISUAL ESPAÑOLA 2000, S.A."/><meta name="robots" content="Index, follow"/><meta property="og:site_name" content="La Razón"/><meta property="fb:app_id" content="160645214089040"/><meta property="fb:pages" content="113080018770027"/><meta name="twitter:site" content="@larazon_es"/><title>¿Qué se juegan los hipotecados del IRPH con la sentencia del miércoles del Supremo?</title><link rel="amphtml" href="https://www.larazon.es/economia/20201019/m2f2bx5h35dfhgbqp732ss4h3e.html?outputType=amp"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.larazon.es/economia/20201019/m2f2bx5h35dfhgbqp732ss4h3e.html"/><meta property="article:modified_time" content="2020-10-19T14:18:48.930Z"/><meta property="article:published_time" content="2020-10-19T14:18:48.930Z"/><meta property="article:section" content="Economía"/><meta property="article:tag" content="Hipotecas"/><meta property="article:tag" content="IRPH"/><meta property="article:tag" content="Banca"/><meta property="og:title" content="¿Qué se juegan los hipotecados del IRPH con la sentencia del miércoles del Supremo?"/><meta property="og:description" content="Un millón de afectados podrían reclamar la devolución media de 25.000 euros por los intereses pagados de más"/><meta property="og:image" content="https://www.larazon.es/resizer/s_XoRhj9fn3ntIpZvlUpuNu3YxQ=/1260x840/smart/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/UBCS7NJ4ONGKBCXVRCVEYOBWMU.JPG"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="5793"/><meta property="og:image:height" content="3862"/><meta property="og:image:alt" content="Imágenes de gente con mascarilla pasando por delante de bancos que anuncian hipotecas"/><meta property="og:image:url" content="https://www.larazon.es/resizer/s_XoRhj9fn3ntIpZvlUpuNu3YxQ=/1260x840/smart/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/UBCS7NJ4ONGKBCXVRCVEYOBWMU.JPG"/><meta property="og:video:type" content="video/mp4"/><meta name="description" content="Un millón de afectados podrían reclamar la devolución media de 25.000 euros por los intereses pagados de más"/><meta name="keywords" content="Hipotecas, IRPH, Banca"/><meta name="news_keywords" content="Hipotecas, IRPH, Banca"/><meta name="date" content="2020-10-19T14:18:48.930Z"/><meta name="DC.date" content="2020-10-19T14:18:48.930Z"/><meta name="title" content="¿Qué se juegan los hipotecados del IRPH con la sentencia del miércoles del Supremo?"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content="@larazon_es"/><meta name="twitter:title" content="¿Qué se juegan los hipotecados del IRPH con la sentencia del miércoles del Supremo?"/><meta name="twitter:description" content="Un millón de afectados podrían reclamar la devolución media de 25.000 euros por los intereses pagados de más"/><meta name="twitter:image" content="https://www.larazon.es/resizer/s_XoRhj9fn3ntIpZvlUpuNu3YxQ=/1260x840/smart/filters:format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/UBCS7NJ4ONGKBCXVRCVEYOBWMU.JPG"/><meta name="twitter:image:alt" content="Imágenes de gente con mascarilla pasando por delante de bancos que anuncian hipotecas"/><script type="application/ld+json">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</script><link rel="alternate" type="application/rss+xml" href="www.larazon.es/economia/20201019/m2f2bx5h35dfhgbqp732ss4h3e.html/?outputType=xml"/><link rel="preconnect" href="https://track.sunmedia.tv" crossorigin="false"/><link rel="dns-prefetch" href="https://track.sunmedia.tv"/><link rel="preconnect" href="https://static.sunmedia.tv" crossorigin="true"/><link rel="dns-prefetch" href="https://static.sunmedia.tv"/><link rel="preconnect" href="https://dt.adsafeprotected.com" crossorigin="false"/><link rel="dns-prefetch" href="https://dt.adsafeprotected.com"/><link rel="preconnect" href="https://creatives.sunmedia.tv" crossorigin="false"/><link rel="dns-prefetch" href="https://creatives.sunmedia.tv"/><link rel="preconnect" href="https://www8.smartadserver.com" crossorigin="true"/><link rel="dns-prefetch" href="https://www8.smartadserver.com"/><link rel="preconnect" href="https://adservice.google.com" crossorigin="false"/><link rel="dns-prefetch" href="https://adservice.google.com"/><link rel="preconnect" href="https://pubads.g.doubleclick.net" crossorigin="false"/><link rel="dns-prefetch" href="https://pubads.g.doubleclick.net"/><link rel="preconnect" href="https://vast.sunmedia.tv" crossorigin="true"/><link rel="dns-prefetch" href="https://vast.sunmedia.tv"/><link rel="preconnect" href="https://aa.agkn.com" crossorigin="false"/><link rel="dns-prefetch" href="https://aa.agkn.com"/><link rel="preconnect" href="https://imasdk.googleapis.com" crossorigin="false"/><link rel="dns-prefetch" href="https://imasdk.googleapis.com"/><link rel="preconnect" href="https://platform.twitter.com" crossorigin="false"/><link rel="dns-prefetch" href="https://platform.twitter.com"/><link rel="preconnect" href="https://log.outbrainimg.com" crossorigin="true"/><link rel="dns-prefetch" href="https://log.outbrainimg.com"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"/><link rel="dns-prefetch" href="https://fonts.gstatic.com"/><link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="false"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com"/><link rel="preconnect" href="https://sb.scorecardresearch.com" crossorigin="false"/><link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="true"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/><link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="true"/><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"/><link rel="preconnect" href="https://www.google-analytics.com" crossorigin="false"/><link rel="dns-prefetch" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin="true"/><link rel="dns-prefetch" href="https://cdn.ampproject.org"/><link rel="preconnect" href="https://mas.protecmedia.com" crossorigin="false"/><link rel="dns-prefetch" href="https://mas.protecmedia.com"/><link rel="preconnect" href="https://razo.spxl.socy.es" crossorigin="true"/><link rel="dns-prefetch" href="https://razo.spxl.socy.es"/><link rel="icon" type="image/x-icon" href="/pf/resources/icons/logo.ico?d=154"/><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=154" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=154" defer=""></script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=154" defer=""></script><script async="" src="/pf/resources/dist/la-razon/js/index.js?d=154"></script><script type="text/javascript">
            dataLayer = [{"site":"La Razón","mainSection":"economia","childSection":"","hostname":"https://www.larazon.es","pageType":"noticia","distributor":"larazon","sponsored":false,"articleId":"M2F2BX5H35DFHGBQP732SS4H3E","publishDate":"19/10/2020 14:10","age":0,"authors":"Inma Bermejo","tags":"Hipotecas,IRPH,Banca","day":"Lunes","dayType":"laborable","videoTitle":"","words":"600-900","relatedNews":"No","title":"¿Qué se juegan los hipotecados del IRPH con la sentencia del miércoles del Supremo?","environment":"prod"}];
            dataLayer.push({
              previousPage: document.referrer
            });
          </script><script async="">
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-59XCR9');
      </script><link rel="stylesheet" href="/pf/resources/dist/la-razon/css/style.css?d=154"/>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-a268a567-bc87-4fe1-8e14-2405573dd107","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="P5AWG-BT7SP-ZGZ75-3U4LJ-TQ38N",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"P5AWG-BT7SP-ZGZ75-3U4LJ-TQ38N",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdaayvlux4nwhha-f-1c9855dc4-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"886928","ak.ai":parseInt("566715",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1571c0bc","ak.r":38266,"ak.a2":e,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":52374,"ak.gh":"96.6.42.182","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1603121614","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==zBLN7x780VR+f0uNu9K0VRuFNzVdNAMDRFlXCCZzVuLV8dhXLkl4aRqb6gU8T/xUsOakh/tMPqvqrBVNmSeDS19R02QmmjbBljmlmecd/SJwLN1jw6mDCzlP0hBmdYfPB+hDZie+olllg50N0LuqxLqI6rwbjxMs9u+VUyptm0SFm1ku6y0XDWkEgJ0dB1SZU2oFn8GTRm1G7RWNFgN3pM21owOCVMJvLpsgDfKsaXlkm1KOGHImIlAmZZY5bl6swfTdBbviPgwiXolST1wggKtLLKBT2vXDGGZgtInBoB9keIIdXHcm3DajUeG2Xzac0O0AIgDDiZW+EvPxpaFJ52PKv6eRGGBIupdxhdcon6llbz4XK5kjvZKZajBGgXiZc4K/ZSxDHCFGp51moRrr3aJd3JakXMelXNPSjzJDHQc=","ak.pv":"44","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app" class="fusion-app"><header role="banner" class="header rfc-item"><div class="wrapper"><div id="headerMenu" class="header__menu"><button class="header__menu-button" on="tap:headerMenu.toggleClass(class=&#x27;header__menu--is-open&#x27;)" aria-expanded="false" aria-label="Menú"><span>Menú</span></button><ul class="header__menu-list"><li class="header__menu-item"><a href="https://larazonepaper.pressreader.com/">Lea el periódico en PDF</a></li><li class="header__menu-item header__menu-item--has-submenu"><a rel="section" href="https://www.larazon.es/coronavirus">Coronavirus</a><ul><li><a rel="subsection" href="https://www.larazon.es/gracias-espana">Gracias España</a></li></ul></li><li class="header__menu-item header__menu-item--has-submenu"><a rel="section" href="https://www.larazon.es/espana/">España</a><ul><li><a rel="subsection" href="https://www.larazon.es/madrid/">Madrid</a></li><li><a rel="subsection" href="https://www.larazon.es/cataluna/">Cataluña</a></li><li><a rel="subsection" href="https://www.larazon.es/comunidad-valenciana/">Comunidad Valenciana</a></li><li><a rel="subsection" href="https://www.larazon.es/andalucia/">Andalucía</a></li><li><a rel="subsection" href="https://www.larazon.es/castilla-y-leon/">Castilla y León</a></li><li><a rel="subsection" href="https://www.larazon.es/murcia/">Murcia</a></li></ul></li><li class="header__menu-item header__menu-item--has-submenu"><a rel="section" href="https://www.larazon.es/internacional/">Internacional</a><ul><li><a rel="subsection" href="https://www.larazon.es/tags/europa/">Europa</a></li><li><a rel="subsection" href="https://www.larazon.es/america">América</a></li></ul></li><li class="header__menu-item header__menu-item--has-submenu"><a rel="section" href="https://www.larazon.es/economia/">Economía</a><ul><li><a rel="subsection" href="https://cotizaciones.bolsamania.com/larazon/">Bolsa</a></li><li><a rel="subsection" href="https://www.larazon.es/tags/economia-digital/">Economía Digital</a></li><li><a rel="subsection" href="https://www.larazon.es/tags/tu-economia/">Tu Economía</a></li><li><a rel="subsection" href="https://inmobiliaria.larazon.es/">Inmobiliaria</a></li><li><a rel="subsection" href="https://innovadores.larazon.es/es/">Innovadores</a></li></ul></li><li class="header__menu-item header__menu-item--has-submenu"><a rel="section" href="https://www.larazon.es/opinion/">Opinión</a><ul><li><a rel="subsection" href="https://www.larazon.es/editoriales/">Editoriales</a></li><li><a rel="subsection" href="https://www.larazon.es/tags/vineta/">Viñetas</a></li></ul></li><li class="header__menu-item header__menu-item--has-submenu"><a rel="section" href="https://www.larazon.es/deportes/">Deportes</a><ul><li><a rel="subsection" href="https://www.larazon.es/tags/futbol/">Fútbol</a></li><li><a rel="subsection" href="https://www.larazon.es/laotraliga/">La Otra Liga</a></li><li><a rel="subsection" href="https://www.larazon.es/tags/baloncesto/">Baloncesto</a></li><li><a rel="subsection" href="https://www.larazon.es/tags/tenis/">Tenis</a></li></ul></li><li class="header__menu-item header__menu-item--has-submenu"><a rel="section" href="https://www.larazon.es/cultura/">Cultura</a><ul><li><a rel="subsection" href="https://www.larazon.es/tags/cine/">Cine</a></li><li><a rel="subsection" href="https://www.larazon.es/tags/musica/">Música</a></li><li><a rel="subsection" href="https://www.larazon.es/tags/literatura/">Literatura</a></li><li><a rel="subsection" href="https://www.larazon.es/tags/historia/">Historia</a></li><li><a rel="subsection" href="https://www.larazon.es/tags/arte/">Arte</a></li><li><a rel="subsection" href="https://www.larazon.es/tags/teatro/">Teatro</a></li><li><a rel="subsection" href="https://www.larazon.es/toros/">Toros</a></li></ul></li><li class="header__menu-item"><a href="https://www.larazon.es/gente/">Gente</a></li><li class="header__menu-item"><a href="https://www.larazon.es/salud/">Salud</a></li><li class="header__menu-item header__menu-item--has-submenu"><a rel="section" href="https://www.larazon.es/sociedad/">Sociedad</a><ul><li><a rel="subsection" href="https://www.larazon.es/sucesos/">Sucesos</a></li><li><a rel="subsection" href="https://www.larazon.es/motor/">Motor</a></li><li><a rel="subsection" href="https://www.larazon.es/ciencia/">Ciencia</a></li><li><a rel="subsection" href="https://www.larazon.es/tecnologia/">Tecnología</a></li><li><a rel="subsection" href="https://www.larazon.es/educacion/">Educación</a></li><li><a rel="subsection" href="https://www.larazon.es/familia/">Familia</a></li><li><a rel="subsection" href="https://www.larazon.es/religion/">Religión</a></li><li><a rel="subsection" href="https://www.larazon.es/medio-ambiente/">Medio ambiente</a></li><li><a rel="subsection" href="https://www.larazon.es/loteria/">Lotería</a></li><li><a rel="subsection" href="https://www.larazon.es/tags/caza/">Caza</a></li></ul></li><li class="header__menu-item header__menu-item--has-submenu"><a rel="section" href="https://www.larazon.es/lifestyle/">Lifestyle</a><ul><li><a rel="subsection" href="https://www.larazon.es/lujo">Lujo</a></li><li><a rel="subsection" href="https://www.larazon.es/tags/moda/">Moda</a></li><li><a rel="subsection" href="https://www.larazon.es/tags/belleza/">Belleza</a></li></ul></li><li class="header__menu-item header__menu-item--has-submenu"><a rel="section" href="https://www.larazon.es/entretenimiento/">Ocio</a><ul><li><a rel="subsection" href="https://www.larazon.es/television/">Televisión</a></li><li><a rel="subsection" href="https://www.larazon.es/viajes/">Viajes</a></li><li><a rel="subsection" href="https://www.larazon.es/gastronomia/">Gastronomía</a></li><li><a rel="subsection" href="https://www.larazon.es/esports/">eSports</a></li><li><a rel="subsection" href="https://www.larazon.es/compras/">De compras</a></li></ul></li><li class="header__menu-item"><a href="https://www.larazon.es/tags/videos/">Vídeo</a></li><li class="header__menu-item"><a href="https://www.larazon.es/podcast/">Podcast</a></li><li class="header__menu-item"><a href="https://stories.larazon.es/">Stories La Razón</a></li><li class="header__menu-item"><a href="https://younews.larazon.es/">YouNews</a></li><li class="header__menu-item"><a href="https://younews.larazon.es/membership-account/tipos-de-suscripcion/">Suscríbete</a></li><li class="header__menu-item"><a href="https://younews.larazon.es/gestion-de-boletines/">Newsletters</a></li><li class="header__menu-item"><a href="https://www.larazon.es/descuentos/">Descuentos</a></li><li class="header__menu-item"><a href="https://promociones.larazon.es/">Promociones</a></li><li class="header__menu-item"><a href="https://www.larazon.es/suplementos/">Suplementos en PDF</a></li></ul></div><div class="header__logo"><a href="https://www.larazon.es" aria-label="La Razón"><svg width="170.00101" height="33.370998" viewBox="0 0 190.00101 33.370998" class="la-razon__logo"><g transform="translate(-3.326,-0.68)"><g><polygon points="3.326,33.063 19.054,33.063 19.054,26.992 10.468,26.992 10.468,5.531 3.326,5.531 " class="la-razon__logo__w"></polygon><path d="m 38.36,28.273 1.772,4.789 h 7.635 L 37.408,5.531 H 29.605 L 19.043,33.063 h 7.552 l 1.898,-4.789 h 9.867 z m -1.943,-5.447 h -5.943 l 3.013,-8.788 z" class="la-razon__logo__w"></path><path d="m 74.219,21.795 c 3.922,-0.906 6.029,-3.633 6.029,-7.757 0,-2.276 -0.864,-4.502 -2.355,-6.07 C 76.288,6.274 74.262,5.531 71.124,5.531 H 60.023 v 27.531 h 7.141 V 22.494 l 6.807,10.568 h 8.918 z m -7.055,-3.924 v -6.848 h 1.318 c 2.766,0 4.42,1.279 4.42,3.425 0,2.146 -1.613,3.423 -4.42,3.423 z" class="la-razon__logo__w"></path><path d="m 102.2,28.273 1.777,4.789 h 7.635 L 101.252,5.531 H 93.453 L 82.886,33.063 h 7.554 l 1.901,-4.789 h 9.859 z m -1.936,-5.447 H 94.32 l 3.014,-8.788 z" class="la-razon__logo__w"></path><polygon points="113.756,5.531 113.756,11.599 124.569,11.599 111.567,33.063 135.135,33.063 135.135,26.992 123.58,26.992 136.542,5.531 " class="la-razon__logo__w"></polygon><path d="m 149.409,4.71 c -8.707,0 -15.229,6.312 -15.229,14.649 0,8.379 6.521,14.692 15.229,14.692 8.711,0 15.232,-6.313 15.232,-14.692 0,-8.379 -6.521,-14.649 -15.232,-14.649 z m 0,6.929 c 4.297,0 7.76,3.468 7.76,7.72 0,4.293 -3.463,7.761 -7.76,7.761 -4.293,0 -7.757,-3.468 -7.757,-7.761 -10e-4,-4.252 3.464,-7.72 7.757,-7.72 z" class="la-razon__logo__w"></path><polygon points="173.022,16.222 186.187,33.063 193.327,33.063 193.327,5.531 186.187,5.531 186.187,22.371 173.022,5.531 165.879,5.531 165.879,33.063 173.022,33.063 " class="la-razon__logo__w"></polygon></g><polygon points="147.936,7.036 150.991,9.308 157.346,3.695 153.139,0.68 " class="la-razon__logo__r"></polygon></g></svg><span>La Razón</span></a></div><div class="header__login"></div></div></header><div class="content content--has-article-layout"><div class="wrapper"><div class="content__rail content__rail--is-left rfc-item"><div class="ad__lazy dfpAd larazon/skyizquierdo align--center mdc-layout-grid__cell--span-4-wide mdc-layout-grid__cell--span-4-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone sky page left text--center ad"></div></div><div class="content__main"><div class="ads ads--is-header rfc-item"><div class="ad__lazy dfpAd larazon/billboard hidden-mobile align--center mdc-layout-grid__cell--span-12-wide mdc-layout-grid__cell--span-12-desktop mdc-layout-grid__cell--span-8-tablet mdc-layout-grid__cell--span-4-phone text--center ad"></div><div class="ad__lazy dfpAd larazon/megamobile hidden-tablet hidden-desktop align--center mdc-layout-grid__cell--span-4-wide mdc-layout-grid__cell--span-4-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone text--center ad"></div><div class="ad__lazy dfpAd larazon/skin hidden-mobile align--center mdc-layout-grid__cell--span-16-wide mdc-layout-grid__cell--span-12-desktop mdc-layout-grid__cell--span-8-tablet mdc-layout-grid__cell--span-4-phone text--center ad"></div></div><div class="breaking-news rfc-item"><div class="breaking-news__item breaking-news__item--is-direct"><p><a href="https://www.larazon.es/sociedad/20201019/sctcbxzxxbb7jkz24gvogrr2mu.html"><strong>EN DIRECTO</strong>Salud estudia restricciones en Sevilla y Jaén similares a las de Granada</a></p></div></div><main role="main" class="article | layout-not-padding-topbottom mdc-layout-grid fixed-column"><article><div class="article__head-container mdc-layout-grid__inner"><div class="overline flex justify-content-between relative"><a href="https://www.larazon.es/economia" aria-label="Economía" class="primary-section__name">Economía</a><div class="social-icons flex flex-direction-row"><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp whatsapp social_icon flex align-items-center justify-content-center relative"><svg width="31" height="31" viewBox="0 0 32 32" class="icon"><path d="M16 38.486a9.413 9.413 0 0 0-7.979 14.421l.221.357-.95 3.471 3.564-.936.343.207a9.389 9.389 0 0 0 4.793 1.314H16a9.342 9.342 0 0 0 6.657-16.07A9.342 9.342 0 0 0 16 38.486zm5.536 13.457a2.887 2.887 0 0 1-1.907 1.343c-.9.136-1.6.064-3.393-.707a12.715 12.715 0 0 1-4.836-4.272 5.484 5.484 0 0 1-1.157-2.929 3.17 3.17 0 0 1 .993-2.364 1.031 1.031 0 0 1 .757-.357c.186 0 .379 0 .543.007s.407-.064.636.486.8 1.957.871 2.1a.5.5 0 0 1 .021.493c-.543 1.086-1.121 1.043-.829 1.543a7.711 7.711 0 0 0 3.85 3.364c.286.143.45.121.614-.071s.707-.829.893-1.107.379-.236.636-.143 1.65.779 1.936.921.471.214.543.329a2.513 2.513 0 0 1-.171 1.364zM28.571 32H3.429A3.429 3.429 0 0 0 0 35.429v25.142A3.429 3.429 0 0 0 3.429 64h25.142A3.429 3.429 0 0 0 32 60.571V35.429A3.429 3.429 0 0 0 28.571 32zM15.993 59.229a11.317 11.317 0 0 1-5.414-1.379l-6.008 1.579 1.607-5.871a11.348 11.348 0 1 1 21.25-5.65 11.432 11.432 0 0 1-11.435 11.321z" class="cls-1" transform="translate(0 -32)"></path></svg></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter twitter social_icon flex align-items-center justify-content-center relative"><svg width="31" height="31" viewBox="0 0 32 32" class="icon"><path d="M28.571 32H3.429A3.429 3.429 0 0 0 0 35.429v25.142A3.429 3.429 0 0 0 3.429 64h25.142A3.429 3.429 0 0 0 32 60.571V35.429A3.429 3.429 0 0 0 28.571 32zm-3.492 11.343c.014.2.014.407.014.607a13.238 13.238 0 0 1-13.329 13.329 13.267 13.267 0 0 1-7.193-2.1 9.869 9.869 0 0 0 1.129.057 9.392 9.392 0 0 0 5.814-2 4.691 4.691 0 0 1-4.379-3.25A5.049 5.049 0 0 0 9.25 49.9a4.685 4.685 0 0 1-3.75-4.6v-.057a4.682 4.682 0 0 0 2.114.593 4.675 4.675 0 0 1-2.086-3.9 4.626 4.626 0 0 1 .636-2.364 13.3 13.3 0 0 0 9.657 4.9 4.695 4.695 0 0 1 7.993-4.279 9.18 9.18 0 0 0 2.971-1.129 4.672 4.672 0 0 1-2.057 2.579 9.322 9.322 0 0 0 2.7-.729 9.861 9.861 0 0 1-2.349 2.429z" class="cls-1" transform="translate(0 -32)"></path></svg></div><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook facebook social_icon flex align-items-center justify-content-center relative"><svg width="31" height="31" viewBox="0 0 32 32" class="icon"><path d="M32 35.429v25.142A3.429 3.429 0 0 1 28.571 64h-6.092V51.343h4.329l.621-4.829h-4.95v-3.085c0-1.4.386-2.35 2.393-2.35h2.557v-4.315a34.379 34.379 0 0 0-3.729-.193c-3.686 0-6.214 2.25-6.214 6.386v3.564h-4.343v4.829h4.35V64H3.429A3.429 3.429 0 0 1 0 60.571V35.429A3.429 3.429 0 0 1 3.429 32h25.142A3.429 3.429 0 0 1 32 35.429z" class="cls-1" transform="translate(0 -32)"></path></svg></div></div></div><div class=""><h1 class="headline | font--primary headline"><span>¿Qué se juegan los hipotecados del IRPH con la sentencia del miércoles del Supremo?</span></h1><h2 class="subheadline | font--primary subheadLine"><span>Un millón de afectados podrían reclamar la devolución media de 25.000 euros por los intereses pagados de más</span></h2></div><div class="media-head mdc-layout-grid__cell--span-12-wide mdc-layout-grid__cell--span-10-desktop mdc-layout-grid__cell--span-8-tablet mdc-layout-grid__cell--span-4-phone mdc-layout-grid__cell--start-1-wide mdc-layout-grid__cell--start-2-desktop mdc-layout-grid__cell--start-1-tablet mdc-layout-grid__cell--start-1-phone"><div style="min-width:1260px;min-height:840px" class="image__lazy"></div></div><div class="byline"><hr/><div class="byline__credits-container"><span class="font--primary byline__names">Inma Bermejo</span><span class="byline__pipe"> | </span><span class="font--primary byline__locations">Madrid </span></div><div class="byline__dates-container"><div class="byline__last-update"><span class="font--primary byline__update">Última actualización:</span><span class="font--primary byline__date">19-10-2020 | 16:18 H</span><span class="byline__slash">/</span></div><a aria-label="Hemeroteca 19-10-2020" href="https://www.larazon.es/hemeroteca/20201019/"><div class="byline__first-publish"><span class="font--primary byline__update">Creada:</span><span class="font--primary byline__date">19-10-2020 | 16:18 H</span></div></a></div><hr class="hr-mt"/></div></div><div class="article__body-container"><section><p class="font--primary body-components__text">Los dudas sobre legalidad de las hipotecas ligadas al IRPH quedarán resueltas este miércoles 21 octubre. El Tribunal Supremo tiene previsto resolver ese día hasta cinco recursos en los que se cuestiona su validez por falta de transparencia, lo que sentará jurisprudencia sobre esta materia.<b> El comparador financiero Helpmycash explica qué debe aclarar el Supremo, cómo repercutirá en los afectados su decisión y   cuánto dinero podrían llegar a recuperar</b></p><div class="ad__lazy dfpAd larazon/roba1 align--center mdc-layout-grid__cell--span-12-wide mdc-layout-grid__cell--span-12-desktop mdc-layout-grid__cell--span-8-tablet mdc-layout-grid__cell--span-4-phone text--center ad"></div><h2 class="font--primary body-components__header">¿Qué es el IRPH?</h2><p class="font--primary body-components__text">El IRPH (Índice de Referencia de Préstamos Hipotecarios) es&nbsp;un<b> índice alternativo al euríbor </b>que es la referencia&nbsp;del interés de entre el 10% y el 13% de las hipotecas a tipo variable presentes en España. Entre el 2013 y 2016 el IRPH<b> </b>se estabilizó en valores próximos al 2%, mientras que el&nbsp;euríbor&nbsp;empezó a aproximarse a cero, hasta entrar en terreno negativo. En la práctica, esto hizo que las <b>cuotas hipotecarias referenciadas al IRPH se mantuvieran estables e incluso se elevaran, mientras que con el euríbor se fueron reduciendo</b> de forma considerable.</p><h2 class="font--primary body-components__header">¿Cuándo se puede considerar abusivo?</h2><p class="font--primary body-components__text">El<a href="https://www.larazon.es/economia/20200303/tdejzs2libhtzpv72dwb6zu6ii.html" target=_blank> pasado 3 de marzo de 2020 el Tribunal de Justicia de la Unión Europea&nbsp;(TJUE) </a>estableció que deberían ser los juzgados españoles los que determinasen abusivo el IRPH <b>si se aplicó sin transparencia</b>. La propia sentencia del TJUE recoge tres factores que evidencian una falta de transparencia: si la cláusula no tiene una “redacción clara y comprensible”; si no le explicaron qué elementos se usan para calcular el interés ligado al IRPH; si no le proporcionaron la evolución histórica de este índice, es decir, su cotización en los dos años naturales anteriores y su último valor.</p><h2 class="font--primary body-components__header">¿Qué aclarará el Tribunal Supremo?</h2><p class="font--primary body-components__text">Las dos grandes dudas a resolver por el Alto Tribunal español son: <b>qué se considera una falta de transparencia suficiente </b>para determinar que el banco actuó con mala fe y <b>cómo debe quedar el contrato </b>tras eliminar el IRPH por su aplicación abusiva. Según el comparador Helpmycash, los hipotecados podrían encontrarse ante<b> tres escenarios</b>:</p><p class="font--primary body-components__text">-Que se sustituya el IRPH por el euríbor.</p><div class="ad__lazy dfpAd larazon/roba2 align--center mdc-layout-grid__cell--span-12-wide mdc-layout-grid__cell--span-12-desktop mdc-layout-grid__cell--span-8-tablet mdc-layout-grid__cell--span-4-phone text--center ad"></div><p class="font--primary body-components__text">-Que se suprima y pase a aplicarse un interés equivalente al diferencial de la hipoteca.</p><p class="font--primary body-components__text">-Que se anule la cláusula del interés y se aplique un tipo del 0%. Ese interés nuevo serviría tanto para calcular las cuotas sucesivas como para determinar cuánto recuperaría el cliente por la aplicación de un índice nulo.</p><div class="ad__lazy dfpAd larazon/roba3 align--center mdc-layout-grid__cell--span-12-wide mdc-layout-grid__cell--span-12-desktop mdc-layout-grid__cell--span-8-tablet mdc-layout-grid__cell--span-4-phone text--center ad"></div><h2 class="font--primary body-components__header">¿Cuánto dinero podré recuperar?</h2><p class="font--primary body-components__text">El comparador ha habilitado una<b> calculadora gratuita</b> para que los afectados puedan saber qué cantidad de dinero les debería devolver el banco. De media, para una hipoteca de 150.000 a 25 años con un interés de IRPH más 0,25% y firmada en 2010, Helpmycash estima que cada cliente podría reclamar la devolución de unos 18.000 euros en el primer escenario, de unos 22.000 en el segundo y de unos 25.000 en el tercero. La asociación de consumidores Asufin también se mueve en una cifras similares y cuantifica el <b>perjuicio medio causado por pago de intereses en 25.000 euros</b>.</p><div class="body-components__raw-html"><div><iframe style="width: 100%; max-width: 600px; height: 1450px; border:0; overflow:hidden;background:transparent;" src="https://www.helpmycash.com/calculador/89/calculadora-irph/widget/"></iframe></div></div><h2 class="font--primary body-components__header">¿Por qué tiene que pronunciarse el Supremo?</h2><p class="font--primary body-components__text">Aunque el TJUE aporta los factores que determinarían la falta de transparencia en la aplicación del IRPH, “<b>los juzgados españoles no han aplicado esta máxima de una manera uniforme: varios han anulado esta referencia y otros tantos han decidido mantenerla en casos prácticamente idénticos</b>”, explica Helpmycash. La resolución de los recursos que han llegado hasta el Supremo sentará<b> jurisprudencia</b> y establecerá cuáles son los criterios que deben seguir los jueces para decidir si el uso del IRPH es abusivo o no. Cabe recordar que en 2017 el Tribunal Supremo sentenció que el uso del IRPH se presuponía transparente por tratarse de un índice oficial. Sin embargo, la justicia europea invalidó este fallo con la sentencia del pasado marzo.</p><h2 class="font--primary body-components__header">¿Podría volver a intervenir Europa?</h2><p class="font--primary body-components__text">Los afectados por el IRPH podrían tener que esperar aún más. Existe la posibilidad de que el propio Tribunal Supremo<b> aplace su decisión y mande una cuestión prejudicial al Tribunal de Justicia de la Unión Europea para que aclare qué criterios hay que seguir</b>. En tal caso, “el fallo se retrasaría durante medio año como mínimo”, advierte Helpmycash. En el supuesto de que el Supremo emitiera su sentencia y la justicia europea contradijera su jurisprudencia en un fallo posterior (ya que un juzgado de Barcelona ya ha remitido una cuestión prejudicial al TJUE), <b>los jueces españoles estarían obligados a aplicar el criterio del organismo supranacional</b>.</p><h2 class="font--primary body-components__header">Cláusulas suelo</h2><p class="font--primary body-components__text">El pleno de la sala de lo Civil también verá varios&nbsp;recursos sobre los acuerdos o novaciones que algunos hipotecados firmaron con sus bancos para reducir o eliminar <a href="https://www.larazon.es/economia/20200709/q74qyjtxubcqtnnlogl2vmp7si.html" target=_blank>cláusulas suelo </a>a cambio de renunciar a la vía judicial y recuperar lo abonado en exceso. Precisamente hace un año, el Supremo congelaba su tramitación hasta que el TJUE resolviera varias cuestiones prejudiciales presentadas por juzgados de toda España.</p></section></div></article></main><div class="tags | width_full"><div class="div__tags"><span>SE HABLA DE:</span><a href="https://www.larazon.es/tags/hipotecas/" class="anchor__tag" aria-label="Hipotecas">Hipotecas</a><a href="https://www.larazon.es/tags/irph/" class="anchor__tag" aria-label="IRPH">IRPH</a><a href="https://www.larazon.es/tags/banca/" class="anchor__tag" aria-label="Banca">Banca</a></div></div><div class="article-footer | layout-not-padding-topbottom mdc-layout-grid"><div class="article-footer__container mdc-layout-grid__inner"></div></div><div class="ads ads--is-footer rfc-item"><div class="mdc-layout-grid__cell--span-8-wide mdc-layout-grid__cell--span-8-desktop mdc-layout-grid__cell--span-8-tablet mdc-layout-grid__cell--span-4-phone"><div class="OUTBRAIN" data-src="https://www.larazon.es/economia/20201019/m2f2bx5h35dfhgbqp732ss4h3e.html" data-widget-id="AR_5" data-ob-template="ES_LaRazón"></div></div><div class="ad__lazy dfpAd larazon/findearticulo align--center mdc-layout-grid__cell--span-4-wide mdc-layout-grid__cell--span-4-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone text--center ad"></div><div class="mdc-layout-grid__cell--span-4-wide mdc-layout-grid__cell--span-4-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone"><div id="4a6879e2-33ad-4fa4-8d54-a0d34a51efd6"></div></div></div><div class="ads ads--is-footer rfc-item bottom-fixed__ad"><div class="ad__lazy dfpAd larazon/floorad hidden-tablet hidden-desktop align--center mdc-layout-grid__cell--span-4-wide mdc-layout-grid__cell--span-4-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone text--center ad"></div></div></div><div class="content__rail content__rail--is-right rfc-item"><div class="ad__lazy dfpAd larazon/skyderecho align--center mdc-layout-grid__cell--span-4-wide mdc-layout-grid__cell--span-4-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone sky page right text--center ad"></div></div></div></div><footer role="contentinfo" class="footer rfc-item"><div class="wrapper"><p class="footer__meta"><a class="footer__meta-logo" href="https://www.larazon.es" aria-label="La Razón"><svg width="170.00101" height="33.370998" viewBox="0 0 190.00101 33.370998"><g transform="translate(-3.326,-0.68)"><g><polygon points="3.326,33.063 19.054,33.063 19.054,26.992 10.468,26.992 10.468,5.531 3.326,5.531 " class="la-razon__logo__w"></polygon><path d="m 38.36,28.273 1.772,4.789 h 7.635 L 37.408,5.531 H 29.605 L 19.043,33.063 h 7.552 l 1.898,-4.789 h 9.867 z m -1.943,-5.447 h -5.943 l 3.013,-8.788 z" class="la-razon__logo__w"></path><path d="m 74.219,21.795 c 3.922,-0.906 6.029,-3.633 6.029,-7.757 0,-2.276 -0.864,-4.502 -2.355,-6.07 C 76.288,6.274 74.262,5.531 71.124,5.531 H 60.023 v 27.531 h 7.141 V 22.494 l 6.807,10.568 h 8.918 z m -7.055,-3.924 v -6.848 h 1.318 c 2.766,0 4.42,1.279 4.42,3.425 0,2.146 -1.613,3.423 -4.42,3.423 z" class="la-razon__logo__w"></path><path d="m 102.2,28.273 1.777,4.789 h 7.635 L 101.252,5.531 H 93.453 L 82.886,33.063 h 7.554 l 1.901,-4.789 h 9.859 z m -1.936,-5.447 H 94.32 l 3.014,-8.788 z" class="la-razon__logo__w"></path><polygon points="113.756,5.531 113.756,11.599 124.569,11.599 111.567,33.063 135.135,33.063 135.135,26.992 123.58,26.992 136.542,5.531 " class="la-razon__logo__w"></polygon><path d="m 149.409,4.71 c -8.707,0 -15.229,6.312 -15.229,14.649 0,8.379 6.521,14.692 15.229,14.692 8.711,0 15.232,-6.313 15.232,-14.692 0,-8.379 -6.521,-14.649 -15.232,-14.649 z m 0,6.929 c 4.297,0 7.76,3.468 7.76,7.72 0,4.293 -3.463,7.761 -7.76,7.761 -4.293,0 -7.757,-3.468 -7.757,-7.761 -10e-4,-4.252 3.464,-7.72 7.757,-7.72 z" class="la-razon__logo__w"></path><polygon points="173.022,16.222 186.187,33.063 193.327,33.063 193.327,5.531 186.187,5.531 186.187,22.371 173.022,5.531 165.879,5.531 165.879,33.063 173.022,33.063 " class="la-razon__logo__w"></polygon></g><polygon points="147.936,7.036 150.991,9.308 157.346,3.695 153.139,0.68 " class="la-razon__logo__r"></polygon></g></svg></a><sup class="footer__meta-copyright">©<!-- -->2020</sup></p><ul class="footer__links"><li><a href="mailto:atcliente@larazon.es" aria-label="Contacto">Contacto</a></li><li><a href="https://www.larazon.es/publicidad" aria-label="Publicidad">Publicidad</a></li><li><a href="https://www.larazon.es/quienes-somos" aria-label="Equipo">Equipo</a></li><li class="footer__links--is-policy"><a href="https://www.larazon.es/aviso-legal" aria-label="Política de privacidad">Política de privacidad</a></li><li class="footer__links--is-policy"><a class="change-consent" aria-label="Política de Cookies">Política de cookies</a></li></ul><dl class="footer__discounts"><dt>Descuentos para nuestros lectores en</dt><dd><a href="https://www.larazon.es/descuentos/amazon" aria-label="Amazon">Amazon</a></dd><dd><a href="https://www.larazon.es/descuentos/nike" aria-label="Nike">Nike</a></dd><dd><a href="https://www.larazon.es/descuentos/asos" aria-label="Asos">Asos</a></dd><dd><a href="https://www.larazon.es/descuentos/aliexpress-com" aria-label="AliExpress">AliExpress</a></dd></dl><ul class="footer__social"><li class="footer__social--is-twitter"><a href="https://twitter.com/larazon_es" target="_blank" rel="noopener noreferrer">Twitter</a></li><li class="footer__social--is-facebook"><a href="https://www.facebook.com/larazon.es" target="_blank" rel="noopener noreferrer">Facebook</a></li><li class="footer__social--is-instagram"><a href="https://www.instagram.com/larazon.es/" target="_blank" rel="noopener noreferrer">Instagram</a></li></ul></div></footer></div><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/article/default.js?d=154" defer=""></script><script type="application/javascript">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</script><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=154"/><link href="https://fonts.googleapis.com/css2?family=Merriweather:ital,wght@0,300;0,400;0,700;0,900;1,300;1,400;1,700;1,900&amp;family=Roboto:ital,wght@0,300;0,400;0,500;0,700;0,900;1,300;1,900&amp;display=swap" rel="stylesheet"/><noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59XCR9"
      height="0" width="0" style="display:none;visibility:hidden"></iframe>
      </noscript></body></html>