<!DOCTYPE html> <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <title>Teatro gratis para los acompañantes de personas con discapacidad</title> <link rel="shortcut icon" href="https://www.larazon.es/base-portlet/webrsrc/ctxvar/cee37e8b-e11e-4686-ab91-11654a6d2d84.png" /> <meta name="keywords" content="teatro" data-id="104611" data-voc-name="temas" data-voc-id="104563"/> <meta name="keywords" content="discapacitados" data-id="106057" data-voc-name="temas" data-voc-id="104563"/> <meta name="description" content="Acercar las artes escénicas a todos los públicos es el objetivo con el que trabaja el Ejecutivo de la Comunidad de Madrid en su último proyecto cultur..."/> <meta content="La Raz&amp;#243;n" name="author"/> <meta content="app-id=423790360" name="Diario La Razón"/> <meta content="app-id=es.larazon.android.webcontainer" name="google-play-app"/> <meta content="width=device-width, initial-scale=1.0" name="viewport"/> <meta content="113080018770027" property="fb:pages"/> <meta content="113080018770027" property="fb:pages"/> <meta content="Teatro,Discapacitados" name="news_keywords"/> <meta content="" property="article:published_time"/> <meta property='og:title' content='Teatro gratis para los acompañantes de personas con discapacidad' /> <meta property='og:description' content='Acercar las artes escénicas a todos los públicos es el objetivo con el que trabaja el Ejecutivo de la Comunidad de Madrid en su último proyecto cultur...' /> <meta property='og:image' content='https://www.larazon.es/binrepository/629x937/0c329/629d280/none/10810/DGDG/image_content_7770708_20180129073318.jpg' /> <meta property='og:type' content='Article' /> <meta property='og:url' content='https://www.larazon.es/local/madrid/teatro-gratis-para-los-acompanantes-de-personas-con-discapacidad-DH17549318' /> <meta property='og:site_name' content='www.larazon.es' /> <meta name='ROBOTS' content='INDEX, FOLLOW' /> <link rel="canonical" href="https://www.larazon.es/local/madrid/teatro-gratis-para-los-acompanantes-de-personas-con-discapacidad-DH17549318"/> <link rel="amphtml" href="https://www.larazon.es/amp/local/madrid/teatro-gratis-para-los-acompanantes-de-personas-con-discapacidad-DH17549318"/> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittersite --> <meta name="twitter:site" content="@larazon_es"> <!-- Fin fichero: twittersite --> <script type='text/javascript' src='/base-portlet/webrsrc/a462bdf44cc84c0725cb412d7a72bc67.js' ></script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-96efa5edeedcf3ab5312f968efb2fb5a"},{sectid:"sect-b57b5ab4aeca540fbde6af1ccf663559"},{sectid:"sect-96cead4c7603b0ce1d1981539cfe0beb"},{sectid:"sect-299fda265b355f69940cff1c05763552"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type='text/javascript' src='https://www.larazon.es/base-portlet/webrsrc/theme/32c800c9cdc70c76c635e3f30d93d794.js'></script><script type='text/javascript'>jQryIter.ajax({url:'//assets.adobedtm.com/200f8761537fefd7517c061c4ce48588c2d023d2/satelliteLib-afb2bb730bde8a14c09f427c6ab9d42e91ffbc76.js',dataType:'script',cache:true,success:function(){jQuery(document).ready(function() { _satellite.pageBottom(); });}});</script><script type='text/javascript' src='https://www.larazon.es/base-portlet/webrsrc/theme/b946417b45aaeb019c61f9c66c5b8b05.js'></script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname="larazn";/*]]>*/</script> <link href='https://www.larazon.es/base-portlet/webrsrc/theme/75a15aea946750f90624e9caa8c3b073.css' rel='stylesheet' type='text/css'> <!-- ************************************************************************************************************************************* --> <script type="text/javascript" src="//ced.sascdn.com/tag/863/smart.js"></script> <script type="text/javascript">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</script> <!-- ************************************************************************************************************************************* --> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(10810,"articleId","17549318");jQryIter.addStatisticData(10810,"plid","11854");jQryIter.addStatisticData(10810,"urlType","detail");jQryIter.addStatisticData(10810,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"GKV7IN7W14PXG",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("10810","17549318",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-6683675-2","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt[p|ps]:\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype='http://schema.org/NewsArticle'> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});window.blockAdBlock=new BlockAdBlock({checkOnLoad:true,resetOnEnd:true,mode:"passive",groupid:10810});if(typeof blockAdBlock==="undefined"){jQryIter.adBlockDetected()}else{blockAdBlock.onDetected(jQryIter.adBlockDetected).onNotDetected(jQryIter.adBlockNotDetected)};/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper"> <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7a1a7bd624e74bfe96b7c304ffde6016_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7a1a7bd624e74bfe96b7c304ffde6016"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7a1a7bd624e74bfe96b7c304ffde6016"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <!-- Facebook Pixel Code --> <script>/*<![CDATA[*/!function(k,b,f,n,e,m,l){if(k.fbq){return}e=k.fbq=function(){e.callMethod?e.callMethod.apply(e,arguments):e.queue.push(arguments)};if(!k._fbq){k._fbq=e}e.push=e;e.loaded=!0;e.version="2.0";e.queue=[];m=b.createElement(f);m.async=!0;m.src=n;l=b.getElementsByTagName(f)[0];l.parentNode.insertBefore(m,l)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init","325580604541685");fbq("track","PageView");/*]]>*/</script> <noscript><img height="1" width="1" style="display:none" 
src="https://www.facebook.com/tr?id=325580604541685&ev=PageView&noscript=1" 
/></noscript> <!-- DO NOT MODIFY --> <!-- End Facebook Pixel Code --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_" class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets " > <a id="p_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a"></a> <div class="td-portlet"> <section class="portlet" id="portlet_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_header2" class="header2"> <div class="row row--gridWidth row--gridFull row--noPadding row--menuSectionsColor"> <div class="row__col row__col_sw_10 row__col_mw_10 row__col_lw_10"> <nav class="header__menuSections simpleMenu__header simpleMenu__header--margin portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-one"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-one"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_5d74ce3227304d6285a8f4b24f164ace_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu__header" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_5d74ce3227304d6285a8f4b24f164ace"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_5d74ce3227304d6285a8f4b24f164ace"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_5d74ce3227304d6285a8f4b24f164ace" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-4794 sect-dbcc5282ceaf7a3dd8241cb67f4d6316"> <a href="/opinion"  class="tab-item lnk"  title="Opinión"> <span class="iconBefore"></span> <span class="sectionName"> Opinión
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4795 sect-7451b8c9292a9a07b454ef3f250a3de5"> <a href="/espana"  class="tab-item lnk"  title="España"> <span class="iconBefore"></span> <span class="sectionName"> España
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4796 sect-b15d80e33b419048696de998e2bc6ea6"> <a href="/internacional"  class="tab-item lnk"  title="Internacional"> <span class="iconBefore"></span> <span class="sectionName"> Internacional
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4797 sect-53fbf95bf33ddfa71e9b07858dfbc0a3"> <a href="/economia"  class="tab-item lnk"  title="Economía"> <span class="iconBefore"></span> <span class="sectionName"> Economía
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4798 sect-5a412ae7934b132e229caef6168169e5"> <a href="/sociedad"  class="tab-item lnk"  title="Sociedad"> <span class="iconBefore"></span> <span class="sectionName"> Sociedad
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-49064 sect-adf871cbe3ff9b14fc760e28ad5fd8d7"> <a href="/familia"  class="tab-item lnk"  title="Familia"> <span class="iconBefore"></span> <span class="sectionName"> Familia
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4801 sect-73ab01db522d800850f7ec410673e9eb"> <a href="/deportes"  class="tab-item lnk"  title="Deportes"> <span class="iconBefore"></span> <span class="sectionName"> Deportes
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4803 sect-60bddcb3a635d8e4f16ef976675461e9"> <a href="/cultura"  class="tab-item lnk"  title="Cultura"> <span class="iconBefore"></span> <span class="sectionName"> Cultura
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4806 sect-6d963d7c6d8016c4df9762450d3f1bd5"> <a href="/lifestyle"  class="tab-item lnk"  title="Lifestyle"> <span class="iconBefore"></span> <span class="sectionName"> Lifestyle
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-28457 sect-0d7b111c8c54df0648bf8ba57afa6e09"> <a href="/tv-y-comunicacion"  class="tab-item lnk"  title="TV"> <span class="iconBefore"></span> <span class="sectionName"> TV
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-40508 sect-42825cae173fd14681090013d928d25e"> <a href="/viralizate"  class="tab-item lnk"  title="Viralízate"> <span class="iconBefore"></span> <span class="sectionName"> Viralízate
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-52585 sect-05f24ca1810ed80a50e888db34ef92bf"> <a href="/menu/las-listas-de-la-razon" rel="nofollow" class="tab-item lnk" target="_blank" title="Las listas de La Razón"> <span class="iconBefore"></span> <span class="sectionName"> Las listas de La Razón
	        		
											</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ce06fbb055ed46a3854edc743f565906_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet rss__header" > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ce06fbb055ed46a3854edc743f565906"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ce06fbb055ed46a3854edc743f565906"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <!-- RRSS block --> <div class=""> <ul class="rrss rrss--color header__rrss"> <li> <a class="rrss__button" href="https://www.facebook.com/larazon.es" target="blank"> <div class="svg rrss__button--facebook"></div> </a> </li> <li> <a class="rrss__button" href="https://twitter.com/LARAZON_ES" target="blank"> <div class="svg rrss__button--twitter"></div> </a> </li> <!-- li> <a class="rrss__button" href="#" target="blank"> <div class="svg rrss__button--googlePlus"></div> </a> </li --> </ul> </div> <!-- END RRSS block --> </div> </div> </div> </div> </section> </div> </div> </div> </nav> </div> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menuOptions portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-two"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-two"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_12108a973beb42438f061c70cc8aab5b_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_12108a973beb42438f061c70cc8aab5b"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_12108a973beb42438f061c70cc8aab5b"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <ul class="header__menuOptions"> <li> <a href="#" class="header__menuOptions__search"> <div class="header__menuOptions__search__link svg"></div> </a> </li> <li> <a onclick="javascript:$('#login').click();" class="header__menuOptions__login" style="cursor:pointer"> <div class="header__menuOptions__login__link svg accesLabel"></div> </a> </li> </ul> <ul class="header__menuOptionsFixed"> <li> <a onclick="javascript:$('#login').click();" class="header__menuOptionsFixed__login" style="cursor:pointer"> <div class="header__menuOptions__login__link header__menuOptionsFixed__login__link svg"></div> </a> </li> <li> <a href="#" class="header__menuOptionsFixed__search"> <div class="header__menuOptions__search__link header__menuOptionsFixed__search__link svg"></div> </a> </li> </ul> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_loginportlet_WAR_userportlet_INSTANCE_585fb5a92c6e4d2da89539252629595f_" class="portlet-boundary portlet-boundary_loginportlet_WAR_userportlet_  portlet-static portlet-static-end login-portlet login-enhorabuena item_cab" > <a id="p_loginportlet_WAR_userportlet_INSTANCE_585fb5a92c6e4d2da89539252629595f"></a> <div class="td-portlet"> <section class="portlet" id="portlet_loginportlet_WAR_userportlet_INSTANCE_585fb5a92c6e4d2da89539252629595f"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body">  <div id="login" class="accesLabel"> Iniciar sesión </div> <div class="login_form_wrapper"> <div class="login_overlay" style="display:none"> <div class="closeWrapper"></div>  <input id="errTitle" type="hidden" value="Informaci&oacute;n"/> <input id="islogged" type="hidden" value=""/> <form id="loginform" class="box login" name="fm"> <div class="title"> Inicio de sesión 
		
			<a href="https://www.larazon.es/usuarios/registro" class="registerLnk"> Regístrate </a> </div> <fieldset class="boxBody"> <div class="fieldsWrapper"> <div class="userWrapper"> <label class="userLabel">Usuario</label> <input id="loginusr" class="userInput" type="text" onkeydown="javascript:onKeyDown(event)" onkeypress="javascript:onKeyPress(event)" tabindex="1" required> <span class="requiredElement"> </span> </div> <div class="passwordWrapper"> <label class="passwordLabel">Contraseña
				
					<a href="https://www.larazon.es/usuarios/recuperar-contrasena" class="rLink" tabindex="5">¿Olvidaste tu contraseña?</a></label> <input id="loginpwd" class="inputPassword" type="password" onkeypress="javascript:onKeyPress(event)" tabindex="2" required> <span class="requiredElement"> </span> </div> </div> <div class='block_socials_login'><div class='socials_login'><div class='socials_facebook_login'><a href='/user-portlet/login-with/facebook'><div class='socials_facebook_icon_login'><img src='/documents/10810/35070134/85b45989-5376-4e8a-812f-5b893c3a1b2d.png'></img></div><div class='socials_facebook_text_login'>Facebook</div></a></div><div class='socials_twitter_login'><a href='/user-portlet/login-with/twitter'><div class='socials_twitter_icon_login'><img src='/documents/10810/160108246/165120d9-01e8-4518-933a-f65bfba693dc.png'></img></div><div class='socials_twitter_text_login'>Twitter</div></a></div><div class='socials_google_login'><a href='/user-portlet/login-with/googleplus'><div class='socials_google_icon_login'><img src='/documents/10810/36005036/f41befdb-26eb-416c-a28e-f1160b2136ea.png'></img></div><div class='socials_google_text_login'>Google+</div></a></div></div></div> </fieldset> <footer> <label class="keepMeLoggedLabel"><input id="checkbox" type="checkbox" onkeypress="javascript:onKeyPress(event)" tabindex="3"/>Recordar mis datos</label> <input id="loginbtt" type ="button" class="btnLogin" value="Acceder" tabindex="4" onkeydown="javascript:onKeyDown(event)" onclick="javascript:sendForm( '' )"/> </footer> </form> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter("#islogged").val()!==""){jQryIter("#loginform input").attr("disabled",true);jQryIter("#loginform a").attr("disabled",true)}else{jQryIter("#loginform input").attr("disabled",false);jQryIter("#loginform a").attr("disabled",false)}});jQryIter("#loginform a").click(function(b){if(jQryIter(this).attr("disabled")=="disabled"){b.preventDefault()}});/*]]>*/</script> </div> </div>  <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter(".login_form_wrapper").size()>0){var b="";jQryIter("#login").click(function(){b=jQryIter(".login_form_wrapper").html();jQryIter(".login_form_wrapper").html("");jQryIter("body").append(b);jQryIter(".login_overlay .box.login .title").before(jQryIter(".login_overlay .closeWrapper").detach());jQryIter(".login_overlay").fadeIn("fast");jQryIter("#loginusr").focus();if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",true);jQryIter("#registerform .infoWrapper").attr("disabled",true)}jQryIter(".box.login .closeWrapper").click(function(){jQryIter(".login_overlay").fadeOut("fast");jQryIter(".login_overlay").remove();jQryIter(".login_form_wrapper").append(b);if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",false);jQryIter("#registerform .infoWrapper").attr("disabled",false)}});jQryIter(".login_overlay .box.login").click(function(a){a.stopPropagation()});jQryIter(document).keypress(function(d){var a=(d.keyCode?d.keyCode:d.which);if(a==27&&jQryIter(".login_form_wrapper").html()===""){jQryIter(".box.login .closeWrapper").click()}})})}else{jQryIter("#login").click(function(){if(jQryIter("#loginpage").val()!==""){window.location.href=jQryIter("#loginpage").val()}})}jQryIter("#username").click(function(){if(jQryIter("#editprofilepage").val()!==""){window.location.href=jQryIter("#editprofilepage").val()}})});/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> <div class="row row--gridFull row--gridWidth row--noPadding"> <div class="header__search portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-three"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-three"> <div id="p_p_id_advancedsearchportlet_WAR_searchportlet_INSTANCE_515c4e9a4764477fac3976197be6cd45_" class="portlet-boundary portlet-boundary_advancedsearchportlet_WAR_searchportlet_  portlet-static portlet-static-end advanced-search-portlet " > <a id="p_advancedsearchportlet_WAR_searchportlet_INSTANCE_515c4e9a4764477fac3976197be6cd45"></a> <div class="td-portlet"> <section class="portlet" id="portlet_advancedsearchportlet_WAR_searchportlet_INSTANCE_515c4e9a4764477fac3976197be6cd45"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_515c4e9a4764477fac3976197be6cd45_keywords" type="text" value="" name="keywords"
	   			   inlineField="true" class="iter-field-input iter-field-input-text"
	   			   onkeydown="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_515c4e9a4764477fac3976197be6cd45_onKeyEnterSearch(event)"/> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_515c4e9a4764477fac3976197be6cd45_search" type="submit" name="search" 
			   value="Buscar" class="iter-button-input iter-button-input-submit"
			   onclick="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_515c4e9a4764477fac3976197be6cd45_onClickSearch()" /> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _advancedsearchportlet_WAR_searchportlet_INSTANCE_515c4e9a4764477fac3976197be6cd45_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_515c4e9a4764477fac3976197be6cd45_onClickSearch(){var e=_advancedsearchportlet_WAR_searchportlet_INSTANCE_515c4e9a4764477fac3976197be6cd45_cleanKeywords(jQryIter("#_advancedsearchportlet_WAR_searchportlet_INSTANCE_515c4e9a4764477fac3976197be6cd45_keywords").val());if(e.length>0){var d="/busquedas/resultados/-/search/";var f="/false/false/19180129/20180129/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_515c4e9a4764477fac3976197be6cd45_onKeyEnterSearch(b){if(b.keyCode==13){_advancedsearchportlet_WAR_searchportlet_INSTANCE_515c4e9a4764477fac3976197be6cd45_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_53a7a7caae9749c3b2d1c1b8c444265a_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_53a7a7caae9749c3b2d1c1b8c444265a"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_53a7a7caae9749c3b2d1c1b8c444265a"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row row--gridWidth row--gridFull row--noPadding"> <div class="header__login portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-four"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-four"></div> </div> </div> <div class="row row--gridWidth row--gridFull row--nopadding row--noMargin header__menu"> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menu__button portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-five"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-five"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d4a72000aa9c44acac7cbd87f9277145_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d4a72000aa9c44acac7cbd87f9277145"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d4a72000aa9c44acac7cbd87f9277145"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="header__menu__icon"> <span></span> <span></span> <span></span> <span></span> </div> <span class="header__menu__title">MENÚ</span> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menu__dateUpdate portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-six"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-six"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_fc80d3be1011484cad94f687cebd3b8c_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_fc80d3be1011484cad94f687cebd3b8c"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_fc80d3be1011484cad94f687cebd3b8c"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="mobile_back"> <a href="javascript:window.history.back();"><div class="arrow_back"></div></a> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_dateportlet_WAR_newsportlet_INSTANCE_3470cf110996409389b90082467dbdfb_" class="portlet-boundary portlet-boundary_dateportlet_WAR_newsportlet_  portlet-static portlet-static-end date-portlet " > <a id="p_dateportlet_WAR_newsportlet_INSTANCE_3470cf110996409389b90082467dbdfb"></a> <div class="td-portlet"> <section class="portlet" id="portlet_dateportlet_WAR_newsportlet_INSTANCE_3470cf110996409389b90082467dbdfb"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate">lunes 29 enero 2018</div> <div class="updatedSiteTime">13:27</div> <div class="updatedSiteTextAfter">Actualizado</div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row__col row__col--center row__col_sw_4 row__col_mw_4 row__col_lw_4"> <div class="header__logo portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-seven"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-seven"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_a434884edfec4661b9b1790de9454545_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_a434884edfec4661b9b1790de9454545"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_a434884edfec4661b9b1790de9454545"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="header__logo"> <a href="/" title="La Razón"><div class="header__logo__image"></div></a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row__col row__col_sw_4 row__col_mw_4 row__col_lw_4"> <div class="header__weather portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-eight"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-eight"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_84e796a44667449ab64235b99941c244_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_84e796a44667449ab64235b99941c244"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_84e796a44667449ab64235b99941c244"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="header__weather"> <!--
 <div class="header__weather__ad" href="https://www.iberdrola.es/" title="Iberdrola"> <img href="http://www.recproductions.es/img/logosClientes/iberdrola.png"></img> </div> --> <div class="header__weather__link"> <div class="header__weather__icon"> </div> <div class="header__weather__text"> <span class="header__weather__text__town">Consulta el Tiempo</span> <span class="header__weather__text__now"></span> <span class="header__weather__text__temperature"></span> </div> </div> </div> <div class="header__weather__window"> <div class="header__weather__window__title"> <div class="header__weather__window__icon"> </div> Consulta el Tiempo
 </div> <div class="header__weather__window__close" title="Cerrar"> </div> <div class="header__weather__window__video"> <div style="display: block; position: relative; max-width: 100%;"> <div style="padding-top: 56.25%;"> <video data-playlist-id="5499575683001" data-account="3251589525001" data-player="BkjNk1dfW" data-embed="default" data-application-id class="video-js" controls style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></video> <script src="//players.brightcove.net/3251589525001/BkjNk1dfW_default/index.min.js"></script> </div> </div> </div> <!-- 
 <a class="header__weather__window__ad" href="https://www.iberdrola.es/" title="Iberdrola"> <img href="http://www.recproductions.es/img/logosClientes/iberdrola.png"></img> <span>Ofrece el tiempo</span> </a> --> <div class="header__weather__window__select"><span>Selecciona tú localidad</span></div> <div class="header__weather__window__info"> <div class="header__weather__window__location"> <select id="weather-location" name="weather-location" size="6"></select> </div> <div class="header__weather__window__text"> <span class="header__weather__window__text__town"></span> <span class="header__weather__window__text__now">Ahora</span> <span class="header__weather__window__text__temperature"> </span> <div class="header__weather__window__text__icon"> </div> </div> <ul class="header__weather__window__forecast"> <li class="header__weather__window__forecast__item first"> <span class="header__weather__window__forecast__time">07:00h</span> <span class="header__weather__window__forecast__temperature">ºC</span> <div class="header__weather__window__forecast__icon"> </div> </li> <li class="header__weather__window__forecast__item second"> <span class="header__weather__window__forecast__time">15:00h</span> <span class="header__weather__window__forecast__temperature"> ºC</span> <div class="header__weather__window__forecast__icon"> </div> </li> <li class="header__weather__window__forecast__item last"> <span class="header__weather__window__forecast__time">21:00h</span> <span class="header__weather__window__forecast__temperature"> ºC</span> <div class="header__weather__window__forecast__icon"> </div> </li> </ul> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="header__login_movil portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-nine"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-nine"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_000512bed0e944f38bc22f6e4bd77712_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_000512bed0e944f38bc22f6e4bd77712"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_000512bed0e944f38bc22f6e4bd77712"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="loginMovil"> <ul class="header__menuOptions "> <li> <a href="#" class="header__menuOptions__search"> <div class="header__menuOptions__search__link svg"></div> </a> </li> <li> <a href="/usuarios/login" class="header__menuOptions__login"> <div class="header__menuOptions__login__link svg accesLabel"></div> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> <div class="row row--gridWidth row--gridFull row--noPadding"> <nav class="header__menu__items simpleMenu__headerMenu portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-ten"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-ten"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_5807638deafe4e51a0e58f8e92fbb8e2_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_5807638deafe4e51a0e58f8e92fbb8e2"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_5807638deafe4e51a0e58f8e92fbb8e2"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <p>Secciones</p> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_deafe89689bd402b953d266bb48c0b82_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet " > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_deafe89689bd402b953d266bb48c0b82"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_deafe89689bd402b953d266bb48c0b82"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_deafe89689bd402b953d266bb48c0b82" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-176 sect-8bc2a961ff5dbaafa6393e414bbedb01"> <div class="tab-grp"> <a href="/multimedia"  class="tab-item lnk"  title="Multimedia"> <span class="iconBefore"></span> <strong class="sectionName"> Multimedia
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-40258 sect-88e4246500c6ec978632ca7f553a1594"> <a href="/multimedia/larazontv"  class=" lnk"  title="La Razón TV"> <span class="iconBefore"></span> <span class="sectionName"> La Razón TV
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-177 sect-7e4d8fb8c37bdce367cc06a4bb71f6d0"> <a href="/multimedia/videos"  class=" lnk"  title="Vídeos"> <span class="iconBefore"></span> <span class="sectionName"> Vídeos
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-178 sect-15facadfb4e76eedd049644454db49e3"> <a href="/multimedia/galerias"  class=" lnk"  title="Galerias"> <span class="iconBefore"></span> <span class="sectionName"> Galerias
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-11843 sect-779fd8cd4df8e5269e7ae33f19a8ed15"> <a href="/multimedia/directos"  class=" lnk"  title="Directos"> <span class="iconBefore"></span> <span class="sectionName"> Directos
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-14523 sect-f8a309b04c67230dd6312e279486083a"> <a href="/multimedia/el-videoblog-de-marhuenda"  class=" lnk"  title="El VideoBlog de Marhuenda"> <span class="iconBefore"></span> <span class="sectionName"> El VideoBlog de Marhuenda
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-18804 sect-86f2659ddc87dc23d5ebceaf48bb04c1"> <a href="/multimedia/canal-del-tiempo"  class=" lnk"  title="Canal del Tiempo"> <span class="iconBefore"></span> <span class="sectionName"> Canal del Tiempo
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-16 sect-99134b1485f2b6bb8046a4d89839732c"> <div class="tab-grp"> <a href="/opinion"  class="tab-item lnk"  title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName"> Opinión
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-22 sect-a49b0d37140b93e0174c35f45f509130"> <a href="/opinion/columnistas"  class=" lnk"  title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName"> Columnistas
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10916 sect-b9392d4ffe4d9f579da013763010ad57"> <a href="/blogs"  class=" lnk"  title=" Blogs"> <span class="iconBefore"></span> <span class="sectionName"> Blogs
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-14537 sect-6eaf4913e87b9662528208e664ff5931"> <a href="/multimedia/el-videoblog-de-marhuenda"  class=" lnk"  title="El VideoBlog de Marhuenda"> <span class="iconBefore"></span> <span class="sectionName"> El VideoBlog de Marhuenda
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-36 sect-c0f8ed1753a9fb96ca77d8db4ec20015"> <a href="/espana"  class="tab-item lnk"  title="España"> <span class="iconBefore"></span> <span class="sectionName"> España
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-37 sect-9d26af9296cce128106316bc6d9e1fde"> <a href="/internacional"  class="tab-item lnk"  title="Internacional"> <span class="iconBefore"></span> <span class="sectionName"> Internacional
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-38 sect-9a1ec570beb962910ef29a42f90d5787"> <div class="tab-grp"> <a href="/economia"  class="tab-item lnk"  title="Economía"> <span class="iconBefore"></span> <strong class="sectionName"> Economía
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-3238 sect-fb76c43d892e6334dc9b88f10db52086"> <a href="/economia/economia-digital"  class=" lnk"  title="Economía Digital"> <span class="iconBefore"></span> <span class="sectionName"> Economía Digital
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-7343 sect-100e1ca7d6836489f5a8b5c7f719f80c"> <a href="/economia/bolsa"  class=" lnk"  title="Bolsa"> <span class="iconBefore"></span> <span class="sectionName"> Bolsa
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-44737 sect-d836aaee9577cf2be9f2101efc259fe0"> <a href="/servicios/noticias-corporativas"  class=" lnk"  title="Noticias Corporativas"> <span class="iconBefore"></span> <span class="sectionName"> Noticias Corporativas
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-402 sect-0a236d0f568cad772f4bee9018f929d2"> <a href="/motor16"  class="tab-item lnk"  title="Motor"> <span class="iconBefore"></span> <span class="sectionName"> Motor
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-39 sect-0b343eefbb1d547586714d18721db840"> <div class="tab-grp"> <a href="/sociedad"  class="tab-item lnk"  title="Sociedad"> <span class="iconBefore"></span> <strong class="sectionName"> Sociedad
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-40 sect-4bf6df6ce8e729fe49e25d824a748ee7"> <a href="/sociedad/educacion"  class=" lnk"  title="Educación"> <span class="iconBefore"></span> <span class="sectionName"> Educación
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-41 sect-c3cce4b7adde83c1316d5502739835b0"> <a href="/sociedad/medio-ambiente"  class=" lnk"  title="Medio Ambiente"> <span class="iconBefore"></span> <span class="sectionName"> Medio Ambiente
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-43 sect-472aebcda8c6a31f046ad9ca0a2912bd"> <a href="/sociedad/ciencia"  class=" lnk"  title="Ciencia"> <span class="iconBefore"></span> <span class="sectionName"> Ciencia
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-3193 sect-15f1e439049e8db3ff666285f5dfef1f"> <a href="/sociedad/loteria-de-navidad"  class=" lnk"  title="Lotería de Navidad"> <span class="iconBefore"></span> <span class="sectionName"> Lotería de Navidad
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-53390 sect-6f23d5eb20daa95d56aba1ef535c3e39"> <a href="/sociedad/loteria-del-nino"  class=" lnk"  title="Lotería del Niño"> <span class="iconBefore"></span> <span class="sectionName"> Lotería del Niño
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-45 sect-1129c0a09d27a09b34ed9c2e5e274d81"> <a href="/religion"  class="tab-item lnk"  title="Religión"> <span class="iconBefore"></span> <span class="sectionName"> Religión
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-14738 sect-a7fdb757923e4b3f56905cd18bdc57e2"> <div class="tab-grp"> <a href="/tecnologia"  class="tab-item lnk"  title="Tecnología"> <span class="iconBefore"></span> <strong class="sectionName"> Tecnología
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-14739 sect-df36fc670472bb40a643c18ae3e2ce9b"> <a href="/tecnologia/apps"  class=" lnk"  title="Apps"> <span class="iconBefore"></span> <span class="sectionName"> Apps
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-14740 sect-6e86fed29b4cdf25effcf7f0480c1284"> <a href="/tecnologia/videojuegos"  class=" lnk"  title="Videojuegos"> <span class="iconBefore"></span> <span class="sectionName"> Videojuegos
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15037 sect-c56168e3053a3ea30dc4d5f3a29b4215"> <a href="/tecnologia/redes-sociales"  class=" lnk"  title="Redes Sociales"> <span class="iconBefore"></span> <span class="sectionName"> Redes Sociales
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15038 sect-f7d37748ede4664b1261bd5bbb0ce734"> <a href="/tecnologia/gadgets"  class=" lnk"  title="Gadgets"> <span class="iconBefore"></span> <span class="sectionName"> Gadgets
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15039 sect-4a6097fb07875fa4c3428773897c8da6"> <a href="/tecnologia/movilidad"  class=" lnk"  title="Movilidad"> <span class="iconBefore"></span> <span class="sectionName"> Movilidad
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15040 sect-fbe461aab3073d0782e29cc2dd9fb067"> <a href="/tecnologia/internet"  class=" lnk"  title="Internet"> <span class="iconBefore"></span> <span class="sectionName"> Internet
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15041 sect-29363fd383832c9812a112803b2e35a8"> <a href="/tecnologia/informatica"  class=" lnk"  title="Informática"> <span class="iconBefore"></span> <span class="sectionName"> Informática
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-20548 sect-11d611850585f3f112c96dcfbf3d82fa"> <a href="/tecnologia/innovacion"  class=" lnk"  title="Innovación"> <span class="iconBefore"></span> <span class="sectionName"> Innovación
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-46 sect-edc12cddd5ceb2132860a7398e432611"> <div class="tab-grp"> <a href="/deportes"  class="tab-item lnk"  title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName"> Deportes
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-47 sect-0167f6712d86d715a11c1420a15b8964"> <a href="/deportes/futbol"  class=" lnk"  title="Fútbol"> <span class="iconBefore"></span> <span class="sectionName"> Fútbol
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-48 sect-a38acf1e9237fe6cde5e67291d09b1f0"> <a href="/deportes/baloncesto"  class=" lnk"  title="Baloncesto"> <span class="iconBefore"></span> <span class="sectionName"> Baloncesto
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-49 sect-cd58ecd7980ae560fa9a036d0164d77e"> <a href="/deportes/tenis"  class=" lnk"  title="Tenis"> <span class="iconBefore"></span> <span class="sectionName"> Tenis
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-50 sect-d162a1248e7ea8eaf2d9ff63cdee61e7"> <a href="/deportes/formula1"  class=" lnk"  title="Fórmula1"> <span class="iconBefore"></span> <strong class="sectionName"> Fórmula1
	        		
						        			</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-51 sect-6d2793483549866e4360a3511c067d95"> <a href="/deportes/motociclismo"  class=" lnk"  title="Motociclismo"> <span class="iconBefore"></span> <span class="sectionName"> Motociclismo
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-52 sect-0805e787477c8ad1210ebce7620f6f6c"> <a href="/deportes/ciclismo"  class=" lnk"  title="Ciclismo"> <span class="iconBefore"></span> <span class="sectionName"> Ciclismo
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-54 sect-53bd3d9257e218aa5735513f75ad6948"> <a href="/deportes/golf"  class=" lnk"  title="Golf"> <span class="iconBefore"></span> <span class="sectionName"> Golf
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-229 sect-9132b8e75befdb96161f573761a08639"> <a href="/deportes/resultados-deportivos"  class=" lnk"  title="Resultados Deportivos"> <span class="iconBefore"></span> <span class="sectionName"> Resultados Deportivos
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2809 sect-8e3a68937fe3d85877ac14482b1dca88"> <a href="/deportes/paddle"  class=" lnk"  title="Pádel"> <span class="iconBefore"></span> <span class="sectionName"> Pádel
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-14633 sect-103462f35d9bfc849f51963f982c7855"> <a href="/deportes/canal-esqui"  class=" lnk"  title="Canal Esquí"> <span class="iconBefore"></span> <strong class="sectionName"> Canal Esquí
	        		
						        			</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-16994 sect-6d48368c79ede829f78dfc1db6e64556"> <a href="/deportes/chiringuito"  class=" lnk"  title="El Chiringuito"> <span class="iconBefore"></span> <span class="sectionName"> El Chiringuito
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-66 sect-96efa5edeedcf3ab5312f968efb2fb5a"> <div class="tab-grp"> <a href="/local/andalucia"  class="tab-item lnk"  title="Ediciones"> <span class="iconBefore"></span> <strong class="sectionName"> Ediciones
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-67 sect-b57b5ab4aeca540fbde6af1ccf663559"> <a href="/local/madrid"  class=" lnk"  title="Madrid"> <span class="iconBefore"></span> <span class="sectionName"> Madrid
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-68 sect-dfdd6619b501c883b1faaee84b44e3c6"> <a href="/local/andalucia"  class=" lnk"  title="Andalucía"> <span class="iconBefore"></span> <span class="sectionName"> Andalucía
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-69 sect-38774e1910828f8c1f8737a8f4b2a750"> <a href="/local/comunidad-valenciana"  class=" lnk"  title="Comunidad Valenciana"> <span class="iconBefore"></span> <span class="sectionName"> Comunidad Valenciana
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-70 sect-b4853a067c61cf9748c3d03abf7235aa"> <a href="/local/castilla-y-leon"  class=" lnk"  title="Castilla y León"> <span class="iconBefore"></span> <span class="sectionName"> Castilla y León
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-71 sect-e36f9f35e89cb07fc4f2d7f8f804d5c4"> <a href="/local/cataluna"  class=" lnk"  title="Cataluña"> <span class="iconBefore"></span> <span class="sectionName"> Cataluña
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-72 sect-4100e3be95c574e5e1416ecc5c281483"> <a href="/local/murcia"  class=" lnk"  title="Murcia"> <span class="iconBefore"></span> <span class="sectionName"> Murcia
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-44289 sect-93735f1f668bc336c852acde90efb8bb"> <a href="/familia"  class="tab-item lnk"  title="Familia"> <span class="iconBefore"></span> <span class="sectionName"> Familia
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1697 sect-dc951bd2bd51cd115a5ee9fce19549e5"> <div class="tab-grp"> <a href="/atusalud"  class="tab-item lnk"  title="A Tu Salud"> <span class="iconBefore"></span> <strong class="sectionName"> A Tu Salud
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-12327 sect-326e768883e90e1eb1021ced68a63292"> <a href="/atusalud/salud"  class=" lnk"  title="Salud"> <span class="iconBefore"></span> <span class="sectionName"> Salud
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12328 sect-65c133fd1eeaf5328f87137503a7e799"> <a href="/atusalud/alimentacion"  class=" lnk"  title="Alimentación"> <span class="iconBefore"></span> <span class="sectionName"> Alimentación
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12329 sect-6bb15241cea9893386d1912c5e7adaeb"> <a href="/atusalud/medioambiente"  class=" lnk"  title="Verde"> <span class="iconBefore"></span> <span class="sectionName"> Verde
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1696 sect-9071932815c98e51d2d20d275f6e2ca5"> <a href="/atusalud/objetivo-bienestar"  class=" lnk"  title="Objetivo Bienestar"> <span class="iconBefore"></span> <span class="sectionName"> Objetivo Bienestar
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-20662 sect-57e493324b7b4937e1e73a5827d2359c"> <a href="/atusalud/salud-al-alcance-de-todos-con-globalpharma"  class=" lnk"  title="Salud al alcance de todos"> <span class="iconBefore"></span> <span class="sectionName"> Salud al alcance de todos
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-22899 sect-cf9a241db02accbef735f70cbc259301"> <a href="/atusalud/el-valor-del-medicamento"  class=" lnk"  title="El valor del medicamento"> <span class="iconBefore"></span> <span class="sectionName"> El valor del medicamento
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12489 sect-c0b13a09af2bccf89f7e2434d132df97"> <a href="/suplementos/a-tu-salud-vimpresa"  class=" lnk" target="_blank" title="Edición Impresa"> <span class="iconBefore"></span> <span class="sectionName"> Edición Impresa
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-55 sect-7b42996ccb1299528544411dc1d15d66"> <div class="tab-grp"> <a href="/cultura"  class="tab-item lnk"  title="Cultura"> <span class="iconBefore"></span> <strong class="sectionName"> Cultura
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-56 sect-4550635b4cdfaac3ccad6ed92b5c738b"> <a href="/cultura/libros"  class=" lnk"  title="Libros"> <span class="iconBefore"></span> <span class="sectionName"> Libros
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-57 sect-58342c3984dd12826cb56619dc6d94e9"> <a href="/cultura/cine"  class=" lnk"  title="Cine"> <span class="iconBefore"></span> <strong class="sectionName"> Cine
	        		
						        			</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-58 sect-3624aef5c71317bb72c6d8cbe790f1a0"> <a href="/cultura/teatro"  class=" lnk"  title="Teatro"> <span class="iconBefore"></span> <span class="sectionName"> Teatro
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-59 sect-07f723d8c519eb51f3c289a7199faf15"> <a href="/cultura/musica"  class=" lnk"  title="Música"> <span class="iconBefore"></span> <span class="sectionName"> Música
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-62 sect-6c338037fd20395c14fcc1b2629d22ee"> <a href="/cultura/arte"  class=" lnk"  title="Arte"> <span class="iconBefore"></span> <span class="sectionName"> Arte
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-65 sect-9c7394e003c52df78ac9b82fd35e8e58"> <a href="/toros"  class="tab-item lnk"  title="Toros"> <span class="iconBefore"></span> <span class="sectionName"> Toros
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1830 sect-ef59fd7b881ad900a66302394a8a6144"> <div class="tab-grp"> <a href="/lifestyle"  class="tab-item lnk"  title="LifeStyle"> <span class="iconBefore"></span> <strong class="sectionName"> LifeStyle
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-2572 sect-c9e37e1b7ef963e4578dc3b4fcdbaf6c"> <a href="/lifestyle/gente"  class=" lnk"  title="Gente"> <span class="iconBefore"></span> <span class="sectionName"> Gente
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8617 sect-6aeda191423143df55bbc6036ce2882b"> <a href="/lifestyle/moda"  class=" lnk"  title="Moda"> <span class="iconBefore"></span> <span class="sectionName"> Moda
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8618 sect-761f5a9728a87bb745cd77976327f5e1"> <a href="/lifestyle/belleza"  class=" lnk"  title="Belleza"> <span class="iconBefore"></span> <span class="sectionName"> Belleza
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8727 sect-7ae42335bb25ec60fa087ac6a4d1b824"> <a href="/lifestyle/tendencias"  class=" lnk"  title="Tendencias"> <span class="iconBefore"></span> <span class="sectionName"> Tendencias
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8619 sect-d6827bc564d68c54eb502100f36a27d7"> <a href="/lifestyle/gastronomia"  class=" lnk"  title="Gastronomía"> <span class="iconBefore"></span> <span class="sectionName"> Gastronomía
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-42523 sect-502d8d0f78f8651a000c19c04fe82b2a"> <a href="/lifestyle/con-razon-by-influgency" rel="nofollow" class=" lnk"  title="Con razón..."> <span class="iconBefore"></span> <span class="sectionName"> Con razón...
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-21957 sect-8ccd2a3ef465cbfffd284e5be66fdd12"> <div class="tab-grp"> <a href="/tv-y-comunicacion"  class="tab-item lnk"  title="TV"> <span class="iconBefore"></span> <strong class="sectionName"> TV
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-21958 sect-40c85fbfcbba22d2c81375a6950002f1"> <a href="/tv-y-comunicacion/tv-news"  class=" lnk"  title="TV News"> <span class="iconBefore"></span> <span class="sectionName"> TV News
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-21959 sect-5b113d2510c20c57fccbfb6cf188a576"> <a href="/tv-y-comunicacion/audiencias"  class=" lnk"  title="Audiencias"> <span class="iconBefore"></span> <span class="sectionName"> Audiencias
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-21960 sect-8c888b8c63c17cd22492d0d49412e387"> <a href="/tv-y-comunicacion/media-news"  class=" lnk"  title="Media News"> <span class="iconBefore"></span> <span class="sectionName"> Media News
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-21961 sect-b96bcf82963bacb4e4e5b9fbdd15c0c7"> <a href="/tv-y-comunicacion/viral-news"  class=" lnk"  title="Viral News"> <span class="iconBefore"></span> <span class="sectionName"> Viral News
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-21965 sect-db1077e3014e5a2b5df07f9ab999ec70"> <a href="/tv-y-comunicacion/soy-de-series"  class=" lnk"  title="Soy de Series"> <span class="iconBefore"></span> <span class="sectionName"> Soy de Series
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-2436 sect-e7797979428f040a3bc7988cea4eb52c"> <div class="tab-grp"> <a href="/viajes"  class="tab-item lnk"  title="Viajes"> <span class="iconBefore"></span> <strong class="sectionName"> Viajes
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-55973 sect-76840ae2d53f26267811ca9da68ae123"> <a href="/viajes/fitur-2018"  class=" lnk"  title="Fitur 2018"> <span class="iconBefore"></span> <span class="sectionName"> Fitur 2018
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-23046 sect-3913f59b418d99f7856928e9932571e0"> <a href="/viralizate"  class="tab-item lnk"  title="Viralizate"> <span class="iconBefore"></span> <span class="sectionName"> Viralizate
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-194 sect-9cee1b1f04c282097dc78da0722ee5c6"> <a href="/portada-impresa"  class="tab-item lnk"  title="Portada Impresa"> <span class="iconBefore"></span> <span class="sectionName"> Portada Impresa
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-35011 sect-54759ce7738c8c99c6acbec1840a445a"> <a href="/las-listas-de-la-razon" rel="nofollow" class="tab-item lnk" target="_blank" title="Las listas de La Razón"> <span class="iconBefore"></span> <span class="sectionName"> Las listas de La Razón
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-80 sect-a21ad2d656dd9a060f053c278e65d531"> <div class="tab-grp"> <a href="/suplementos"  class="tab-item lnk"  title="Suplementos"> <span class="iconBefore"></span> <strong class="sectionName"> Suplementos
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-81 sect-9c96767aa26bcbd698a86c6dd9988d82"> <a href="/suplementos/lifestyle-vimpresa"  class=" lnk" target="_blank" title="LifeStyle V. Impresa"> <span class="iconBefore"></span> <span class="sectionName"> LifeStyle V. Impresa
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-82 sect-a9b973e04113a9f3edc4386310cc054d"> <a href="/suplementos/motorym-as-vimpresa"  class=" lnk" target="_blank" title="Motorym@as V. Impresa"> <span class="iconBefore"></span> <span class="sectionName"> Motorym@as V. Impresa
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-83 sect-77cad8b378bc83101d5e9683431521de"> <a href="/suplementos/tu-economia"  class=" lnk"  title="Tu economía"> <span class="iconBefore"></span> <span class="sectionName"> Tu economía
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-164 sect-2a24a07cfa9f08d884b562a62338342b"> <a href="/suplementos/l-osservatore-romano"  class=" lnk"  title="L'Osservatore Romano"> <span class="iconBefore"></span> <span class="sectionName"> L'Osservatore Romano
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-165 sect-5d45b1da04aa96d0a233a518683c5e4b"> <a href="/suplementos/a-tu-salud-vimpresa"  class=" lnk"  title="A Tu Salud V. Impresa"> <span class="iconBefore"></span> <span class="sectionName"> A Tu Salud V. Impresa
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-168 sect-27c0439c335426228cf67000059f5a22"> <a href="/suplementos/otros"  class=" lnk"  title="Otros"> <span class="iconBefore"></span> <span class="sectionName"> Otros
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-96 sect-e5d16240a8ec715bdcf55b7ecb1369b1"> <div class="tab-grp"> <a href="/servicios"  class="tab-item lnk"  title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName"> Servicios
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-37729 sect-1022188ac8b58035477e2c2e37734dc2"> <a href="/servicios/noticias-corporativas"  class=" lnk" target="_blank" title="Noticias Corporativas"> <span class="iconBefore"></span> <span class="sectionName"> Noticias Corporativas
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-98 sect-b748976dd2c64f7f98f582f9b55c333c"> <a href="/servicios/promociones"  class=" lnk"  title="Promociones"> <span class="iconBefore"></span> <span class="sectionName"> Promociones
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-3195 sect-085b3d76f6af928c34f3ae6e452dab71"> <a href="/servicios/cursos-de-idiomas-infoidiomas" rel="nofollow" class=" lnk" target="_blank" title="Cursos de Idiomas - Infoidiomas"> <span class="iconBefore"></span> <span class="sectionName"> Cursos de Idiomas - Infoidiomas
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-102 sect-eb1e46abca9204763dc3b4cf2d8ce13a"> <a href="/servicios/el-tiempo" rel="nofollow" class=" lnk" target="_blank" title="El Tiempo"> <span class="iconBefore"></span> <span class="sectionName"> El Tiempo
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-110 sect-99b37d9d41e113c1b3d78313f4ac70b9"> <a href="/servicios/callejero" rel="nofollow" class=" lnk" target="_blank" title="Callejero"> <span class="iconBefore"></span> <span class="sectionName"> Callejero
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-111 sect-3fb9d1a50e1b5026529edab5b0648c0c"> <a href="/servicios/hemeroteca" rel="nofollow" class=" lnk" target="_blank" title="Hemeroteca"> <span class="iconBefore"></span> <span class="sectionName"> Hemeroteca
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-113 sect-2f729f9a5450da3e0bddcb813ea3c5c1"> <a href="/servicios/imagen-y-sonido" rel="nofollow" class=" lnk" target="_blank" title="Imagen y sonido"> <span class="iconBefore"></span> <span class="sectionName"> Imagen y sonido
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-106 sect-2ec3b67bc48ca6c7f3d061fb984f7ab5"> <a href="/servicios/hoteles" rel="nofollow" class=" lnk" target="_blank" title="Hoteles"> <span class="iconBefore"></span> <span class="sectionName"> Hoteles
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-11728 sect-9b44116246c850013600fd673f23b653"> <a href="/larazon.tutellus.com/cursos" rel="nofollow" class=" lnk"  title="Formación online - Tutellus"> <span class="iconBefore"></span> <span class="sectionName"> Formación online - Tutellus
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-9422 sect-aeaaf59b9a3b3c2d861dd298989424fe"> <a href="/servicios/libreria-la-razon" rel="nofollow" class=" lnk" target="_blank" title="Librería-La Razón"> <span class="iconBefore"></span> <span class="sectionName"> Librería-La Razón
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-9360 sect-47e379dfdfd12158fa9b40f2e698db80"> <a href="/servicios/viajes-la-razon" rel="nofollow" class=" lnk" target="_blank" title="Viajes - La Razón"> <span class="iconBefore"></span> <span class="sectionName"> Viajes - La Razón
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8292 sect-9371ce8f0740e428a2e0bfa04953dea1"> <a href="/servicios"  class=" lnk" target="_blank" title="Otros Servicios"> <span class="iconBefore"></span> <span class="sectionName"> Otros Servicios
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-9477 sect-19b88bf4a1a533010db87a421e474fac"> <a href="/servicios/club-de-vinos1" rel="nofollow" class=" lnk" target="_blank" title="Club de Vinos"> <span class="iconBefore"></span> <span class="sectionName"> Club de Vinos
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-9423 sect-2ea0a4b0e1de73d7ebfe1b9a18c2fbac"> <a href="/servicios/libros-recomendados" rel="nofollow" class=" lnk" target="_blank" title="Libros recomendados"> <span class="iconBefore"></span> <span class="sectionName"> Libros recomendados
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </nav> </div> <div class="row row--gridWidth row--gridFull row--noPadding header__speakof"> <div class="header__seHablaDe simpleMenu__headerTags portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-eleven"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-eleven"> <div id="p_p_id_hottopicsportlet_WAR_newsportlet_INSTANCE_8041b460fe6e41769efbdb85d15c0f89_" class="portlet-boundary portlet-boundary_hottopicsportlet_WAR_newsportlet_  portlet-static portlet-static-end hot-topics-portlet " > <a id="p_hottopicsportlet_WAR_newsportlet_INSTANCE_8041b460fe6e41769efbdb85d15c0f89"></a> <div class="td-portlet"> <section class="portlet" id="portlet_hottopicsportlet_WAR_newsportlet_INSTANCE_8041b460fe6e41769efbdb85d15c0f89"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <span>Se habla de:</span> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <ul class="categoryList"> <li class="categoryListItem first odd n1"> <span class="categoryListItemPosition">1</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/el-desafio-independentista"> El desafío independentista 
											</a> </li> <li class="categoryListItem even n2"> <span class="categoryListItemPosition">2</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/sucesos"> Sucesos 
											</a> </li> <li class="categoryListItem odd n3"> <span class="categoryListItemPosition">3</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/historia"> Historia 
											</a> </li> <li class="categoryListItem even n4"> <span class="categoryListItemPosition">4</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/grammy"> Grammy 
											</a> </li> <li class="categoryListItem odd n5"> <span class="categoryListItemPosition">5</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/criminalidad"> Criminalidad 
											</a> </li> <li class="categoryListItem even n6"> <span class="categoryListItemPosition">6</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/tribunal-constitucional"> Tribunal Constitucional 
											</a> </li> <li class="categoryListItem last odd n7"> <span class="categoryListItemPosition">7</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/internacional"> Internacional 
											</a> </li> </ul> </div> <div class="categorySpacerBottom"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_1459354e8c55474bbc9851687d782f0b_" class="portlet-boundary portlet-boundary_velocitycontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_1459354e8c55474bbc9851687d782f0b"></a> <div class="td-portlet"> <section class="portlet" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_1459354e8c55474bbc9851687d782f0b"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="pieza-login"> <div class="pieza-login-contenido"> <div class="pieza-foto"><img width="80" class="img-circle" alt="" src=""></div> <div class="cuenta"> <div class="micuenta-icono"><div class="btt_user"></div></div> <div class="micuenta"><a href="/user-portlet/edit-user-profile#tab_personales" class="gris">MI CUENTA</a></div> </div> <div class="ayuda"> <div class="ayuda-icono"><div class="btt_ayuda"></div></div> <div class="ayudatx"><a href="/usuarios/ayuda" class="gris">AYUDA</a></div> </div> <div class="salir" onclick="javascript:doLogout()"> <div class="btt_logout"></div> CERRAR SESIÓN</div> </div> </div> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){jQuery(".header__menuOptions #userimage").click(function(){$(".pieza-login").slideToggle("slow")});jQuery(".box.login .title").append("<div class='cab_registrese'>&#191;A&#250;n no tienes cuenta con nosotros?</div>")});window.onload=function(){if(jQryIter.contextIsArticlePage()&&""==""){if(jQuery(".disqus-comments-portlet").length>0){var c=jQuery("#disqus_content")[0].textContent.trim();if(c!=""){if(parseInt(c)>10){jQuery(".disqus-comments-portlet .portlet-body #disqus_thread").remove();var d="<div id='msg_disqus' class='msg_text'><p>Para poder ver todos los comentarios y participar en ellos, es necesario que sea un usuario registrado de La Razón.</p><p style='text-align: center;'><span id='loginC' style='cursor:pointer;'>Iniciar sesión</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href='/usuarios/registro'>Registrarse</a></p></div>";jQuery(".disqus-comments-portlet").before(d);$("#msg_disqus #loginC").click(function(){$(".item_cab #login").click()})}}}}};/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6ec0939aa7a44a55948d8c4984827fe4_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6ec0939aa7a44a55948d8c4984827fe4"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6ec0939aa7a44a55948d8c4984827fe4"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <!-- +++++++++++++ HTML WEBPUSH INDIGITALL (CABECERA) +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ --> <div id="webpush_modal" class="webpush_modal" style="display:none; position: fixed;top: 200px;padding: 10px 10px 0 10px;;z-index: 90000;right: 10px;width: 585px;height: auto;border: 2px solid rgb(63, 63, 63);background-color: #e9e9e9;"> <div style="float:left;margin: 10px 0;"><img src="//services.larazon.es/webpush/images/logo.png" width="120px"></div> <div style="font-size: 19px;font-family: TimesNewRoman,Times New Roman,Times,Baskerville,Georgia,serif;color:#000;text-align:center;margin: 7px 0;font-weight: bold;">¿Quieres que te avisemos de las noticias más relevantes?</div> <div style="font-size: 12px;font-family: verdana,serif;color:#000;text-align:center;font-weight:100;">Te enviaremos gratuitamente una alerta cuando tengamos algo importante que contarte.<p style="margin-top:10px;"> Sin ningún coste ni instalación.</div> <div style="text-align:center;margin-top: 20px;margin-left: 145px;display:table;"> <div onclick="javascript:web_push_si();" style="cursor:pointer;font-family: verdana,serif;font-weight:500;text-decoration:none;font-size: 12px;color:#000;border: 2px solid red;padding: 8px;margin:10px;width: 95px;float:left;background:#fff;font-weight:bold;">SÍ, por favor</div> <div onclick="web_push_no();" style="cursor:pointer;font-family:verdana,serif;text-decoration:none;font-size: 12px;color:#777776;border: 2px solid #777776;padding: 8px;margin:10px;width: 95px;float:left;background:#fff;">NO, gracias</div> <div onclick="web_push_mastarde();" style="cursor:pointer;font-family: verdana,serif;text-decoration:none;font-size: 12px;color:#777776;border: 2px solid #777776;padding: 8px;margin: 10px;width: 95px;float:left;background:#fff;">Más tarde</div> </div> </div> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){if(getCookie("web-push")==null){var b={};b.isChrome=(navigator.userAgent.toLowerCase().indexOf("chrome")!==-1);b.isSafari=!b.isChrome&&(navigator.userAgent.toLowerCase().indexOf("safari")!==-1);b.isFirefox=!b.isChrome&&(navigator.userAgent.toLowerCase().indexOf("firefox")!==-1);b.isAppleMobile=navigator.userAgent.toLowerCase().match(/(iphone|ipod|ipad)/)!=null;if(b.isChrome||b.isFirefox||(b.isSafari&&!b.isAppleMobile)){$(".webpush_modal").delay(2000).fadeIn(400)}}});function web_push_si(){setCookie("web-push","no_mostrar",2000);$(location).attr("href","https://notificacioneswp.larazon.es/?source_url="+window.location)}function web_push_no(){setCookie("web-push","no_mostrar",2000);$(".webpush_modal").fadeOut(400)}function web_push_mastarde(){setCookie("web-push","no_mostrar",1);$(".webpush_modal").fadeOut(400)};/*]]>*/</script> <!-- +++++++++++++ HTML SMART BANNER (HOME) ++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ --> <script type="text/javascript">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</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_33a8756a15f84c5493a8034ad9e7e963_" class="portlet-boundary portlet-boundary_velocitycontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_33a8756a15f84c5493a8034ad9e7e963"></a> <div class="td-portlet"> <section class="portlet" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_33a8756a15f84c5493a8034ad9e7e963"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> </div> </div> </div> </section> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="p_p_id_metadatapageportlet_WAR_newsportlet_" class="portlet-boundary portlet-boundary_metadatapageportlet_WAR_newsportlet_  portlet-static portlet-static-end metadata-page-portlet " > <a id="p_metadatapageportlet_WAR_newsportlet"></a> </div> <div class="grid grid--transparent" id="main-content" role="main"> <sector class="grid__sector grid__sector--bgColorWhite"> <div class="grid__view grid__view--12cFull"> <div class="portlet-column" id="column-1"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column_column-1"> <div id="p_p_id_catalogportlet_WAR_newsportlet_INSTANCE_4c8c037d0a3a47aab077729040d41085_" class="portlet-boundary portlet-boundary_catalogportlet_WAR_newsportlet_  portlet-static portlet-static-end catalog-portlet " > <a id="p_catalogportlet_WAR_newsportlet_INSTANCE_4c8c037d0a3a47aab077729040d41085"></a> <div class="td-portlet"> <section class="portlet" id="portlet_catalogportlet_WAR_newsportlet_INSTANCE_4c8c037d0a3a47aab077729040d41085"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <script>/*<![CDATA[*/$(function(){jQryIter("#catalogportlet_WAR_newsportlet_INSTANCE_4c8c037d0a3a47aab077729040d41085").tabs()});/*]]>*/</script><div id="catalogportlet_WAR_newsportlet_INSTANCE_4c8c037d0a3a47aab077729040d41085" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#a8e1979276cb11e79ed5005056b42734">Publi Billboar y Skies</a></li> </ul> <div id="a8e1979276cb11e79ed5005056b42734"> <div class="iter-tab-content"><div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0_" class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets " > <a id="p_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0"></a> <div class="td-portlet"> <section class="portlet" id="portlet_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="_118_INSTANCE_dc5c73338e0640158227bc2a62c70eb6_main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row row__col row__col_sw_12 row__col_mw_12 row__col_lw_12" id="_118_INSTANCE_dc5c73338e0640158227bc2a62c70eb6_column-1"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column__118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0__column-1"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_cf621e8c45834c97838cb98e2d85df5e_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_cf621e8c45834c97838cb98e2d85df5e"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_cf621e8c45834c97838cb98e2d85df5e"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type='text/javascript'> var v_slot = 'intersticial(1x1,2x1)';
	var pos = v_slot.indexOf("(");
	var id_div = v_slot.substring(0, pos);
	document.write("<div id='" + id_div + "' class='ad_container'>");
	
	if(isMobileEnvironment){
	/* TIPO DE PÁGINA */
		var id_format = "";
		var pag = "seccion";
		if (jQryIter.contextIsArticlePage()) pag = "detalle";
		if ("Madrid" == "Portada") pag = "home";
		
		if(pag == "home"){
			var id_pag = "595868";
		}
		else if(pag == "seccion"){
			var id_pag = "595869";
		}
		else{
			var id_pag = "628290";
		}
		
		/* ASIGNAMOS ESPACIOS PARA MOVIL */
		if(id_div == "intersticial"){
			var id_format = "35953"; //INTERSTICIAL
			//INTERSTICIAL CHIRINGUITO;
			if ("Madrid" == "El Chiringuito"){
				var id_format = "35953"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Billboard_h" && jQryIter.contextIsArticlePage() == false){
			var id_format = "35952"; //BANNER 1	
		}
		else if(id_div == "Billboard")
		{
			var id_format = "35952"; //BANNER 1
		}
		else if(id_div == "Megabanner_4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "38841"; //BANNER 2
		}
		else if(id_div == "Roba1")
		{
			var id_format = "35954"; //ROBA 1
                   //ROBA CHIRINGUITO;
			if ("Madrid" == "El Chiringuito"){
				var id_format = "35954"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Roba2")
		{
			var id_format = "38842"; //ROBA 2
		}
		else if(id_div == "Roba3" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "36150"; //RASCACIELOS 1
		}
		else if(id_div == "Roba4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "53653"; //ROBA 3
		}
		else if(id_div == "Roba5" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "55912"; //ROBA 4
		}
		else if(id_div == "Roba6" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "43774"; //RASCACIELOS 2
		}
		else{
			var id_format = "";
		}

		
		
		if(id_format != ""){
			console.log("EJECUTA LA PUBLI MOVIL " + id_div + ", id_pag: " +id_pag + ", id_format: " + id_format);
			sas.call('std', {siteId:63379,pageId:id_pag,formatId:id_format,target:id_div});
		}	
	}
	else{
		document.write("<s" + "cript type='text/javascript'>googletag.cmd.push(function() { googletag.display('" + id_div + "');  });</s" + "cript>");
	}
	document.write("</div>");
	
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4bf877305a57456eb02a615b4953c485_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4bf877305a57456eb02a615b4953c485"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4bf877305a57456eb02a615b4953c485"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="stickers limiter limiter1"> <div class="ad-sticky ad-sticky-lt ad-VARadId"> <div class="ad-wrap"> <script type='text/javascript'> if(isMobileEnvironment == false){
			var v_slot = 'Sky_izq(120x600,120x1000,2x1)';
			var pos = v_slot.indexOf("(");
			var id_div = v_slot.substring(0, pos);
			document.write("<div id='" + id_div + "' class='ad_container sas_vertical'>");
			document.write("<s" + "cript type='text/javascript'>googletag.cmd.push(function() { googletag.display('" + id_div + "');  });</s" + "cript>");
			document.write("</div>");
}
		</script> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c0291d1600234e2a9cc5316e4d6bc7ff_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c0291d1600234e2a9cc5316e4d6bc7ff"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c0291d1600234e2a9cc5316e4d6bc7ff"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="stickers limiter limiter1"> <div class="ad-sticky ad-sticky-rt ad-VARadId"> <div class="ad-wrap"> <script type='text/javascript'> if(isMobileEnvironment == false){
			var v_slot = 'Sky_der(120x600,120x1001,2x1)';
			var pos = v_slot.indexOf("(");
			var id_div = v_slot.substring(0, pos);
			document.write("<div id='" + id_div + "' class='ad_container sas_vertical'>");
			document.write("<s" + "cript type='text/javascript'>googletag.cmd.push(function() { googletag.display('" + id_div + "');  });</s" + "cript>");
			document.write("</div>");
}


		</script> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_b31cebf226cd4164a687e030f10d509a_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_b31cebf226cd4164a687e030f10d509a"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_b31cebf226cd4164a687e030f10d509a"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type='text/javascript'> var v_slot = 'Billboard(980x250,990x250,970x250,1010x250,2x1)';
	var pos = v_slot.indexOf("(");
	var id_div = v_slot.substring(0, pos);
	document.write("<div id='" + id_div + "' class='ad_container'>");
	
	if(isMobileEnvironment){
	/* TIPO DE PÁGINA */
		var id_format = "";
		var pag = "seccion";
		if (jQryIter.contextIsArticlePage()) pag = "detalle";
		if ("Madrid" == "Portada") pag = "home";
		
		if(pag == "home"){
			var id_pag = "595868";
		}
		else if(pag == "seccion"){
			var id_pag = "595869";
		}
		else{
			var id_pag = "628290";
		}
		
		/* ASIGNAMOS ESPACIOS PARA MOVIL */
		if(id_div == "intersticial"){
			var id_format = "35953"; //INTERSTICIAL
			//INTERSTICIAL CHIRINGUITO;
			if ("Madrid" == "El Chiringuito"){
				var id_format = "35953"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Billboard_h" && jQryIter.contextIsArticlePage() == false){
			var id_format = "35952"; //BANNER 1	
		}
		else if(id_div == "Billboard")
		{
			var id_format = "35952"; //BANNER 1
		}
		else if(id_div == "Megabanner_4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "38841"; //BANNER 2
		}
		else if(id_div == "Roba1")
		{
			var id_format = "35954"; //ROBA 1
                   //ROBA CHIRINGUITO;
			if ("Madrid" == "El Chiringuito"){
				var id_format = "35954"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Roba2")
		{
			var id_format = "38842"; //ROBA 2
		}
		else if(id_div == "Roba3" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "36150"; //RASCACIELOS 1
		}
		else if(id_div == "Roba4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "53653"; //ROBA 3
		}
		else if(id_div == "Roba5" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "55912"; //ROBA 4
		}
		else if(id_div == "Roba6" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "43774"; //RASCACIELOS 2
		}
		else{
			var id_format = "";
		}

		
		
		if(id_format != ""){
			console.log("EJECUTA LA PUBLI MOVIL " + id_div + ", id_pag: " +id_pag + ", id_format: " + id_format);
			sas.call('std', {siteId:63379,pageId:id_pag,formatId:id_format,target:id_div});
		}	
	}
	else{
		document.write("<s" + "cript type='text/javascript'>googletag.cmd.push(function() { googletag.display('" + id_div + "');  });</s" + "cript>");
	}
	document.write("</div>");
	
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_587350a4a83a40bca2fc492512face28_" class="portlet-boundary portlet-boundary_teaserviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end teaser-viewer-portlet " > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_587350a4a83a40bca2fc492512face28"></a> <div class="td-portlet"> <section class="portlet" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_587350a4a83a40bca2fc492512face28"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="vertical"> <ul class="noticias"> <li class="td-article element n1 odd first last full-access"  iteridart="HG17550878"   > <div class=td-article > <span class='teaserItemPosition'>1</span> <script>/*<![CDATA[*/dataLayer.contenidoNivel1="Ediciones";dataLayer.contenidoNivel2="Madrid";dataLayer.pageName="Ediciones:Madrid";if(dataLayer.contenidoNivel3=="Chic Too Chic"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Lifestyle"}if(dataLayer.contenidoNivel3=="Ruedas pelig.rosas"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Sociedad y Medio Ambiente"}if(dataLayer.contenidoNivel3=="Mr. Worldwide"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Viajes"}if(dataLayer.contenidoNivel3=="El Euroblog"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Internacional"};/*]]>*/</script> <img src="//amplifypixel.outbrain.com/pixel?mid=0081ba096436fd866e22a6d8107527b1fd"> </div> <div class="spacer"></div> </li> </ul> <script>/*<![CDATA[*/jQryIter(document).ready(function(){jQryIter(document).trigger("teaserCompleteLoad","teaserviewerportlet_WAR_newsportlet_INSTANCE_587350a4a83a40bca2fc492512face28")});/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </sector> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_9d53f527724b44218677d89e764ee50e_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_9d53f527724b44218677d89e764ee50e"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_9d53f527724b44218677d89e764ee50e"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"> <div id="disqus_content" style="display:none;"> <a href="/local/madrid/teatro-gratis-para-los-acompanantes-de-personas-con-discapacidad-DH17549318#disqus_thread" data-disqus-identifier="17549318"></a></div> <script>/*<![CDATA[*/function restaFechas(){var b="29/1/2018";var h="29/1/2018";var c=b.split("/");var a=h.split("/");var f=Date.UTC(c[2],c[1]-1,c[0]);var d=Date.UTC(a[2],a[1]-1,a[0]);var e=d-f;var g=Math.floor(e/(1000*60*60*24)).toString();return g}dataLayer.idNoticia="17549318";dataLayer.diasPublicacionNoticia=restaFechas();dataLayer.fechaPublicacionNoticia="29/1/2018";dataLayer.contenidoNivel1="Ediciones";dataLayer.contenidoNivel2="Madrid";dataLayer.contenidoNivel4="Teatro gratis para los acompañantes de personas con discapacidad";if(dataLayer.contenidoNivel3=="Chic Too Chic"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Lifestyle"}if(dataLayer.contenidoNivel3=="Ruedas pelig.rosas"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Sociedad y Medio Ambiente"}if(dataLayer.contenidoNivel3=="Mr. Worldwide"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Viajes"}if(dataLayer.contenidoNivel3=="El Euroblog"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Internacional"}dataLayer.pageName="Ediciones:Madrid:Teatro gratis para los acompañantes de personas con discapacidad";dataLayer.etiquetaPrincipal="Teatro";dataLayer.autorNoticia="P. P. ,";dataLayer.tipoContenidoNoticia="noticia";dataLayer.origenContenido="web";dataLayer.restringido="No";var sus="$Suscripcioncontenido";/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_1cc6450871e54e21a37252c91c8a6124_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_1cc6450871e54e21a37252c91c8a6124"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_1cc6450871e54e21a37252c91c8a6124"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_5eac855e37864c63a10c0833600c8cf3_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_5eac855e37864c63a10c0833600c8cf3"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_5eac855e37864c63a10c0833600c8cf3"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"><div class="row row--noPaddingLR row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation grid__sector__header__navigation--sponsor"> <a href="/local/madrid" class="lnk lnk_seccion"> <h2 class="grid__sector__header__navigation__title grid__sector__header__navigation__title--section">Madrid</h2> </a> </div> </div></div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_a0ece02d87ad44d3b193dee07fbdc649_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_a0ece02d87ad44d3b193dee07fbdc649"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_a0ece02d87ad44d3b193dee07fbdc649"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"> <article class="news-detail news-detail__bg-image"> <div class="news-detail__bg-image--content"> <div class="news-detail__bg-image--content"> <div class="row row--news-detail"> </div> </div> <div class="row row--news-detail row--white news"> <div class="row__col row__col_sw_12 row__col_mw_8 row__col_lw_8"> <h1 class="news-detail__new__title" mlnid="idcon=7770703;order=2.0">Teatro gratis para los acompañantes de personas con discapacidad</h1> <h2 class="news-detail__new__subtitle" mlnid="idcon=7770705;order=4.0">Cifuentes estudia bonificar la entrada a las salas públicas de artes escénicas a los cuidadores</h2> <div class="media media__images img_lr"> <ul class="galeriaFullContentbxslider galeriaFullContentbxslider17549318"><li><figure> <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  itemprop ='image' src="//www.larazon.es/binrepository/755x1125/0c350/755d425/none/10810/DGOA/image_content_7770708_20180129073318.jpg" srcset='//www.larazon.es/binrepository/755x1125/0c350/755d425/none/10810/DGOA/image_content_7770708_20180129073318.jpg 755w' width='755' height='425' iterimgid='7770708' alt='La bonificación es aún una idea que la Comunidad debe desarrollar' title='La bonificación es aún una idea que la Comunidad debe desarrollar' /></div> <figcaption>La bonificación es aún una idea que la Comunidad debe desarrollar / Cristina Bejarano</figcaption></figure></li></ul> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_4 row__col_lw_4"> <div class="ads ads__mediumRectangle ads__center"> <!-- Aqui la publicidad  ROBA1 --> <script type='text/javascript'> var v_slot = 'Roba1(300x250,300x600,300x300,2x1)';
	var pos = v_slot.indexOf("(");
	var id_div = v_slot.substring(0, pos);
	document.write("<div id='" + id_div + "' class='ad_container'>");
	
	if(isMobileEnvironment){
	/* TIPO DE PÁGINA */
		var id_format = "";
		var pag = "seccion";
		if (jQryIter.contextIsArticlePage()) pag = "detalle";
		if ("Madrid" == "Portada") pag = "home";
		
		if(pag == "home"){
			var id_pag = "595868";
		}
		else if(pag == "seccion"){
			var id_pag = "595869";
		}
		else{
			var id_pag = "628290";
		}
		
		/* ASIGNAMOS ESPACIOS PARA MOVIL */
		if(id_div == "intersticial"){
			var id_format = "35953"; //INTERSTICIAL
			//INTERSTICIAL CHIRINGUITO;
			if ("Madrid" == "El Chiringuito"){
				var id_format = "35953"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Billboard_h" && jQryIter.contextIsArticlePage() == false){
			var id_format = "35952"; //BANNER 1	
		}
		else if(id_div == "Billboard")
		{
			var id_format = "35952"; //BANNER 1
		}
		else if(id_div == "Megabanner_4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "38841"; //BANNER 2
		}
		else if(id_div == "Roba1")
		{
			var id_format = "35954"; //ROBA 1
                   //ROBA CHIRINGUITO;
			if ("Madrid" == "El Chiringuito"){
				var id_format = "35954"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Roba2")
		{
			var id_format = "38842"; //ROBA 2
		}
		else if(id_div == "Roba3" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "36150"; //RASCACIELOS 1
		}
		else if(id_div == "Roba4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "53653"; //ROBA 3
		}
		else if(id_div == "Roba5" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "55912"; //ROBA 4
		}
		else if(id_div == "Roba6" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "43774"; //RASCACIELOS 2
		}
		else{
			var id_format = "";
		}

		
		
		if(id_format != ""){
			console.log("EJECUTA LA PUBLI MOVIL " + id_div + ", id_pag: " +id_pag + ", id_format: " + id_format);
			sas.call('std', {siteId:63379,pageId:id_pag,formatId:id_format,target:id_div});
		}	
	}
	else{
		document.write("<s" + "cript type='text/javascript'>googletag.cmd.push(function() { googletag.display('" + id_div + "');  });</s" + "cript>");
	}
	document.write("</div>");
	
</script> </div> </div> </div> </div> </article> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </sector> <sector class="grid__sector grid__sector--bgColorWhite"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-column row row--news-detail row--white" id="column-5"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column_column-5"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_e033d36c26864f02bbc89946d219a1bf_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_e033d36c26864f02bbc89946d219a1bf"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_e033d36c26864f02bbc89946d219a1bf"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"> <!-- Signature Block --> <div class="row row--news-detail row--white signature"> <div class="row__col row__col_sw_12 row__col_mw_6 row__col_lw_6"> <!-- Signature block --> <div class="signature__left" hmAutores="0"> <div frame="Recorte_Noticia_Opinion" style="text-align: center; vertical-align: middle; width:60px; height:60px;"> <img src="https://www.larazon.es/base-portlet/webrsrc/ctxvar/6752181c-272b-46fb-9dcb-98ca8f2e59dd.png" width="60px"></img> </div> </div> <div class="signature__right"> <span class="signature__name"> P. P. .&nbsp;</span> <span class="signature__location"> Madrid.
				</span> </div> <!-- END Signature block --> </div> <div class="row__col row__col_sw_12 row__col_mw_6 row__col_lw_6"> <div class="row row--white"> <!-- Reading Time block --> <div class="signature__readingTime"> <p class="signature__readingTime__text">Tiempo de lectura <span>2 min.</span></p> </div> <!-- END Reading Time block --> <!-- Date Time block --> <p class="signature__dateTime"> Hace 6 horas</p> <!-- END Date Time block --> </div> <div class="row row--white signature__row"> <!-- Shared block --> <div class="signature__shared"> <div class="signature__shared__icon"></div> <span class="signature__shared__title"> Comentada
		  		<span class="signature__shared__data"> <a href="/local/madrid/teatro-gratis-para-los-acompanantes-de-personas-con-discapacidad-DH17549318#disqus_thread" data-disqus-identifier="17549318"></a></span> </span> </div> <!-- END Shared block --> <!-- RRSS block --> <ul class="rrss rrss--commented rrss--color signature__rrss"> <li> <div class ="rrss__button rrss__button--facebook" onclick="window.open('//facebook.com/sharer.php?u=https://www.larazon.es/local/madrid/teatro-gratis-para-los-acompanantes-de-personas-con-discapacidad-DH17549318&text=Teatro gratis para los acompañantes de personas con discapacidad' , '_blank')"></div> </li> <li> <div class ="rrss__button rrss__button--twitter" onclick="javascript:window.open('//twitter.com/intent/tweet?url=https://www.larazon.es/local/madrid/teatro-gratis-para-los-acompanantes-de-personas-con-discapacidad-DH17549318&text=Teatro gratis para los acompañantes de personas con discapacidad', '_blank')"></div> </li> <li> <div class="rrss__button rrss__button--email" onclick="javascript:window.open('mailto:?subject=Teatro gratis para los acompañantes de personas con discapacidad&body=https://www.larazon.es/local/madrid/teatro-gratis-para-los-acompanantes-de-personas-con-discapacidad-DH17549318', '_blank');"></div> </li> <li> <div class="rrss__button rrss__button--printer" onclick="javascript:window.print();"></div> </li> </ul> <!-- END RRSS block --> </div> </div> </div> <!-- END Signature Block --> <div class="verimpresa"> <span> P. P. .&nbsp;</span> <span> Madrid.
			</span> </span> <span>29/1/2018</span> </div></div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_articletopicsportlet_WAR_newsportlet_INSTANCE_a9d8a62e4c2541e9a0c1828a8354faf2_" class="portlet-boundary portlet-boundary_articletopicsportlet_WAR_newsportlet_  portlet-static portlet-static-end article-topics-portlet simpleMenu--tags simpleMenu--noBackground" > <a id="p_articletopicsportlet_WAR_newsportlet_INSTANCE_a9d8a62e4c2541e9a0c1828a8354faf2"></a> <div class="td-portlet"> <section class="portlet" id="portlet_articletopicsportlet_WAR_newsportlet_INSTANCE_a9d8a62e4c2541e9a0c1828a8354faf2"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>ETIQUETAS</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <ul class="categoryList"> <li class="categoryListItem categoryArticleItem first odd n1"> <span class="categoryListItemPosition">1</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/discapacitados"> Discapacitados 
										</a> </li> <li class="categoryListItem categoryArticleItem last even n2"> <span class="categoryListItemPosition">2</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/teatro"> Teatro 
										</a> </li> </ul> </div> <div class="categorySpacerBottom"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_118_INSTANCE_4878a95b73944db5abca486aca710703_" class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets " > <a id="p_118_INSTANCE_4878a95b73944db5abca486aca710703"></a> <div class="td-portlet"> <section class="portlet" id="portlet_118_INSTANCE_4878a95b73944db5abca486aca710703"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--8c4c grid__view--marginBottom" id="_118_INSTANCE_0853233344e1475c9dd83d446c1e522a_main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row__col row__col_sw_12 row__col_mw_8 row__col_lw_8" id="_118_INSTANCE_0853233344e1475c9dd83d446c1e522a_column-0"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column__118_INSTANCE_4878a95b73944db5abca486aca710703__column-0"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_b470f1dee20a46ec8ecff8ecd06a9189_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_b470f1dee20a46ec8ecff8ecd06a9189"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_b470f1dee20a46ec8ecff8ecd06a9189"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"><!-- 1 idart: 17549318 --> <div></div> <div class="news-detail news-detail__body"> <div class='paragraph' mlnid="idcon=7770715;order=14.0"> <p class='news-detail__paragraph news-detail__paragraph--first-letter'>Acercar las artes escénicas a todos los públicos es el objetivo con el que trabaja el Ejecutivo de la Comunidad de Madrid en su último proyecto cultural. En este momento la consejería de Cutura, Deportes y Turismo esta trabajando para que, junto con la consejeria de Políticas Sociales, los acompañantes de personas con discapacidad tengan bonificado el cien por cien de la entrada a los teatros de titularidad regional. «Estamos en proceso de análisis para determinar qué grado de discapacidad tendrán que tener los beneficiarios, pero ese es el objetivo», destacaron fuente del área que dirige Jaime De los Santos y que añadieron que este proyecto es, de momento «una idea que tenemos que desarrollar».</p> <p class='news-detail__paragraph'>El objetivo de esta medida es que el acompañante de una persona con  discapacidad no pague entrada cuando ambos accedan a algún espacio cultural de titularidad autonómica como ya ocurre, por ejemplo, con festivales como Teatralia –diseñado para acercar el teatro a los niños– o en las salas de artes plásticas de la Comunidad de Madrid en las que ya todo el acceso es gratuito. «Estos temas y los de accesibilidad me preocupan y me interesan mucho y estamos preparando proyectos totalmente inclusivos, en asuntos culturales y deportivos», agregó en declaraciones a Servimedia el consejero de Cultura. En materia deportiva, dijo que próximamente se presentará un Plan de Fomento del Deporte Inclusivo y que también están en marcha unas  paralimpiadas  escolares.</p> </div> <div class='news-detail__paragraph news-detail__paragraph--ladillo' mlnid="idcon=7770715;order=14.2"> <span>«Respiro» a las familias</span> </div> <div class='paragraph' mlnid="idcon=7770715;order=14.3"> <p class='news-detail__paragraph'>Esta no es la primera medida que, en este sentido, ha puesto en marcha en los últimos meses el Gobierno regional. Con un presupuesto que supera los 500.000 euros para dos años, ha creado un programa de ocio inclusivo para personas con discapacidad intelectual y necesidades de apoyo. La medida busca favorecer la conciliación de la vida laboral y familiar de los cuidadores con lo que se facilitan actividades inclusivas y de ocio y tiempo libre a personas adultas con discapacidad intelectual y gran dependencia que debido a su patología –problemas de movilidad, comunicación, conducta...– tienen muy complicado disfrutar de salidas normalizadas de ocio, turismo o deportes sin apoyo especializado. Está dirigido, sobre todo, a familias en las que los cuidadores son mayores y no tienen la suficiente capacidad física para hacerse cargo de las actividades de ocio del dependiente.</p> <p class='news-detail__paragraph'>El programa hace uso de recursos abiertos al público general como cine, piscinas, parques, polideportivos, ferias, restaurantes, albergues o centros culturales para ofrecer a las familias alternativas en los periodos en los que no están cubiertos por los centros de referencia de los usuarios: sábados, domingos, festivos y vacaciones.</p> <p class='news-detail__paragraph'>En este caso las familias de las personas con discapacidad solo deben abonar los gastos generados por la propia actividad (la entrada del cine, el billete de transporte o la manutención).</p> </div> </div> <script>/*<![CDATA[*/(function(){window.SMIntextSetUp={c:"paragraph",adPosition:1,viewable_desktop:false,viewable_mobile:false,ava_position:"right",adSkip:true,restart:false,tag_desktop:"https%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DLaRazon%2FITDesktop%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1",tag_mobile:"https%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DLaRazon%2FITMobile%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5%26xpb%3D1"};var b,c,d,e;c=document.createElement("script");c.async=true;c.onerror=function(){if(SMIntextSetUp.passback!=null){window[SMIntextSetUp.passback]()}};c.type="text/javascript";d="https:"==document.location.protocol;c.src=(d?"https:":"http:")+"//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(c,e)})();/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ce3068e7e935448490358b1769e3b393_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ce3068e7e935448490358b1769e3b393"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ce3068e7e935448490358b1769e3b393"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type='text/javascript'> var v_slot = 'in-text(1x1)';
	var pos = v_slot.indexOf("(");
	var id_div = v_slot.substring(0, pos);
	document.write("<div id='" + id_div + "' class='ad_container'>");
	
	if(isMobileEnvironment){
	/* TIPO DE PÁGINA */
		var id_format = "";
		var pag = "seccion";
		if (jQryIter.contextIsArticlePage()) pag = "detalle";
		if ("Madrid" == "Portada") pag = "home";
		
		if(pag == "home"){
			var id_pag = "595868";
		}
		else if(pag == "seccion"){
			var id_pag = "595869";
		}
		else{
			var id_pag = "628290";
		}
		
		/* ASIGNAMOS ESPACIOS PARA MOVIL */
		if(id_div == "intersticial"){
			var id_format = "35953"; //INTERSTICIAL
			//INTERSTICIAL CHIRINGUITO;
			if ("Madrid" == "El Chiringuito"){
				var id_format = "35953"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Billboard_h" && jQryIter.contextIsArticlePage() == false){
			var id_format = "35952"; //BANNER 1	
		}
		else if(id_div == "Billboard")
		{
			var id_format = "35952"; //BANNER 1
		}
		else if(id_div == "Megabanner_4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "38841"; //BANNER 2
		}
		else if(id_div == "Roba1")
		{
			var id_format = "35954"; //ROBA 1
                   //ROBA CHIRINGUITO;
			if ("Madrid" == "El Chiringuito"){
				var id_format = "35954"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Roba2")
		{
			var id_format = "38842"; //ROBA 2
		}
		else if(id_div == "Roba3" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "36150"; //RASCACIELOS 1
		}
		else if(id_div == "Roba4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "53653"; //ROBA 3
		}
		else if(id_div == "Roba5" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "55912"; //ROBA 4
		}
		else if(id_div == "Roba6" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "43774"; //RASCACIELOS 2
		}
		else{
			var id_format = "";
		}

		
		
		if(id_format != ""){
			console.log("EJECUTA LA PUBLI MOVIL " + id_div + ", id_pag: " +id_pag + ", id_format: " + id_format);
			sas.call('std', {siteId:63379,pageId:id_pag,formatId:id_format,target:id_div});
		}	
	}
	else{
		document.write("<s" + "cript type='text/javascript'>googletag.cmd.push(function() { googletag.display('" + id_div + "');  });</s" + "cript>");
	}
	document.write("</div>");
	
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_368f979f23854fc894826300bc1aa6de_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_368f979f23854fc894826300bc1aa6de"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_368f979f23854fc894826300bc1aa6de"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div style="height:10px;display:table;margin-top:10px;"></div> <script type="text/javascript">/*<![CDATA[*/var url_c=jQuery("link[rel='canonical']")[0].href;document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_1' data-ob-template='ES_LaRazón' ></div>");document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_2' data-ob-template='ES_LaRazón' ></div>");document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_3' data-ob-template='ES_LaRazón' ></div>");/*]]>*/</script> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <div style="height:10px;display:table;margin-top:10px;"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_37c60c7c74cf4b2780e5844bbad77376_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_37c60c7c74cf4b2780e5844bbad77376"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_37c60c7c74cf4b2780e5844bbad77376"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"> <div id='ultimedia_wrapper'></div> <script type="text/javascript">/*<![CDATA[*/var modifDate="20180129";var ULTIMEDIA_mdtk="03652979";var ULTIMEDIA_target="ultimedia_wrapper";var ULTIMEDIA_date=modifDate.trim();var ULTIMEDIA_async=false;/*]]>*/</script> <script type="text/javascript" src="https://www.ultimedia.com/js/common/smart.js"></script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_disquscomments_WAR_Disqusportlet_INSTANCE_7d64fa893e4a416cacc1671a4fcfef82_" class="portlet-boundary portlet-boundary_disquscomments_WAR_Disqusportlet_  portlet-static portlet-static-end disqus-comments-portlet " > <a id="p_disquscomments_WAR_Disqusportlet_INSTANCE_7d64fa893e4a416cacc1671a4fcfef82"></a> <div class="td-portlet"> <section class="portlet" id="portlet_disquscomments_WAR_Disqusportlet_INSTANCE_7d64fa893e4a416cacc1671a4fcfef82"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="disqus_thread"></div><script type="text/javascript">/*<![CDATA[*/var disqus_title="Teatro gratis para los acompa\u00F1antes de personas con discapacidad";var disqus_identifier="JA17549318";var disqus_url="";if(disqus_url==""){if(jQryIter("link[rel=canonical]").size()>0){disqus_url=jQryIter("link[rel=canonical]").attr("href")}elsedisqus_url=document.URL};/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="_118_INSTANCE_0853233344e1475c9dd83d446c1e522a_column-1"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column__118_INSTANCE_4878a95b73944db5abca486aca710703__column-1"> <div id="p_p_id_relatedviewerportlet_WAR_newsportlet_INSTANCE_592d912f72ee4b28a2f552b61badae36_" class="portlet-boundary portlet-boundary_relatedviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end related-viewer-portlet " > <a id="p_relatedviewerportlet_WAR_newsportlet_INSTANCE_592d912f72ee4b28a2f552b61badae36"></a> <div class="td-portlet"> <section class="portlet" id="portlet_relatedviewerportlet_WAR_newsportlet_INSTANCE_592d912f72ee4b28a2f552b61badae36"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> </div> </div> </div> </section> </div> </div> <div id="p_p_id_catalogportlet_WAR_newsportlet_INSTANCE_25ab92d2b67145ec935288eebd1df060_" class="portlet-boundary portlet-boundary_catalogportlet_WAR_newsportlet_  portlet-static portlet-static-end catalog-portlet " > <a id="p_catalogportlet_WAR_newsportlet_INSTANCE_25ab92d2b67145ec935288eebd1df060"></a> <div class="td-portlet"> <section class="portlet" id="portlet_catalogportlet_WAR_newsportlet_INSTANCE_25ab92d2b67145ec935288eebd1df060"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f9c111f5d916454294e3969b9e6d28c3_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f9c111f5d916454294e3969b9e6d28c3"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f9c111f5d916454294e3969b9e6d28c3"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type='text/javascript'> var v_slot = 'Roba1(300x250,300x600,300x300,2x1)';
	var pos = v_slot.indexOf("(");
	var id_div = v_slot.substring(0, pos);
	document.write("<div id='" + id_div + "' class='ad_container'>");
	
	if(isMobileEnvironment){
	/* TIPO DE PÁGINA */
		var id_format = "";
		var pag = "seccion";
		if (jQryIter.contextIsArticlePage()) pag = "detalle";
		if ("Madrid" == "Portada") pag = "home";
		
		if(pag == "home"){
			var id_pag = "595868";
		}
		else if(pag == "seccion"){
			var id_pag = "595869";
		}
		else{
			var id_pag = "628290";
		}
		
		/* ASIGNAMOS ESPACIOS PARA MOVIL */
		if(id_div == "intersticial"){
			var id_format = "35953"; //INTERSTICIAL
			//INTERSTICIAL CHIRINGUITO;
			if ("Madrid" == "El Chiringuito"){
				var id_format = "35953"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Billboard_h" && jQryIter.contextIsArticlePage() == false){
			var id_format = "35952"; //BANNER 1	
		}
		else if(id_div == "Billboard")
		{
			var id_format = "35952"; //BANNER 1
		}
		else if(id_div == "Megabanner_4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "38841"; //BANNER 2
		}
		else if(id_div == "Roba1")
		{
			var id_format = "35954"; //ROBA 1
                   //ROBA CHIRINGUITO;
			if ("Madrid" == "El Chiringuito"){
				var id_format = "35954"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Roba2")
		{
			var id_format = "38842"; //ROBA 2
		}
		else if(id_div == "Roba3" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "36150"; //RASCACIELOS 1
		}
		else if(id_div == "Roba4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "53653"; //ROBA 3
		}
		else if(id_div == "Roba5" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "55912"; //ROBA 4
		}
		else if(id_div == "Roba6" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "43774"; //RASCACIELOS 2
		}
		else{
			var id_format = "";
		}

		
		
		if(id_format != ""){
			console.log("EJECUTA LA PUBLI MOVIL " + id_div + ", id_pag: " +id_pag + ", id_format: " + id_format);
			sas.call('std', {siteId:63379,pageId:id_pag,formatId:id_format,target:id_div});
		}	
	}
	else{
		document.write("<s" + "cript type='text/javascript'>googletag.cmd.push(function() { googletag.display('" + id_div + "');  });</s" + "cript>");
	}
	document.write("</div>");
	
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_6660452cbde341d6a1f3a2f90825dfe1_" class="portlet-boundary portlet-boundary_teaserviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end teaser-viewer-portlet " > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_6660452cbde341d6a1f3a2f90825dfe1"></a> <div class="td-portlet"> <section class="portlet" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_6660452cbde341d6a1f3a2f90825dfe1"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_246c88baf69c468baec4d629d451f237_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_246c88baf69c468baec4d629d451f237"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_246c88baf69c468baec4d629d451f237"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type='text/javascript'> var v_slot = 'Roba2(300x250,300x600,300x300,2x1)';
	var pos = v_slot.indexOf("(");
	var id_div = v_slot.substring(0, pos);
	document.write("<div id='" + id_div + "' class='ad_container'>");
	
	if(isMobileEnvironment){
	/* TIPO DE PÁGINA */
		var id_format = "";
		var pag = "seccion";
		if (jQryIter.contextIsArticlePage()) pag = "detalle";
		if ("Madrid" == "Portada") pag = "home";
		
		if(pag == "home"){
			var id_pag = "595868";
		}
		else if(pag == "seccion"){
			var id_pag = "595869";
		}
		else{
			var id_pag = "628290";
		}
		
		/* ASIGNAMOS ESPACIOS PARA MOVIL */
		if(id_div == "intersticial"){
			var id_format = "35953"; //INTERSTICIAL
			//INTERSTICIAL CHIRINGUITO;
			if ("Madrid" == "El Chiringuito"){
				var id_format = "35953"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Billboard_h" && jQryIter.contextIsArticlePage() == false){
			var id_format = "35952"; //BANNER 1	
		}
		else if(id_div == "Billboard")
		{
			var id_format = "35952"; //BANNER 1
		}
		else if(id_div == "Megabanner_4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "38841"; //BANNER 2
		}
		else if(id_div == "Roba1")
		{
			var id_format = "35954"; //ROBA 1
                   //ROBA CHIRINGUITO;
			if ("Madrid" == "El Chiringuito"){
				var id_format = "35954"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Roba2")
		{
			var id_format = "38842"; //ROBA 2
		}
		else if(id_div == "Roba3" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "36150"; //RASCACIELOS 1
		}
		else if(id_div == "Roba4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "53653"; //ROBA 3
		}
		else if(id_div == "Roba5" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "55912"; //ROBA 4
		}
		else if(id_div == "Roba6" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "43774"; //RASCACIELOS 2
		}
		else{
			var id_format = "";
		}

		
		
		if(id_format != ""){
			console.log("EJECUTA LA PUBLI MOVIL " + id_div + ", id_pag: " +id_pag + ", id_format: " + id_format);
			sas.call('std', {siteId:63379,pageId:id_pag,formatId:id_format,target:id_div});
		}	
	}
	else{
		document.write("<s" + "cript type='text/javascript'>googletag.cmd.push(function() { googletag.display('" + id_div + "');  });</s" + "cript>");
	}
	document.write("</div>");
	
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_72482b7903f1441cbc834c28489b3538_" class="portlet-boundary portlet-boundary_teaserviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end teaser-viewer-portlet mT10" > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_72482b7903f1441cbc834c28489b3538"></a> <div class="td-portlet"> <section class="portlet" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_72482b7903f1441cbc834c28489b3538"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="vertical"> <ul class="noticias"> <li class="td-article element n1 odd first full-access"  iteridart="AH17549678"   > <div class=td-article > <span class='teaserItemPosition'>1</span> <div class="highlightsNews"> <h3 class="highlightsNews__title"> <span class="highlightsNews__title__decoration"></span> Destacamos a esta hora
	</h3> <p class="highlightsNews__subtitle">La Razón te recomienda estas cinco historias para estar informado a esta hora.</p> <div class="highlightsNews__new"> <div class="highlightsNews__new__number">1</div> <div class="highlightsNews__new__section">Internacional</div> <div class="highlightsNews__new__title highlightsNews__new__title--footer"> <a class="custom headline lnknoticia" href="/internacional/una-app-para-hacer-deporte-desvela-bases-secretas-de-eeuu-en-el-mundo-AH17549678" title="Una App para hacer deporte desvela bases secretas de EEUU en el mundo" mlnid="idcon=7771099;order=4.0" qualification="">Una App para hacer deporte desvela bases secretas de EEUU en el mundo</a></div> <div class="highlightsNews__new__image">  <div frame='Recorte_AhoraEnPortada' style=' text-align: center; vertical-align: middle; width:68px; height:68px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/111x68/22c0/68d68/none/10810/NNDH/image_content_7771104_20180129100916.jpg" srcset='//www.larazon.es/binrepository/111x68/22c0/68d68/none/10810/NNDH/image_content_7771104_20180129100916.jpg 68w' width='68' height='68' iterimgid='7771104' alt='Una App para hacer deporte desvela bases secretas de EEUU en el mundo' title='Una App para hacer deporte desvela bases secretas de EEUU en el mundo' /></div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </div> <div class="spacer"></div> </li> <li class="td-article element n2 even full-access"  iteridart="FG17550656"   > <div class=td-article > <span class='teaserItemPosition'>2</span> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number">2</div> <div class="highlightsNews__new__section">España</div> <div class="highlightsNews__new__title highlightsNews__new__title--footer"> <a class="custom headline lnknoticia" href="/espana/podemos-propone-subir-el-gasto-en-24-555-millones-en-2018-y-un-deficit-del-3-FG17550656" title="Podemos propone subir el gasto en 24.555 millones en 2018 y un déficit del 3%" mlnid="idcon=7771813;order=4.0" qualification="">Podemos propone subir el gasto en 24.555 millones en 2018 y un déficit del 3%</a></div> <div class="highlightsNews__new__image">  <div frame='Recorte_AhoraEnPortada' style=' text-align: center; vertical-align: middle; width:68px; height:68px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/125x68/29c0/68d68/none/10810/NWMO/image_content_7771818_20180129121624.jpg" srcset='//www.larazon.es/binrepository/125x68/29c0/68d68/none/10810/NWMO/image_content_7771818_20180129121624.jpg 68w' width='68' height='68' iterimgid='7771818' alt='Podemos propone subir el gasto en 24.555 millones en 2018 y un déficit del 3%' title='Podemos propone subir el gasto en 24.555 millones en 2018 y un déficit del 3%' /></div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </div> <div class="spacer"></div> </li> <li class="td-article element n3 odd full-access"  iteridart="LG17550597"   > <div class=td-article > <span class='teaserItemPosition'>3</span> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number">3</div> <div class="highlightsNews__new__section">Sociedad</div> <div class="highlightsNews__new__title highlightsNews__new__title--footer"> <a class="custom headline lnknoticia" href="/sociedad/ha-experimentado-la-industria-automovilistica-alemana-con-humanos-LG17550597" title="¿Ha experimentado la industria automovilística alemana  con humanos?" mlnid="idcon=7771683;order=4.0" qualification="">¿Ha experimentado la industria automovilística alemana  con humanos?</a></div> <div class="highlightsNews__new__image">  <div frame='Recorte_AhoraEnPortada' style=' text-align: center; vertical-align: middle; width:68px; height:68px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/137x68/35c0/68d68/none/10810/PIBL/image_content_7771688_20180129122554.jpg" srcset='//www.larazon.es/binrepository/137x68/35c0/68d68/none/10810/PIBL/image_content_7771688_20180129122554.jpg 68w' width='68' height='68' iterimgid='7771688' alt='¿Ha experimentado la industria automovilística alemana con humanos?' title='¿Ha experimentado la industria automovilística alemana con humanos?' /></div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </div> <div class="spacer"></div> </li> <li class="td-article element n4 even full-access"  iteridart="LH17549561"   > <div class=td-article > <span class='teaserItemPosition'>4</span> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number">4</div> <div class="highlightsNews__new__section">Economía</div> <div class="highlightsNews__new__title highlightsNews__new__title--footer"> <a class="custom headline lnknoticia" href="/economia/bankia-gana-816-millones-en-2017-un-1-4-mas-LH17549561" title="Bankia gana 816 millones en 2017, un 1,4% más" mlnid="idcon=7770950;order=4.0" qualification="">Bankia gana 816 millones en 2017, un 1,4% más</a></div> <div class="highlightsNews__new__image">  <div frame='Recorte_AhoraEnPortada' style=' text-align: center; vertical-align: middle; width:68px; height:68px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/106x69/15c0/68d68/none/10810/IWYO/image_content_7770955_20180129085357.jpg" srcset='//www.larazon.es/binrepository/106x69/15c0/68d68/none/10810/IWYO/image_content_7770955_20180129085357.jpg 68w' width='68' height='68' iterimgid='7770955' alt='Bankia gana 816 millones en 2017, un 1,4% más' title='Bankia gana 816 millones en 2017, un 1,4% más' /></div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </div> <div class="spacer"></div> </li> <li class="td-article element n5 odd last full-access"  iteridart="PG17550359"   > <div class=td-article > <span class='teaserItemPosition'>5</span> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number">5</div> <div class="highlightsNews__new__section">España</div> <div class="highlightsNews__new__title highlightsNews__new__title--footer"> <a class="custom headline lnknoticia" href="/espana/puigdemont-cada-vez-mas-lejos-de-pedir-permiso-al-supremo-para-asistir-a-la-investidura-PG17550359" title="Puigdemont pide amparo a Torrent para poder ser investido presidente" mlnid="idcon=7771377;order=4.0" qualification="">Puigdemont pide amparo a Torrent para poder ser investido presidente</a></div> <div class="highlightsNews__new__image">  <div frame='Recorte_AhoraEnPortada' style=' text-align: center; vertical-align: middle; width:68px; height:68px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/102x68/17c0/68d68/none/10810/ILBJ/image_content_7771382_20180129111623.jpg" srcset='//www.larazon.es/binrepository/102x68/17c0/68d68/none/10810/ILBJ/image_content_7771382_20180129111623.jpg 68w' width='68' height='68' iterimgid='7771382' alt='Puigdemont pide amparo a Torrent para poder ser investido presidente' title='Puigdemont pide amparo a Torrent para poder ser investido presidente' /></div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </div> <div class="spacer"></div> </li> </ul> <script>/*<![CDATA[*/jQryIter(document).ready(function(){jQryIter(document).trigger("teaserCompleteLoad","teaserviewerportlet_WAR_newsportlet_INSTANCE_72482b7903f1441cbc834c28489b3538")});/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_def94f70326c439c9c336c69fb912228_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_def94f70326c439c9c336c69fb912228"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_def94f70326c439c9c336c69fb912228"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type='text/javascript'> var v_slot = 'Roba3(300x250,300x600,300x300,2x1)';
	var pos = v_slot.indexOf("(");
	var id_div = v_slot.substring(0, pos);
	document.write("<div id='" + id_div + "' class='ad_container'>");
	
	if(isMobileEnvironment){
	/* TIPO DE PÁGINA */
		var id_format = "";
		var pag = "seccion";
		if (jQryIter.contextIsArticlePage()) pag = "detalle";
		if ("Madrid" == "Portada") pag = "home";
		
		if(pag == "home"){
			var id_pag = "595868";
		}
		else if(pag == "seccion"){
			var id_pag = "595869";
		}
		else{
			var id_pag = "628290";
		}
		
		/* ASIGNAMOS ESPACIOS PARA MOVIL */
		if(id_div == "intersticial"){
			var id_format = "35953"; //INTERSTICIAL
			//INTERSTICIAL CHIRINGUITO;
			if ("Madrid" == "El Chiringuito"){
				var id_format = "35953"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Billboard_h" && jQryIter.contextIsArticlePage() == false){
			var id_format = "35952"; //BANNER 1	
		}
		else if(id_div == "Billboard")
		{
			var id_format = "35952"; //BANNER 1
		}
		else if(id_div == "Megabanner_4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "38841"; //BANNER 2
		}
		else if(id_div == "Roba1")
		{
			var id_format = "35954"; //ROBA 1
                   //ROBA CHIRINGUITO;
			if ("Madrid" == "El Chiringuito"){
				var id_format = "35954"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Roba2")
		{
			var id_format = "38842"; //ROBA 2
		}
		else if(id_div == "Roba3" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "36150"; //RASCACIELOS 1
		}
		else if(id_div == "Roba4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "53653"; //ROBA 3
		}
		else if(id_div == "Roba5" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "55912"; //ROBA 4
		}
		else if(id_div == "Roba6" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "43774"; //RASCACIELOS 2
		}
		else{
			var id_format = "";
		}

		
		
		if(id_format != ""){
			console.log("EJECUTA LA PUBLI MOVIL " + id_div + ", id_pag: " +id_pag + ", id_format: " + id_format);
			sas.call('std', {siteId:63379,pageId:id_pag,formatId:id_format,target:id_div});
		}	
	}
	else{
		document.write("<s" + "cript type='text/javascript'>googletag.cmd.push(function() { googletag.display('" + id_div + "');  });</s" + "cript>");
	}
	document.write("</div>");
	
</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </sector> </div> </div> </div> </section> </div> </div> <div id="p_p_id_catalogportlet_WAR_newsportlet_INSTANCE_bac13502c93d4580aca672f260aa2ab7_" class="portlet-boundary portlet-boundary_catalogportlet_WAR_newsportlet_  portlet-static portlet-static-end catalog-portlet " > <a id="p_catalogportlet_WAR_newsportlet_INSTANCE_bac13502c93d4580aca672f260aa2ab7"></a> <div class="td-portlet"> <section class="portlet" id="portlet_catalogportlet_WAR_newsportlet_INSTANCE_bac13502c93d4580aca672f260aa2ab7"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <script>/*<![CDATA[*/$(function(){jQryIter("#catalogportlet_WAR_newsportlet_INSTANCE_bac13502c93d4580aca672f260aa2ab7").tabs()});/*]]>*/</script><div id="catalogportlet_WAR_newsportlet_INSTANCE_bac13502c93d4580aca672f260aa2ab7" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#a0c3d35976cb11e79ed5005056b42734">Patrocinios</a></li> </ul> <div id="a0c3d35976cb11e79ed5005056b42734"> <div class="iter-tab-content"><div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_84d0d8da80794408a149cf908d9b2fd9_" class="portlet-boundary portlet-boundary_teaserviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end teaser-viewer-portlet patrocinios" > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_84d0d8da80794408a149cf908d9b2fd9"></a> <div class="td-portlet"> <section class="portlet" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_84d0d8da80794408a149cf908d9b2fd9"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3f51616e79184d46bd9c2155bb953e5e_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3f51616e79184d46bd9c2155bb953e5e"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3f51616e79184d46bd9c2155bb953e5e"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="row row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation"> <h2 class="grid__sector__header__navigation__title">Últimas noticias</h2> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_5daffb666a2547bf8ff824e375b8d6f6_" class="portlet-boundary portlet-boundary_teaserviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end teaser-viewer-portlet carruselnoticias" > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_5daffb666a2547bf8ff824e375b8d6f6"></a> <div class="td-portlet"> <section class="portlet" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_5daffb666a2547bf8ff824e375b8d6f6"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="vertical"> <ul class="noticias"> <li class="td-article element n1 odd first full-access"  iteridart="IG17552695"   > <div class=td-article > <span class='teaserItemPosition'>1</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/cultura/penelope-cruz-recibira-el-cesar-de-honor-de-la-academia-de-cine-frances-IG17552695" title="Penélope Cruz recibirá el César de Honor   de la Academia de cine francés   " qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/755x536/0c32/755d425/none/10810/LLWK/image_content_7772086_20180129131150.jpg" srcset='//www.larazon.es/binrepository/755x536/0c32/755d425/none/10810/LLWK/image_content_7772086_20180129131150.jpg 755w,//www.larazon.es/binrepository/500x355/0c0/630d355/none/10810/LLTQ/image_content_7772086_20180129131150.jpg 500w,//www.larazon.es/binrepository/401x284/0c0/505d284/none/10810/LLLL/image_content_7772086_20180129131150.jpg 401w,//www.larazon.es/binrepository/302x214/0c0/380d214/none/10810/LLNQ/image_content_7772086_20180129131150.jpg 302w,//www.larazon.es/binrepository/238x169/0c0/300d169/none/10810/LLOP/image_content_7772086_20180129131150.jpg 238w' width='755' height='425' iterimgid='7772086' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Penelope Cruz, en una imagen de archivo' title='Penelope Cruz, en una imagen de archivo' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/cine">Cine		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/cultura/penelope-cruz-recibira-el-cesar-de-honor-de-la-academia-de-cine-frances-IG17552695" title="Penélope Cruz recibirá el César de Honor   de la Academia de cine francés   " mlnid="idcon=7772081;order=3.0" qualification="17_Esta_En_Apertura">Penélope Cruz recibirá el César de Honor   de la Academia de cine francés   </a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/cultura/penelope-cruz-recibira-el-cesar-de-honor-de-la-academia-de-cine-frances-IG17552695#disqus_thread" data-disqus-identifier="17552695"></a></div>| <span class="comments-news__signature"> larazon.es.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n2 even full-access"  iteridart="FG17550858"   > <div class=td-article > <span class='teaserItemPosition'>2</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/lifestyle/gente/paula-echevarria-confirma-el-divorcio-FG17550858" title="Paula Echevarría confirma el divorcio" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/755x504/0c39/755d425/none/10810/QLLJ/image_content_7772001_20180129124147.jpg" srcset='//www.larazon.es/binrepository/755x504/0c39/755d425/none/10810/QLLJ/image_content_7772001_20180129124147.jpg 755w,//www.larazon.es/binrepository/630x420/0c32/630d355/none/10810/QLUO/image_content_7772001_20180129124147.jpg 630w,//www.larazon.es/binrepository/505x337/0c27/505d284/none/10810/QLIK/image_content_7772001_20180129124147.jpg 505w,//www.larazon.es/binrepository/380x253/0c20/380d214/none/10810/QLLS/image_content_7772001_20180129124147.jpg 380w,//www.larazon.es/binrepository/300x200/0c15/300d169/none/10810/QLKM/image_content_7772001_20180129124147.jpg 300w' width='755' height='425' iterimgid='7772001' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Paula Echevarría y David Bustamante cumplieron el pasado julio once años de matrimonio' title='Paula Echevarría y David Bustamante cumplieron el pasado julio once años de matrimonio' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/famosos">Famosos		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/lifestyle/gente/paula-echevarria-confirma-el-divorcio-FG17550858" title="Paula Echevarría confirma el divorcio" mlnid="idcon=7771997;order=3.0" qualification="17_Esta_En_Apertura">Paula Echevarría confirma el divorcio</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/lifestyle/gente/paula-echevarria-confirma-el-divorcio-FG17550858#disqus_thread" data-disqus-identifier="17550858"></a></div>| <span class="comments-news__signature"> S. G. .&nbsp;</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n3 odd full-access"  iteridart="IG17550932"   > <div class=td-article > <span class='teaserItemPosition'>3</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/economia/los-perezosos-o-el-arte-de-parecer-siempre-ocupados-IG17550932" title="Los perezosos o el arte de parecer siempre ocupados" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/755x530/0c85/755d425/none/10810/SLKM/image_content_7772064_20180129124254.jpg" srcset='//www.larazon.es/binrepository/755x530/0c85/755d425/none/10810/SLKM/image_content_7772064_20180129124254.jpg 755w,//www.larazon.es/binrepository/506x355/0c0/630d355/none/10810/SLTS/image_content_7772064_20180129124254.jpg 506w,//www.larazon.es/binrepository/405x284/0c0/505d284/none/10810/SLLH/image_content_7772064_20180129124254.jpg 405w,//www.larazon.es/binrepository/305x214/0c0/380d214/none/10810/SLNR/image_content_7772064_20180129124254.jpg 305w,//www.larazon.es/binrepository/241x169/0c0/300d169/none/10810/SLOJ/image_content_7772064_20180129124254.jpg 241w' width='755' height='425' iterimgid='7772064' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Científicos americanos han desarrollado la teoría de que las personas más inteligentes sufren más cansancio ' title='Científicos americanos han desarrollado la teoría de que las personas más inteligentes sufren más cansancio ' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/trabajo">Trabajo		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/economia/los-perezosos-o-el-arte-de-parecer-siempre-ocupados-IG17550932" title="Los perezosos o el arte de parecer siempre ocupados" mlnid="idcon=7772059;order=4.0" qualification="17_Esta_En_Apertura">Los perezosos o el arte de parecer siempre ocupados</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/economia/los-perezosos-o-el-arte-de-parecer-siempre-ocupados-IG17550932#disqus_thread" data-disqus-identifier="17550932"></a></div>| <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/rosa-carvajal">Rosa Carvajal</a>.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n4 even full-access"  iteridart="EG17550895"   > <div class=td-article > <span class='teaserItemPosition'>4</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/economia/el-empleado-principal-patrimonio-de-las-empresas-EG17550895" title="El empleado, principal patrimonio de las empresas" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/755x501/0c38/755d425/none/10810/SLMO/image_content_7772043_20180129123818.jpg" srcset='//www.larazon.es/binrepository/755x501/0c38/755d425/none/10810/SLMO/image_content_7772043_20180129123818.jpg 755w,//www.larazon.es/binrepository/630x418/0c31/630d355/none/10810/SLVT/image_content_7772043_20180129123818.jpg 630w,//www.larazon.es/binrepository/505x335/0c26/505d284/none/10810/SLHI/image_content_7772043_20180129123818.jpg 505w,//www.larazon.es/binrepository/380x252/0c19/380d214/none/10810/SLVR/image_content_7772043_20180129123818.jpg 380w,//www.larazon.es/binrepository/300x199/0c15/300d169/none/10810/SLKN/image_content_7772043_20180129123818.jpg 300w' width='755' height='425' iterimgid='7772043' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Si no cuidamos a los seniors, las empresas corren el riesgo de perder este talento y se llevarán su saber hacer y conocimiento a otros' title='Si no cuidamos a los seniors, las empresas corren el riesgo de perder este talento y se llevarán su saber hacer y conocimiento a otros' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/empresas">Empresas		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/economia/el-empleado-principal-patrimonio-de-las-empresas-EG17550895" title="El empleado, principal patrimonio de las empresas" mlnid="idcon=7772038;order=4.0" qualification="17_Esta_En_Apertura">El empleado, principal patrimonio de las empresas</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/economia/el-empleado-principal-patrimonio-de-las-empresas-EG17550895#disqus_thread" data-disqus-identifier="17550895"></a></div>| <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/rosa-carvajal">Rosa Carvajal</a>.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n5 odd full-access"  iteridart="HG17550878"   > <div class=td-article > <span class='teaserItemPosition'>5</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/local/madrid/detenido-un-hombre-por-matar-a-una-joven-al-arrojarla-por-la-ventana-en-barajas-HG17550878" title="Detenido un hombre por matar a una joven al arrojarla por la ventana en Barajas" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/771x425/14c0/755d425/none/10810/RLRO/image_content_7772021_20180129124726.jpg" srcset='//www.larazon.es/binrepository/771x425/14c0/755d425/none/10810/RLRO/image_content_7772021_20180129124726.jpg 755w,//www.larazon.es/binrepository/630x348/0c0/630d355/none/10810/RLTM/image_content_7772021_20180129124726.jpg 630w,//www.larazon.es/binrepository/505x279/0c0/505d284/none/10810/RLLG/image_content_7772021_20180129124726.jpg 505w,//www.larazon.es/binrepository/380x210/0c0/380d214/none/10810/RLNK/image_content_7772021_20180129124726.jpg 380w,//www.larazon.es/binrepository/300x165/0c0/300d169/none/10810/RLOR/image_content_7772021_20180129124726.jpg 300w' width='755' height='425' iterimgid='7772021' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='La Policía detuvo al hombre, de nacionalidad española, en el piso/J. Fdez.-Largo' title='La Policía detuvo al hombre, de nacionalidad española, en el piso/J. Fdez.-Largo' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/sucesos">Sucesos		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/local/madrid/detenido-un-hombre-por-matar-a-una-joven-al-arrojarla-por-la-ventana-en-barajas-HG17550878" title="Detenido un hombre por matar a una joven al arrojarla por la ventana en Barajas" mlnid="idcon=7772016;order=2.0" qualification="17_Esta_En_Apertura">Detenido un hombre por matar a una joven al arrojarla por la ventana en Barajas</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/local/madrid/detenido-un-hombre-por-matar-a-una-joven-al-arrojarla-por-la-ventana-en-barajas-HG17550878#disqus_thread" data-disqus-identifier="17550878"></a></div> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n6 even full-access"  iteridart="KG17550831"   > <div class=td-article > <span class='teaserItemPosition'>6</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/economia/indra-marca-el-paso-en-innovacion-KG17550831" title="Indra marca el paso en innovación" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/1356x425/300c0/755d425/none/10810/YFLC/image_content_7771982_20180129123420.jpg" srcset='//www.larazon.es/binrepository/1356x425/300c0/755d425/none/10810/YFLC/image_content_7771982_20180129123420.jpg 755w,//www.larazon.es/binrepository/1131x355/251c0/630d355/none/10810/YFMB/image_content_7771982_20180129123420.jpg 1131w,//www.larazon.es/binrepository/907x284/201c0/505d284/none/10810/YFBG/image_content_7771982_20180129123420.jpg 907w,//www.larazon.es/binrepository/682x214/151c0/380d214/none/10810/YFFU/image_content_7771982_20180129123420.jpg 682w,//www.larazon.es/binrepository/539x169/120c0/300d169/none/10810/YFCF/image_content_7771982_20180129123420.jpg 539w' width='755' height='425' iterimgid='7771982' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Imagen del Centro de Control de Prestwick, en Escocia, en el que Indra ha implantado su sistema iTEC' title='Imagen del Centro de Control de Prestwick, en Escocia, en el que Indra ha implantado su sistema iTEC' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/tecnologias-de-la-informacion">Tecnologías de la Información		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/economia/indra-marca-el-paso-en-innovacion-KG17550831" title="Indra marca el paso en innovación" mlnid="idcon=7771977;order=4.0" qualification="17_Esta_En_Apertura">Indra marca el paso en innovación</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/economia/indra-marca-el-paso-en-innovacion-KG17550831#disqus_thread" data-disqus-identifier="17550831"></a></div>| <span class="comments-news__signature"> T. E..&nbsp;</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n7 odd full-access"  iteridart="NG17550793"   > <div class=td-article > <span class='teaserItemPosition'>7</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/economia/una-noche-en-la-opera-o-en-el-circo-con-american-express-NG17550793" title="Una noche en la ópera o en el circo con American Express" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/755x501/0c38/755d425/none/10810/NVMO/image_content_7771925_20180129123149.jpg" srcset='//www.larazon.es/binrepository/755x501/0c38/755d425/none/10810/NVMO/image_content_7771925_20180129123149.jpg 755w,//www.larazon.es/binrepository/630x418/0c31/630d355/none/10810/NVVT/image_content_7771925_20180129123149.jpg 630w,//www.larazon.es/binrepository/505x335/0c26/505d284/none/10810/NVHI/image_content_7771925_20180129123149.jpg 505w,//www.larazon.es/binrepository/380x252/0c19/380d214/none/10810/NVVR/image_content_7771925_20180129123149.jpg 380w,//www.larazon.es/binrepository/300x199/0c15/300d169/none/10810/NVKN/image_content_7771925_20180129123149.jpg 300w' width='755' height='425' iterimgid='7771925' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Miles de clientes de American Express fueron premiados por la compañía con una función del Cirque du Soleil por recomendar sus tarjetas ' title='Miles de clientes de American Express fueron premiados por la compañía con una función del Cirque du Soleil por recomendar sus tarjetas ' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/distribucion">Distribución		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/economia/una-noche-en-la-opera-o-en-el-circo-con-american-express-NG17550793" title="Una noche en la ópera o en el circo con American Express" mlnid="idcon=7771920;order=4.0" qualification="17_Esta_En_Apertura">Una noche en la ópera o en el circo con American Express</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/economia/una-noche-en-la-opera-o-en-el-circo-con-american-express-NG17550793#disqus_thread" data-disqus-identifier="17550793"></a></div>| <span class="comments-news__signature"> J. Delgado.&nbsp;</span>| <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n8 even full-access"  iteridart="DG17550726"   > <div class=td-article > <span class='teaserItemPosition'>8</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/tv-y-comunicacion/tv-news/ortega-cano-confiesa-en-television-su-problema-con-el-alcohol-DG17550726" title="Ortega Cano confiesa en televisión su problema con el alcohol" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/850x425/47c0/755d425/none/10810/JWQV/image_content_7771838_20180129122630.jpg" srcset='//www.larazon.es/binrepository/850x425/47c0/755d425/none/10810/JWQV/image_content_7771838_20180129122630.jpg 755w,//www.larazon.es/binrepository/709x355/40c0/630d355/none/10810/JWTU/image_content_7771838_20180129122630.jpg 709w,//www.larazon.es/binrepository/569x284/32c0/505d284/none/10810/JWNK/image_content_7771838_20180129122630.jpg 569w,//www.larazon.es/binrepository/428x214/24c0/380d214/none/10810/JWJW/image_content_7771838_20180129122630.jpg 428w,//www.larazon.es/binrepository/338x169/19c0/300d169/none/10810/JWVK/image_content_7771838_20180129122630.jpg 338w' width='755' height='425' iterimgid='7771838' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Ortega Cano, en Telecinco' title='Ortega Cano, en Telecinco' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/television">Televisión		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/tv-y-comunicacion/tv-news/ortega-cano-confiesa-en-television-su-problema-con-el-alcohol-DG17550726" title="Ortega Cano confiesa en televisión su problema con el alcohol" mlnid="idcon=7771834;order=4.0" qualification="17_Esta_En_Apertura">Ortega Cano confiesa en televisión su problema con el alcohol</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/tv-y-comunicacion/tv-news/ortega-cano-confiesa-en-television-su-problema-con-el-alcohol-DG17550726#disqus_thread" data-disqus-identifier="17550726"></a></div>| <span class="comments-news__signature"> ExclusivaDigital.com.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n9 odd full-access"  iteridart="CG17550763"   > <div class=td-article > <span class='teaserItemPosition'>9</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/economia/china-se-defiende-de-las-principales-tecnologicas-con-su-gran-muralla-cibernetica-CG17550763" title="China se defiende de las principales tecnológicas con su gran muralla cibernética" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/755x502/0c38/755d425/none/10810/WVML/image_content_7771904_20180129122755.jpg" srcset='//www.larazon.es/binrepository/755x502/0c38/755d425/none/10810/WVML/image_content_7771904_20180129122755.jpg 755w,//www.larazon.es/binrepository/630x419/0c32/630d355/none/10810/WVUU/image_content_7771904_20180129122755.jpg 630w,//www.larazon.es/binrepository/505x336/0c26/505d284/none/10810/WVHJ/image_content_7771904_20180129122755.jpg 505w,//www.larazon.es/binrepository/380x253/0c20/380d214/none/10810/WVLS/image_content_7771904_20180129122755.jpg 380w,//www.larazon.es/binrepository/300x200/0c15/300d169/none/10810/WVKM/image_content_7771904_20180129122755.jpg 300w' width='755' height='425' iterimgid='7771904' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='China es el mercado de internet más grande del mundo, con 700 millones de usuarios' title='China es el mercado de internet más grande del mundo, con 700 millones de usuarios' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/ciencia-y-tecnologia">Ciencia y Tecnología		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/economia/china-se-defiende-de-las-principales-tecnologicas-con-su-gran-muralla-cibernetica-CG17550763" title="China se defiende de las principales tecnológicas con su gran muralla cibernética" mlnid="idcon=7771899;order=4.0" qualification="17_Esta_En_Apertura">China se defiende de las principales tecnológicas con su gran muralla cibernética</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/economia/china-se-defiende-de-las-principales-tecnologicas-con-su-gran-muralla-cibernetica-CG17550763#disqus_thread" data-disqus-identifier="17550763"></a></div>| <span class="comments-news__signature"> Victoria Pascual.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n10 even full-access"  iteridart="FG17550746"   > <div class=td-article > <span class='teaserItemPosition'>10</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/sociedad/el-40-por-ciento-de-los-casos-de-cancer-son-evitables-FG17550746" title="El 40 por ciento de los casos de cáncer son evitables" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/755x755/0c91/755d425/none/10810/HWNL/image_content_7771883_20180129123710.jpg" srcset='//www.larazon.es/binrepository/755x755/0c91/755d425/none/10810/HWNL/image_content_7771883_20180129123710.jpg 755w,//www.larazon.es/binrepository/355x355/0c0/630d355/none/10810/HWTS/image_content_7771883_20180129123710.jpg 355w,//www.larazon.es/binrepository/284x284/0c0/505d284/none/10810/HWLS/image_content_7771883_20180129123710.jpg 284w,//www.larazon.es/binrepository/214x214/0c0/380d214/none/10810/HWNS/image_content_7771883_20180129123710.jpg 214w,//www.larazon.es/binrepository/169x169/0c0/300d169/none/10810/HWOS/image_content_7771883_20180129123710.jpg 169w' width='755' height='425' iterimgid='7771883' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Muchos españoles desconocen que unos hábitos saludables pueden evitar la aparición de la enfermedad' title='Muchos españoles desconocen que unos hábitos saludables pueden evitar la aparición de la enfermedad' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/cancer">Cáncer		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/sociedad/el-40-por-ciento-de-los-casos-de-cancer-son-evitables-FG17550746" title="El 40 por ciento de los casos de cáncer son evitables" mlnid="idcon=7771878;order=4.0" qualification="17_Esta_En_Apertura">El 40 por ciento de los casos de cáncer son evitables</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/sociedad/el-40-por-ciento-de-los-casos-de-cancer-son-evitables-FG17550746#disqus_thread" data-disqus-identifier="17550746"></a></div>| <span class="comments-news__signature"> Jaime V. Echagüe.&nbsp;</span>| <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n11 odd full-access"  iteridart="FG17550656"   > <div class=td-article > <span class='teaserItemPosition'>11</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/espana/podemos-propone-subir-el-gasto-en-24-555-millones-en-2018-y-un-deficit-del-3-FG17550656" title="Podemos propone subir el gasto en 24.555 millones en 2018 y un déficit del 3%" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/780x425/12c0/755d425/none/10810/NWTQ/image_content_7771818_20180129121624.jpg" srcset='//www.larazon.es/binrepository/780x425/12c0/755d425/none/10810/NWTQ/image_content_7771818_20180129121624.jpg 755w,//www.larazon.es/binrepository/651x355/11c0/630d355/none/10810/NWUL/image_content_7771818_20180129121624.jpg 651w,//www.larazon.es/binrepository/521x284/8c0/505d284/none/10810/NWTK/image_content_7771818_20180129121624.jpg 521w,//www.larazon.es/binrepository/392x214/6c0/380d214/none/10810/NWHH/image_content_7771818_20180129121624.jpg 392w,//www.larazon.es/binrepository/310x169/5c0/300d169/none/10810/NWJG/image_content_7771818_20180129121624.jpg 310w' width='755' height='425' iterimgid='7771818' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Pablo Iglesias durante la presentación de &#034;Cuentas para un nuevo país&#034;' title='Pablo Iglesias durante la presentación de &#034;Cuentas para un nuevo país&#034;' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/medidas-economicas">Medidas económicas		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/espana/podemos-propone-subir-el-gasto-en-24-555-millones-en-2018-y-un-deficit-del-3-FG17550656" title="Podemos propone subir el gasto en 24.555 millones en 2018 y un déficit del 3%" mlnid="idcon=7771813;order=4.0" qualification="17_Esta_En_Apertura">Podemos propone subir el gasto en 24.555 millones en 2018 y un déficit del 3%</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/espana/podemos-propone-subir-el-gasto-en-24-555-millones-en-2018-y-un-deficit-del-3-FG17550656#disqus_thread" data-disqus-identifier="17550656"></a></div>| <span class="comments-news__signature"> larazon.es.&nbsp;</span>| <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n12 even last full-access"  iteridart="PG17550618"   > <div class=td-article > <span class='teaserItemPosition'>12</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/economia/el-cliente-es-quien-debe-tener-el-control-de-los-envios-procedentes-del-e-commerce-PG17550618" title="«El cliente es quien debe tener el control de los envíos procedentes del e-commerce»" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/755x501/0c38/755d425/none/10810/LHMO/image_content_7771709_20180129121750.jpg" srcset='//www.larazon.es/binrepository/755x501/0c38/755d425/none/10810/LHMO/image_content_7771709_20180129121750.jpg 755w,//www.larazon.es/binrepository/630x418/0c31/630d355/none/10810/LHVT/image_content_7771709_20180129121750.jpg 630w,//www.larazon.es/binrepository/505x335/0c26/505d284/none/10810/LHHI/image_content_7771709_20180129121750.jpg 505w,//www.larazon.es/binrepository/380x252/0c19/380d214/none/10810/LHVR/image_content_7771709_20180129121750.jpg 380w,//www.larazon.es/binrepository/300x199/0c15/300d169/none/10810/LHKN/image_content_7771709_20180129121750.jpg 300w' width='755' height='425' iterimgid='7771709' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Claude Piwko, Director general de DHL Parcel en España y Portugal' title='Claude Piwko, Director general de DHL Parcel en España y Portugal' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/distribucion">Distribución		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/economia/el-cliente-es-quien-debe-tener-el-control-de-los-envios-procedentes-del-e-commerce-PG17550618" title="«El cliente es quien debe tener el control de los envíos procedentes del e-commerce»" mlnid="idcon=7771704;order=4.0" qualification="17_Esta_En_Apertura">«El cliente es quien debe tener el control de los envíos procedentes del e-commerce»</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/economia/el-cliente-es-quien-debe-tener-el-control-de-los-envios-procedentes-del-e-commerce-PG17550618#disqus_thread" data-disqus-identifier="17550618"></a></div>| <span class="comments-news__signature"> Juan Delgado.&nbsp;</span>| <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> </ul> <script>/*<![CDATA[*/jQryIter(document).ready(function(){jQryIter(document).trigger("teaserCompleteLoad","teaserviewerportlet_WAR_newsportlet_INSTANCE_5daffb666a2547bf8ff824e375b8d6f6")});/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_438faf60fc9a4c868c4963a0c64a074b_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_438faf60fc9a4c868c4963a0c64a074b"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_438faf60fc9a4c868c4963a0c64a074b"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type='text/javascript'> var v_slot = 'Megabanner_superior(2x1,990x60,980x60,728x90,960x90,970x90,980x90,990x90)';
    var pos = v_slot.indexOf("(");
    var id_div = v_slot.substring(0, pos);
    document.write("<div id='" + id_div + "' class='ad_container no_cartel'>");
    document.write("<s" + "cript type='text/javascript'>googletag.cmd.push(function() { googletag.display('" + id_div + "');  });</s" + "cript>");
    document.write("</div>");
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_catalogportlet_WAR_newsportlet_INSTANCE_5e551e35b8174550a37ea2e81918dd25_" class="portlet-boundary portlet-boundary_catalogportlet_WAR_newsportlet_  portlet-static portlet-static-end catalog-portlet news-detail__section" > <a id="p_catalogportlet_WAR_newsportlet_INSTANCE_5e551e35b8174550a37ea2e81918dd25"></a> <div class="td-portlet"> <section class="portlet" id="portlet_catalogportlet_WAR_newsportlet_INSTANCE_5e551e35b8174550a37ea2e81918dd25"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <script>/*<![CDATA[*/$(function(){jQryIter("#catalogportlet_WAR_newsportlet_INSTANCE_5e551e35b8174550a37ea2e81918dd25").tabs()});/*]]>*/</script><div id="catalogportlet_WAR_newsportlet_INSTANCE_5e551e35b8174550a37ea2e81918dd25" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#aed4afbd76cb11e79ed5005056b42734">Red de Blogs</a></li> </ul> <div id="aed4afbd76cb11e79ed5005056b42734"> <div class="iter-tab-content"><div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0_" class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets blogs" > <a id="p_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0"></a> <div class="td-portlet"> <section class="portlet" id="portlet_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="_118_INSTANCE_dc5c73338e0640158227bc2a62c70eb6_main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row row__col row__col_sw_12 row__col_mw_12 row__col_lw_12" id="_118_INSTANCE_dc5c73338e0640158227bc2a62c70eb6_column-1"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column__118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0__column-1"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6f1c2741d0b142d4985c7a8d1dd4f92f_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6f1c2741d0b142d4985c7a8d1dd4f92f"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6f1c2741d0b142d4985c7a8d1dd4f92f"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="row row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation"> <h2 class="grid__sector__header__navigation__title">Red de Blogs</h2> <a class="grid__sector__header__navigation__link" href="/blogs">Otro blogs</a> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_0c31a33f2a324c0ca4918adef13726e6_" class="portlet-boundary portlet-boundary_teaserviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end teaser-viewer-portlet Col4 blogs__list" > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_0c31a33f2a324c0ca4918adef13726e6"></a> <div class="td-portlet"> <section class="portlet" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_0c31a33f2a324c0ca4918adef13726e6"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="vertical"> <ul class="noticias"> <li class="td-article element n1 odd first full-access"  iteridart="BH17541473"   > <div class=td-article > <span class='teaserItemPosition'>1</span> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/blogs/politica/sociedad-abierta/el-holocausto-el-mayor-crimen-organizado-de-la-historia-BH17541473" title="El Holocausto, el mayor crimen organizado de la Historia" qualification=""> <div class="icon-news icon-news--mini"> <div class="icon-news__icon"> <div class="img_ico_video"></div> </div> <p class="icon-news__text">Ver v&#237;deo</p> </div> <div class="video_smarty img_lr" url_smarty="//widget.smartycenter.com/webservice/embed/11223/2617031/630/355/0/0/0" alto_smarty="167" ancho_smarty="300">  <div frame='Recorte_Listado_8c' style=' text-align: center; vertical-align: middle; width:300px; height:167px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/303x167/2c0/300d167/none/10810/WJSS/image_content_7765077_20180127184357.jpg" srcset='//www.larazon.es/binrepository/303x167/2c0/300d167/none/10810/WJSS/image_content_7765077_20180127184357.jpg 300w' width='300' height='167' iterimgid='7765077' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='El Holocausto, el mayor crimen organizado de la Historia' title='El Holocausto, el mayor crimen organizado de la Historia' /></div>  </div> </a> </div> <div class="blogs__list__item__tag">Sociedad abierta</div> <a class="blogs__list__item__title lnknoticia headline lnknoticia" href="/blogs/politica/sociedad-abierta/el-holocausto-el-mayor-crimen-organizado-de-la-historia-BH17541473" title="El Holocausto, el mayor crimen organizado de la Historia" mlnid="idcon=7765075;order=2.0" qualification="">El Holocausto, el mayor crimen organizado de la Historia</a></div> </div> <div class="spacer"></div> </li> <li class="td-article element n2 even full-access"  iteridart="CA17539913"   > <div class=td-article > <span class='teaserItemPosition'>2</span> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/blogs/sociedad-y-medio-ambiente/diplomacia-del-siglo-xxi/asi-vivio-el-embajador-de-belgica-la-llegada-de-puigdemont-a-su-pais-CA17539913" title="Así vivió el Embajador de Bélgica la llegada de Puigdemont a su país" qualification="">  <div frame='Recorte_Listado_8c' style=' text-align: center; vertical-align: middle; width:300px; height:167px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/300x401/0c84/300d167/none/10810/PHMJ/image_content_7764386_20180127131547.jpg" srcset='//www.larazon.es/binrepository/300x401/0c84/300d167/none/10810/PHMJ/image_content_7764386_20180127131547.jpg 300w' width='300' height='167' iterimgid='7764386' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Así vivió el Embajador de Bélgica la llegada de Puigdemont a su país' title='Así vivió el Embajador de Bélgica la llegada de Puigdemont a su país' /></div>  </a> </div> <div class="blogs__list__item__tag">Diplomacia del Siglo XXI</div> <a class="blogs__list__item__title lnknoticia headline lnknoticia" href="/blogs/sociedad-y-medio-ambiente/diplomacia-del-siglo-xxi/asi-vivio-el-embajador-de-belgica-la-llegada-de-puigdemont-a-su-pais-CA17539913" title="Así vivió el Embajador de Bélgica la llegada de Puigdemont a su país" mlnid="idcon=7764384;order=1.0" qualification="">Así vivió el Embajador de Bélgica la llegada de Puigdemont a su país</a></div> </div> <div class="spacer"></div> </li> <li class="td-article element n3 odd full-access"  iteridart="AA17539889"   > <div class=td-article > <span class='teaserItemPosition'>3</span> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/blogs/lifestyle/de-charco-en-charco/los-beneficios-de-tocar-un-instrumento-en-los-ninos-AA17539889" title="Los beneficios de tocar un instrumento en los niños " qualification="">  <div frame='Recorte_Listado_8c' style=' text-align: center; vertical-align: middle; width:300px; height:167px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/301x169/0c0/300d167/none/10810/UHQG/image_content_7764382_20180127131236.jpg" srcset='//www.larazon.es/binrepository/301x169/0c0/300d167/none/10810/UHQG/image_content_7764382_20180127131236.jpg 300w' width='300' height='167' iterimgid='7764382' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Los beneficios de tocar un instrumento en los niños ' title='Los beneficios de tocar un instrumento en los niños ' /></div>  </a> </div> <div class="blogs__list__item__tag">De charco en charco</div> <a class="blogs__list__item__title lnknoticia headline lnknoticia" href="/blogs/lifestyle/de-charco-en-charco/los-beneficios-de-tocar-un-instrumento-en-los-ninos-AA17539889" title="Los beneficios de tocar un instrumento en los niños " mlnid="idcon=7764380;order=1.0" qualification="">Los beneficios de tocar un instrumento en los niños </a></div> </div> <div class="spacer"></div> </li> <li class="td-article element n4 even last full-access"  iteridart="EA17531151"   > <div class=td-article > <span class='teaserItemPosition'>4</span> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/blogs/politica/por-principios/apuesta-responsable-en-infraestructuras-EA17531151" title="Apuesta responsable en infraestructuras" qualification="">  <div frame='Recorte_Listado_8c' style=' text-align: center; vertical-align: middle; width:300px; height:167px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/249x167/0c0/0d0/none/10810/COBA/image_content_7757461_20180125195710.jpg" srcset='//www.larazon.es/binrepository/249x167/0c0/0d0/none/10810/COBA/image_content_7757461_20180125195710.jpg 249w' width='249' height='167' iterimgid='7757461' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Apuesta responsable en infraestructuras' title='Apuesta responsable en infraestructuras' /></div>  </a> </div> <div class="blogs__list__item__tag">Por principios</div> <a class="blogs__list__item__title lnknoticia headline lnknoticia" href="/blogs/politica/por-principios/apuesta-responsable-en-infraestructuras-EA17531151" title="Apuesta responsable en infraestructuras" mlnid="idcon=7757460;order=1.0" qualification="">Apuesta responsable en infraestructuras</a></div> </div> <div class="spacer"></div> </li> </ul> <script>/*<![CDATA[*/jQryIter(document).ready(function(){jQryIter(document).trigger("teaserCompleteLoad","teaserviewerportlet_WAR_newsportlet_INSTANCE_0c31a33f2a324c0ca4918adef13726e6")});/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </sector> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_82a0926163564204aa855a744fc62764_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_82a0926163564204aa855a744fc62764"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_82a0926163564204aa855a744fc62764"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type='text/javascript'> var v_slot = 'Megabanner_2(2x1,990x60,980x60,728x90,960x90,970x90,980x90,990x90)';
	var pos = v_slot.indexOf("(");
	var id_div = v_slot.substring(0, pos);
	document.write("<div id='" + id_div + "' class='ad_container'>");
	
	if(isMobileEnvironment){
	/* TIPO DE PÁGINA */
		var id_format = "";
		var pag = "seccion";
		if (jQryIter.contextIsArticlePage()) pag = "detalle";
		if ("Madrid" == "Portada") pag = "home";
		
		if(pag == "home"){
			var id_pag = "595868";
		}
		else if(pag == "seccion"){
			var id_pag = "595869";
		}
		else{
			var id_pag = "628290";
		}
		
		/* ASIGNAMOS ESPACIOS PARA MOVIL */
		if(id_div == "intersticial"){
			var id_format = "35953"; //INTERSTICIAL
			//INTERSTICIAL CHIRINGUITO;
			if ("Madrid" == "El Chiringuito"){
				var id_format = "35953"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Billboard_h" && jQryIter.contextIsArticlePage() == false){
			var id_format = "35952"; //BANNER 1	
		}
		else if(id_div == "Billboard")
		{
			var id_format = "35952"; //BANNER 1
		}
		else if(id_div == "Megabanner_4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "38841"; //BANNER 2
		}
		else if(id_div == "Roba1")
		{
			var id_format = "35954"; //ROBA 1
                   //ROBA CHIRINGUITO;
			if ("Madrid" == "El Chiringuito"){
				var id_format = "35954"; 
				var id_pag = "646854";
			}
		}
		else if(id_div == "Roba2")
		{
			var id_format = "38842"; //ROBA 2
		}
		else if(id_div == "Roba3" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "36150"; //RASCACIELOS 1
		}
		else if(id_div == "Roba4" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "53653"; //ROBA 3
		}
		else if(id_div == "Roba5" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "55912"; //ROBA 4
		}
		else if(id_div == "Roba6" && jQryIter.contextIsArticlePage() == false)
		{
			var id_format = "43774"; //RASCACIELOS 2
		}
		else{
			var id_format = "";
		}

		
		
		if(id_format != ""){
			console.log("EJECUTA LA PUBLI MOVIL " + id_div + ", id_pag: " +id_pag + ", id_format: " + id_format);
			sas.call('std', {siteId:63379,pageId:id_pag,formatId:id_format,target:id_div});
		}	
	}
	else{
		document.write("<s" + "cript type='text/javascript'>googletag.cmd.push(function() { googletag.display('" + id_div + "');  });</s" + "cript>");
	}
	document.write("</div>");
	
</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </sector> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper"> <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_" class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets " > <a id="p_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b"></a> <div class="td-portlet"> <section class="portlet" id="portlet_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_footer" class="grid footer"> <div class="container"> <div class="row footer__container footer__container--noPaddingBottom portlet-column nopadding" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_top-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__top-col"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_91c922e72eaa4f0a839c3c6f83ab2a50_" class="portlet-boundary portlet-boundary_velocitycontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_91c922e72eaa4f0a839c3c6f83ab2a50"></a> <div class="td-portlet"> <section class="portlet" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_91c922e72eaa4f0a839c3c6f83ab2a50"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <span class="footer__copyright">larazon.es © 2017</span> </div> </div> </div> </section> </div> </div> </div> </div> <div class="row footer__container"> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 footer__logo-rrss portlet-column" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-one"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-one"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_4e3357d7098a46eaa8d5f13b8a4f14fb_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet footer" > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_4e3357d7098a46eaa8d5f13b8a4f14fb"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_4e3357d7098a46eaa8d5f13b8a4f14fb"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="footer__logo"> <div class="footer__logo__image"></div> </div> <!-- RRSS block --> <ul class="rrss rrss--footer"> <li> <a class="rrss__button" href="https://www.facebook.com/larazon.es" target="blank"> <div class="svg rrss__button--facebook"></div> </a> </li> <li> <a class="rrss__button" href="https://twitter.com/LARAZON_ES" target="blank"> <div class="svg rrss__button--twitter"></div> </a> </li> <!-- li> <a class="rrss__button" href="#" target="blank"> <div class="svg rrss__button--googlePlus"></div> </a> </li --> <li> <a class="rrss__button" href="https://www.instagram.com/larazon.es/" target="blank"> <div class="svg rrss__button--instagram"></div> </a> </li> <li> <a class="rrss__button" href="https://www.youtube.com/channel/UC4_KeNFWSKD1Ie1eYzrcvog" target="blank"> <div class="svg rrss__button--youtube"></div> </a> </li> <li> <a class="rrss__button" href="https://www.larazon.es/feeds" target="blank"> <div class="svg rrss__button--share"></div> </a> </li> </ul> <!-- END RRSS block --> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-two"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-two"></div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-three"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-three"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_038e6347fd6542eaa51c604d3dd3268c_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet footer condiciones" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_038e6347fd6542eaa51c604d3dd3268c"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_038e6347fd6542eaa51c604d3dd3268c"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_038e6347fd6542eaa51c604d3dd3268c" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-23532 sect-8806a4df30558f67cd6388d273a63044"> <div class="tab-grp"> <a href="/menu-footer2017/condiciones" rel="nofollow" class="tab-item lnk"  title="CONDICIONES"> <span class="iconBefore"></span> <strong class="sectionName"> CONDICIONES
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-23533 sect-887d6da028c0fa9e91caaa8bd7a10fab"> <a href="/nav_general/aviso-legal"  class=" lnk"  title="Aviso Legal"> <span class="iconBefore"></span> <span class="sectionName"> Aviso Legal
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23534 sect-bfbd8c730c4ca101dd921a46f3426b5c"> <a href="/menu-footer2017/condiciones/condiciones-de-uso"  class=" lnk"  title="Condiciones de uso"> <span class="iconBefore"></span> <span class="sectionName"> Condiciones de uso
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23535 sect-66b5f4622488af2b3b4ea3d93ee26f54"> <a href="/nav_general/politica-cookies"  class=" lnk"  title="Política de Cookies"> <span class="iconBefore"></span> <span class="sectionName"> Política de Cookies
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_9fe9f15390534231a7168ebd1d6511f2_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet footer" > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_9fe9f15390534231a7168ebd1d6511f2"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_9fe9f15390534231a7168ebd1d6511f2"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <ul class="parent-nav lst cf"> <div class="lst-items"> <li class="lst-item sect-1654 sect-8ec6d0f4aa11c76db7f72887a9b4eed6"> <a href="/concursos/bases?pc=true" class=" lnk" title="Política de concursos"> <span class="iconBefore"></span> <span class="sectionName"> Política de concursos </span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-four"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-four"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_d6f7b76c3b784614af81fed718ae7a64_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet footer" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_d6f7b76c3b784614af81fed718ae7a64"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_d6f7b76c3b784614af81fed718ae7a64"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_d6f7b76c3b784614af81fed718ae7a64" class="menu_secc_unfolded vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-23537 sect-8d3e216020492d9a4883fbf8378522b2"> <div class="tab-grp"> <a href="/menu-footer2017/nosotros"  class="tab-item lnk"  title="NOSOTROS"> <span class="iconBefore"></span> <strong class="sectionName"> NOSOTROS
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-23538 sect-129bc9dc3b240a300caca4630ffc62e8"> <a href="/nav_general/contacto"  class=" lnk"  title="Contacto"> <span class="iconBefore"></span> <span class="sectionName"> Contacto
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23539 sect-106dd2ad0ad4320c9f3008d17c21301b"> <a href="/nav_general/contacto"  class=" lnk"  title="Ayuda"> <span class="iconBefore"></span> <span class="sectionName"> Ayuda
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23540 sect-9444979c4bb6f97027316a9e551a9d4b"> <a href="/nav_general/quienes-somos"  class=" lnk"  title="Equipo"> <span class="iconBefore"></span> <span class="sectionName"> Equipo
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23541 sect-a739499aac208c9e93554083fdcfd5e1"> <a href="/menu-footer2017/nosotros/publicidad"  class=" lnk"  title="Publicidad"> <span class="iconBefore"></span> <span class="sectionName"> Publicidad
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-five"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-five"></div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column nopadding" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-six"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-six"></div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_30785919ae3846cca57e7f2997008489_" class="portlet-boundary portlet-boundary_velocitycontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_30785919ae3846cca57e7f2997008489"></a> <div class="td-portlet"> <section class="portlet" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_30785919ae3846cca57e7f2997008489"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <script type="text/javascript">/*<![CDATA[*/var _qq=document.createElement("script"),_qf="Ttt1",_qc=[],_qh=document.getElementsByTagName("script")[0];_qq.type="text/javascript";_qq.setAttribute("src","http"+(("https:"==document.location.protocol)?"s":"")+"://www.intentshare.com/is/?f="+_qf);_qh.parentNode.insertBefore(_qq,_qh);/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </footer> </div> <script type='text/javascript' src='/base-portlet/webrsrc/938e33abccfee6e445a62c891d1db56e.js' ></script> <!-- Iter Footer Portlet Javascripts --> <script type='text/javascript' src='https://www.larazon.es/base-portlet/webrsrc/theme/e36528d4fc53642a43e27682f3a4159c.js'></script> <script>/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="//larazn.disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(b)})();/*]]>*/</script><script>/*<![CDATA[*/var disqus_config=function(){this.callbacks.onNewComment=[jQryIter.onDisqusNewComment];this.page.remote_auth_s3="";this.page.api_key="ggIJf1NbMueNIfhbFgEwIRcvHi8zCpxpUDj8DyzyiudCGUv6nDkBuPDT9DiJAt2K";this.sso={name:"La Razón",button:"https://www.larazon.es/documents/10810/145952280/42b583e2-0e13-4844-ae54-371abb3b3d4b.png?env=live",url:"https://www.larazon.es/usuarios/login",logout:"",width:"0",height:"0"}};/*]]>*/</script><script type='text/javascript' src='/html/js/disqus/itr-disqus-count.js'></script> <script>/*<![CDATA[*/var ITRDISQUSWIDGETS;if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(10810)};/*]]>*/</script> </body> </html>  