<!DOCTYPE html>  <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <title>Alerta por el crédito al consumo</title> <link rel="shortcut icon" href="https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/cee37e8b-e11e-4686-ab91-11654a6d2d84.png" /> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="finanzas" data-id="104983" data-voc-name="temas" data-voc-id="104563"/> <meta name="keywords" content="macroeconomía" data-id="105001" data-voc-name="temas" data-voc-id="104563"/> <meta name="keywords" content="mercado bursátil" data-id="105004" data-voc-name="temas" data-voc-id="104563"/> <meta name="keywords" content="roberto l. vargas" data-id="256265498" data-voc-name="autores" data-voc-id="61366"/> <meta name="description" content="Vigilar el crédito al consumo y reforzar su capital. Esas son las dos tareas más urgentes que, a juicio del Banco de España, deben acometer las entida..."/> <meta content="La Raz&amp;#243;n" name="author"/> <meta content="app-id=423790360" name="Diario La Razón"/> <meta content="app-id=es.larazon.android.webcontainer" name="google-play-app"/> <meta content="width=device-width, initial-scale=1.0" name="viewport"/> <meta content="113080018770027" property="fb:pages"/> <meta content="113080018770027" property="fb:pages"/> <meta content="Finanzas" property="article:tag"/> <meta content="Macroeconomía" property="article:tag"/> <meta content="Mercado bursátil" property="article:tag"/> <meta content="https://estaticos2.larazon.es/binrepository/629x870/0c295/629d280/none/10810/SFFE/image_content_8871688_20181107234919.jpg" property="og:image:secure_url"/> <meta content="630" property="og:image:width"/> <meta content="280" property="og:image:height"/> <meta content="https://www.facebook.com/larazon.es/" property="article:publisher"/> <meta content="Roberto L. Vargas" property="article:author"/> <meta content="Economía" property="article:section"/> <meta content="mié, 07 nov 2018 23:47:52 +0100" property="article:published_time"/> <meta content="El Banco de España avisa de que la morosidad de estos préstamos crece a un ritmo del 22,6%. El organismo insta a las entidades a reforzar su capital. Sitúa a Cataluña como uno de los principales riesgos para el país." name="twitter:description"/> <meta content="Alerta por el crédito al consumo" name="twitter:title"/> <meta content="https://estaticos2.larazon.es/binrepository/629x870/0c295/629d280/none/10810/SFFE/image_content_8871688_20181107234919.jpg" name="twitter:image"/> <meta content="@larazon_es" name="twitter:creator"/> <meta content="Finanzas,Macroeconomía,Mercado bursátil" name="news_keywords"/> <meta content="" property="article:published_time"/> <meta property='og:title' content='Alerta por el crédito al consumo' /> <meta property='og:description' content='Vigilar el crédito al consumo y reforzar su capital. Esas son las dos tareas más urgentes que, a juicio del Banco de España, deben acometer las entida...' /> <meta property='og:image' content='https://estaticos2.larazon.es/binrepository/629x870/0c295/629d280/none/10810/SFFE/image_content_8871688_20181107234919.jpg' /> <meta property='og:type' content='Article' /> <meta property='og:url' content='https://www.larazon.es/economia/alerta-por-el-credito-al-consumo-JC20442957' /> <meta property='og:site_name' content='www.larazon.es' /> <meta name='ROBOTS' content='INDEX, FOLLOW' /> <link rel="canonical" href="https://www.larazon.es/economia/alerta-por-el-credito-al-consumo-JC20442957"/> <link rel="amphtml" href="https://www.larazon.es/amp/economia/alerta-por-el-credito-al-consumo-JC20442957"/> <link rel="mas-notification-icon" href="https://estaticos4.larazon.es/base-portlet/webrsrc/ctxvar/dbafaa5b-dd63-4911-8669-f69e71319f60.png"/> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittersite --> <meta name="twitter:site" content="@larazon_es"> <!-- Fin fichero: twittersite --> <link href='https://estaticos2.larazon.es/base-portlet/webrsrc/theme/7b72e9a5d1d005a27f9a9fec6cabbcae.css' rel='stylesheet' type='text/css'> <script type='text/javascript' src='/base-portlet/webrsrc/cea674beff82e4656a752685648faad4.js' ></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-9a1ec570beb962910ef29a42f90d5787"},{sectid:"sect-21dae5b57cd242266456d2c8f354b41f"},{sectid:"sect-53fbf95bf33ddfa71e9b07858dfbc0a3"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type='text/javascript' src='https://estaticos4.larazon.es/base-portlet/webrsrc/theme/e8f199a5f2ad39cd99ff66a74fc337fb.js'></script><script type='text/javascript'>jQryIter.ajax({url:'//assets.adobedtm.com/200f8761537fefd7517c061c4ce48588c2d023d2/satelliteLib-afb2bb730bde8a14c09f427c6ab9d42e91ffbc76.js',dataType:'script',cache:true,success:function(){jQuery(document).ready(function() { _satellite.pageBottom(); });}});</script><script type='text/javascript'>jQryIter.ajax({url:'https://es.besoccer.com/media/widgets/js/pym.min.js',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'//static.chartbeat.com/js/chartbeat_mab.js',dataType:'script',cache:true,});</script><script type='text/javascript'>_qap.push(["setCampaignNameKey",["pk_campaign","piwik_campaign","utm_campaign","utm_source","utm_medium","wpu"]]);</script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname="larazn";/*]]>*/</script> <!-- ************************************************************************************************************************************* --> <script type="application/javascript" src="//ced.sascdn.com/tag/2986/smart.js" async></script> <script type="text/javascript">/*<![CDATA[*/var isMobileEnvironment=/Android|webOS|iPhone|iPod|BlackBerry|IEMobile|OperaMini/i.test(navigator.userAgent);var userAgentTablet=navigator.userAgent.toLowerCase();if(isMobileEnvironment&&(userAgentTablet.search("android")>-1)&&!(userAgentTablet.search("mobile")>-1)){isMobileEnvironment=false}userAgent=window.navigator.userAgent.toLowerCase();safari=/safari/.test(userAgent);ios=/iphone|ipod|ipad/.test(userAgent);ipad=/ipad/.test(userAgent);if(userAgent.search("Mozilla/5.0 (Linux; U; Android 4.0.4; es-es; GT-P7510 Build/IMM76D) AppleWebKit/534.30 (KHTML, like Gecko) Version/4.0 Safari/534.30")>-1){isMobileEnvironment=true}var n_Roba=0;var id_pag="894411";var t_target="";var t_target="nav=1";if(jQryIter.contextIsArticlePage()){t_target="nav=2"}var sec_c="economia";if(sec_c.indexOf("/")>=1){t_target="sub="+sec_c+";"+t_target}var array_slots_pag=["65014","65012","65013","62799","62748","62747","62746","62751","62750","0-SunMedia-Intext","62759","62756","62749"];var idPage=894988;var str_idformats_movile="62746,62799,62749,62750,62751,62752,62753,62754,62759,62756,62757";console.log("SMAR: array_slots_pag: "+array_slots_pag);console.log("SMAR: pageId: "+idPage);console.log("SMAR: target: "+t_target);var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:2986,domain:"//www8.smartadserver.com",async:true})});console.log("SMAR: Recorremos los formatos y comprobamos si se añaden segun dispositivo. Es movil "+isMobileEnvironment);var id_format=monta_formatId(array_slots_pag);sas.cmd.push(function(){sas.call("onecall",{siteId:206793,pageId:idPage,formatId:id_format,target:t_target},{onNoad:function(a){if(a.formatId){console.log("************** SMART: NOAD - FORMAT ID : "+a.formatId+" / TAG ID : "+a.tagId)}}})});console.log("SMAR: formatId: "+id_format);function monta_formatId(c){var e="";for(i in c){var b=c[i];var d=b;if(d!=""){var a=true;if(isMobileEnvironment&&str_idformats_movile.indexOf(d)==-1){a=false}if(d.indexOf("0-")>-1){a=false}if(d.indexOf("0-Roba_Dinamico")>-1){a=true;d="62749,62750,62751,62752,62753,62754,62755"}if(a){if(e==""){e=d}else{e=e+","+d}}console.log("SMAR: ad_id: "+a+" - id_slot: "+d)}}return e}jQuery(document).ready(function(){if(isMobileEnvironment){var e=["62749","62750","62751","62752","62753","62754"]}else{var e=["62749","62750","62751","62752","62753","62754","62755"]}var c=jQuery(".roba_dinamico");var g=0;var b=[];for(i in c){var a=c[i];if(g<e.length&&g<c.length){$(c[g]).prepend($("<div id='sas_"+e[g]+"' class='ad_container roba_"+g+"'></div>"));var f=b.push(e[g]);g++}}sas.cmd.push(function(){for(r in b){sas.render(b[r]);if(isMobileEnvironment){var d="SMAR Movil: DINAMICO sas.render roba_"+r+" - "+e[r]}else{var d="SMAR Desktop: DINAMICO sas.render roba_"+r+" - "+e[r]}console.log(d)}})});/*]]>*/</script> <!-- ************************************************************************************************************************************* --> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(10810,"articleId","20442957");jQryIter.addStatisticData(10810,"plid","11600");jQryIter.addStatisticData(10810,"urlType","detail");jQryIter.addStatisticData(10810,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"GKV7IN7W14PXG",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("10810","20442957",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-6683675-2","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt[p|ps]:\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype='http://schema.org/NewsArticle'> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});window.blockAdBlock=new BlockAdBlock({checkOnLoad:true,resetOnEnd:true,mode:"passive",groupid:10810});if(typeof blockAdBlock==="undefined"){jQryIter.adBlockDetected()}else{blockAdBlock.onDetected(jQryIter.adBlockDetected).onNotDetected(jQryIter.adBlockNotDetected)};/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2e4c5ed09117407b99c5acf734f851dd_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2e4c5ed09117407b99c5acf734f851dd" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2e4c5ed09117407b99c5acf734f851dd"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <!-- Facebook Pixel Code --> <script>/*<![CDATA[*/!function(k,b,f,n,e,m,l){if(k.fbq){return}e=k.fbq=function(){e.callMethod?e.callMethod.apply(e,arguments):e.queue.push(arguments)};if(!k._fbq){k._fbq=e}e.push=e;e.loaded=!0;e.version="2.0";e.queue=[];m=b.createElement(f);m.async=!0;m.src=n;l=b.getElementsByTagName(f)[0];l.parentNode.insertBefore(m,l)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init","325580604541685");fbq("track","PageView");/*]]>*/</script> <noscript><img height="1" width="1" style="display:none" 
src="https://www.facebook.com/tr?id=325580604541685&ev=PageView&noscript=1" 
/></noscript> <!-- DO NOT MODIFY --> <!-- End Facebook Pixel Code --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets "  > <a id="p_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_header2" class="header2"> <div class="row row--gridWidth row--gridFull row--noPadding row--menuSectionsColor"> <div class="row__col row__col_sw_10 row__col_mw_10 row__col_lw_10"> <nav class="header__menuSections simpleMenu__header simpleMenu__header--margin portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-one"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-one"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_91cecd8ee9df4741b34c98f4091a5eef_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu__header"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_91cecd8ee9df4741b34c98f4091a5eef" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_91cecd8ee9df4741b34c98f4091a5eef"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <nav> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_91cecd8ee9df4741b34c98f4091a5eef" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul itemtype='https://schema.org/SiteNavigationElement' itemscope class="parent-nav lst cf"> <li itemprop='name' class="lst-item tabnav  sect-4794 sect-dbcc5282ceaf7a3dd8241cb67f4d6316"> <a itemprop='url' href="/opinion"  class="tab-item lnk"  title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4795 sect-7451b8c9292a9a07b454ef3f250a3de5"> <a itemprop='url' href="/espana"  class="tab-item lnk"  title="España"> <span class="iconBefore"></span> <span class="sectionName">España</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4796 sect-b15d80e33b419048696de998e2bc6ea6"> <a itemprop='url' href="/internacional"  class="tab-item lnk"  title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4797 sect-53fbf95bf33ddfa71e9b07858dfbc0a3"> <a itemprop='url' href="/economia"  class="tab-item lnk"  title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-98135 sect-3d1c15a6e6be3676b39dfb944756588c"> <a itemprop='url' href="https://inmobiliaria.larazon.es/" rel="nofollow" class="tab-item lnk" target="_blank" title="Inmobiliaria"> <span class="iconBefore"></span> <span class="sectionName">Inmobiliaria</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4798 sect-5a412ae7934b132e229caef6168169e5"> <a itemprop='url' href="/sociedad"  class="tab-item lnk"  title="Sociedad"> <span class="iconBefore"></span> <span class="sectionName">Sociedad</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-49064 sect-adf871cbe3ff9b14fc760e28ad5fd8d7"> <a itemprop='url' href="/familia"  class="tab-item lnk"  title="Familia"> <span class="iconBefore"></span> <span class="sectionName">Familia</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4799 sect-94dd0e17a81c91e18bb72eca1f29e8b1"> <a itemprop='url' href="/atusalud"  class="tab-item lnk"  title="A Tu Salud"> <span class="iconBefore"></span> <span class="sectionName">A Tu Salud</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4801 sect-73ab01db522d800850f7ec410673e9eb"> <a itemprop='url' href="/deportes"  class="tab-item lnk"  title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-28458 sect-96cead4c7603b0ce1d1981539cfe0beb"> <a itemprop='url' href="/local/madrid"  class="tab-item lnk"  title="Madrid"> <span class="iconBefore"></span> <span class="sectionName">Madrid</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4803 sect-60bddcb3a635d8e4f16ef976675461e9"> <a itemprop='url' href="/cultura"  class="tab-item lnk"  title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4806 sect-6d963d7c6d8016c4df9762450d3f1bd5"> <a itemprop='url' href="/lifestyle"  class="tab-item lnk"  title="Lifestyle"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-28457 sect-0d7b111c8c54df0648bf8ba57afa6e09"> <a itemprop='url' href="/tv-y-comunicacion"  class="tab-item lnk"  title="TV"> <span class="iconBefore"></span> <span class="sectionName">TV</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </nav> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_377e148b826d428b812030c4e6074ea8_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet rss__header"  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_377e148b826d428b812030c4e6074ea8" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_377e148b826d428b812030c4e6074ea8"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <!-- RRSS block --> <div class=""> <ul class="rrss rrss--color header__rrss"> <li> <a class="rrss__button" href="https://www.facebook.com/larazon.es" target="blank"> <div class="svg rrss__button--facebook"></div> </a> </li> <li> <a class="rrss__button" href="https://twitter.com/LARAZON_ES" target="blank"> <div class="svg rrss__button--twitter"></div> </a> </li> <!-- li> <a class="rrss__button" href="#" target="blank"> <div class="svg rrss__button--googlePlus"></div> </a> </li --> </ul> </div> <!-- END RRSS block --> </div> </div> </div> </div> </section> </div> </div> </div> </nav> </div> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menuOptions portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-two"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-two"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c96d3d5ce12a42d9bce9d68a9d055532_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c96d3d5ce12a42d9bce9d68a9d055532" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c96d3d5ce12a42d9bce9d68a9d055532"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <ul class="header__menuOptions"> <li> <a href="#" class="header__menuOptions__search"> <div class="header__menuOptions__search__link svg"></div> </a> </li> <li> <a onclick="javascript:$('#login').click();" class="header__menuOptions__login" style="cursor:pointer"> <div class="header__menuOptions__login__link svg accesLabel"></div> </a> </li> </ul> <ul class="header__menuOptionsFixed"> <li> <a onclick="javascript:$('#login').click();" class="header__menuOptionsFixed__login" style="cursor:pointer"> <div class="header__menuOptions__login__link header__menuOptionsFixed__login__link svg"></div> </a> </li> <li> <a href="#" class="header__menuOptionsFixed__search"> <div class="header__menuOptions__search__link header__menuOptionsFixed__search__link svg"></div> </a> </li> </ul> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_loginportlet_WAR_userportlet_INSTANCE_0e06adeec4e54b288bab2c406e75def3_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_loginportlet_WAR_userportlet_ login-portlet login-enhorabuena item_cab"  > <a id="p_loginportlet_WAR_userportlet_INSTANCE_0e06adeec4e54b288bab2c406e75def3" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_loginportlet_WAR_userportlet_INSTANCE_0e06adeec4e54b288bab2c406e75def3"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm ">  <div id="login" class="accesLabel"> Iniciar sesión </div> <div class="login_form_wrapper"> <div class="login_overlay" style="display:none"> <div class="closeWrapper"></div>  <input id="errTitle" type="hidden" value="Informaci&oacute;n"/> <input id="islogged" type="hidden" value=""/> <form id="loginform" class="box login" name="fm"> <div class="title"> Inicio de sesión 
		
			<a href="https://www.larazon.es/usuarios/registro" class="registerLnk"> Regístrate </a> </div> <fieldset class="boxBody"> <div class="fieldsWrapper"> <div class="userWrapper"> <label class="userLabel">Usuario</label> <input id="loginusr" class="userInput" type="text" onkeydown="javascript:onKeyDown(event)" onkeypress="javascript:onKeyPress(event)" tabindex="1" required> <span class="requiredElement"> </span> </div> <div class="passwordWrapper"> <label class="passwordLabel">Contraseña
				
					<a href="https://www.larazon.es/usuarios/recuperar-contrasena" class="rLink" tabindex="5">¿Olvidaste tu contraseña?</a></label> <input id="loginpwd" class="inputPassword" type="password" onkeypress="javascript:onKeyPress(event)" tabindex="2" required> <span class="requiredElement"> </span> </div> </div> <div class='block_socials_login'><div class='socials_login'><div class='socials_facebook_login'><a href='/user-portlet/login-with/facebook' rel='nofollow' ><div class='socials_facebook_icon_login'><img src='/documents/10810/35070134/85b45989-5376-4e8a-812f-5b893c3a1b2d.png'></img></div><div class='socials_facebook_text_login'>Facebook</div></a></div><div class='socials_twitter_login'><a href='/user-portlet/login-with/twitter' rel='nofollow' ><div class='socials_twitter_icon_login'><img src='/documents/10810/160108246/165120d9-01e8-4518-933a-f65bfba693dc.png'></img></div><div class='socials_twitter_text_login'>Twitter</div></a></div><div class='socials_google_login'><a href='/user-portlet/login-with/googleplus' rel='nofollow' ><div class='socials_google_icon_login'><img src='/documents/10810/36005036/f41befdb-26eb-416c-a28e-f1160b2136ea.png'></img></div><div class='socials_google_text_login'>Google+</div></a></div></div></div> </fieldset> <footer> <label class="keepMeLoggedLabel"><input id="checkbox" type="checkbox" onkeypress="javascript:onKeyPress(event)" tabindex="3"/>Recordar mis datos</label> <input id="loginbtt" type ="button" class="btnLogin" value="Acceder" tabindex="4" onkeydown="javascript:onKeyDown(event)" onclick="javascript:sendForm( '' )"/> </footer> </form> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter("#islogged").val()!==""){jQryIter("#loginform input").attr("disabled",true);jQryIter("#loginform a").attr("disabled",true)}else{jQryIter("#loginform input").attr("disabled",false);jQryIter("#loginform a").attr("disabled",false)}});jQryIter("#loginform a").click(function(b){if(jQryIter(this).attr("disabled")=="disabled"){b.preventDefault()}});/*]]>*/</script> </div> </div>  <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter(".login_form_wrapper").size()>0){var b="";jQryIter("#login").click(function(){b=jQryIter(".login_form_wrapper").html();jQryIter(".login_form_wrapper").html("");jQryIter("body").append(b);jQryIter(".login_overlay .box.login .title").before(jQryIter(".login_overlay .closeWrapper").detach());jQryIter(".login_overlay").fadeIn("fast");jQryIter("#loginusr").focus();if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",true);jQryIter("#registerform .infoWrapper").attr("disabled",true)}jQryIter(".box.login .closeWrapper").click(function(){jQryIter(".login_overlay").fadeOut("fast");jQryIter(".login_overlay").remove();jQryIter(".login_form_wrapper").append(b);if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",false);jQryIter("#registerform .infoWrapper").attr("disabled",false)}});jQryIter(".login_overlay .box.login").click(function(a){a.stopPropagation()});jQryIter(document).keypress(function(d){var a=(d.keyCode?d.keyCode:d.which);if(a==27&&jQryIter(".login_form_wrapper").html()===""){jQryIter(".box.login .closeWrapper").click()}})})}else{jQryIter("#login").click(function(){if(jQryIter("#loginpage").val()!==""){window.location.href=jQryIter("#loginpage").val()}})}jQryIter("#username").click(function(){if(jQryIter("#editprofilepage").val()!==""){window.location.href=jQryIter("#editprofilepage").val()}})});/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> <div class="row row--gridFull row--gridWidth row--noPadding"> <div class="header__search portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-three"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-three"> <div id="p_p_id_advancedsearchportlet_WAR_searchportlet_INSTANCE_1bcd089d00d24e179d1c1fcbaa3219e6_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_advancedsearchportlet_WAR_searchportlet_ advanced-search-portlet "  > <a id="p_advancedsearchportlet_WAR_searchportlet_INSTANCE_1bcd089d00d24e179d1c1fcbaa3219e6" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_advancedsearchportlet_WAR_searchportlet_INSTANCE_1bcd089d00d24e179d1c1fcbaa3219e6"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_1bcd089d00d24e179d1c1fcbaa3219e6_keywords" type="text" value="" name="keywords"
	   			   inlineField="true" class="iter-field-input iter-field-input-text"
	   			   onkeydown="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_1bcd089d00d24e179d1c1fcbaa3219e6_onKeyEnterSearch(event)"/> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_1bcd089d00d24e179d1c1fcbaa3219e6_search" type="submit" name="search" 
			   value="Buscar" class="iter-button-input iter-button-input-submit"
			   onclick="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_1bcd089d00d24e179d1c1fcbaa3219e6_onClickSearch()" /> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _advancedsearchportlet_WAR_searchportlet_INSTANCE_1bcd089d00d24e179d1c1fcbaa3219e6_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_1bcd089d00d24e179d1c1fcbaa3219e6_onClickSearch(){var e=_advancedsearchportlet_WAR_searchportlet_INSTANCE_1bcd089d00d24e179d1c1fcbaa3219e6_cleanKeywords(jQryIter("#_advancedsearchportlet_WAR_searchportlet_INSTANCE_1bcd089d00d24e179d1c1fcbaa3219e6_keywords").val());if(e.length>0){var d="/busquedas/resultados/-/search/";var f="/false/false/19181108/20181108/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_1bcd089d00d24e179d1c1fcbaa3219e6_onKeyEnterSearch(b){if(b.keyCode==13){_advancedsearchportlet_WAR_searchportlet_INSTANCE_1bcd089d00d24e179d1c1fcbaa3219e6_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_0b7fb3f3a38a4880bfcfedee8d7b79f2_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_0b7fb3f3a38a4880bfcfedee8d7b79f2" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_0b7fb3f3a38a4880bfcfedee8d7b79f2"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row row--gridWidth row--gridFull row--noPadding"> <div class="header__login portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-four"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-four"></div> </div> </div> <div class="row row--gridWidth row--gridFull row--nopadding row--noMargin header__menu"> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menu__button portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-five"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-five"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ede91585a85a4ab3a9bec367a9c58842_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ede91585a85a4ab3a9bec367a9c58842" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ede91585a85a4ab3a9bec367a9c58842"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="header__menu__icon"> <span></span> <span></span> <span></span> <span></span> </div> <span class="header__menu__title">MENÚ</span> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menu__dateUpdate portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-six"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-six"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e5abf7e716044877bb311320b00829ae_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e5abf7e716044877bb311320b00829ae" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e5abf7e716044877bb311320b00829ae"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="mobile_back"> <a href="javascript:window.history.back();"><div class="arrow_back"></div></a> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_dateportlet_WAR_newsportlet_INSTANCE_fcf62c3d3b594cfda15d4e37b276f927_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_dateportlet_WAR_newsportlet_ date-portlet "  > <a id="p_dateportlet_WAR_newsportlet_INSTANCE_fcf62c3d3b594cfda15d4e37b276f927" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_dateportlet_WAR_newsportlet_INSTANCE_fcf62c3d3b594cfda15d4e37b276f927"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate">jueves 08 noviembre 2018</div> <div class="updatedSiteTime">06:29</div> <div class="updatedSiteTextAfter">Actualizado</div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row__col row__col--center row__col_sw_4 row__col_mw_4 row__col_lw_4"> <div class="header__logo portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-seven"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-seven"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6b0877817784408794c8f40e5c9a2cb0_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6b0877817784408794c8f40e5c9a2cb0" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6b0877817784408794c8f40e5c9a2cb0"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="header__logo"> <a href="/" title="La Razón"><div class="header__logo__image"></div></a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row__col row__col_sw_4 row__col_mw_4 row__col_lw_4"> <div class="header__younews portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-thirty"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-thirty"></div> </div> <div class="header__weather portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-eight"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-eight"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_1e30c1c2a34f4096b4713439d5ecccd3_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_1e30c1c2a34f4096b4713439d5ecccd3" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_1e30c1c2a34f4096b4713439d5ecccd3"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="header__login_movil portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-nine"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-nine"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_5c67be4908254f6fa0be662b29e8ed78_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet younews_portlet"  > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_5c67be4908254f6fa0be662b29e8ed78" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_5c67be4908254f6fa0be662b29e8ed78"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="younews_container_logo"> <a href="https://younews.larazon.es/?utm_source=larazon&utm_medium=menu&utm_campaign=lanzamiento_yn" target="_blank"> <img alt="YouNews" class="svg" src="https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/aa0d4fdc-1b7d-47ee-a1aa-60c11cb173e0.svg" onerror="this.onerror=null; this.src='https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/aa0d4fdc-1b7d-47ee-a1aa-60c11cb173e0.svg'"> </a> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_fc0c2c4ae07c4e15bbda972f92899a0f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_fc0c2c4ae07c4e15bbda972f92899a0f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_fc0c2c4ae07c4e15bbda972f92899a0f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="loginMovil"> <ul class="header__menuOptions "> <li> <a href="#" class="header__menuOptions__search"> <div class="header__menuOptions__search__link svg"></div> </a> </li> <li> <a href="/usuarios/login" class="header__menuOptions__login"> <div class="header__menuOptions__login__link svg accesLabel"></div> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> <div class="row row--gridWidth row--gridFull row--noPadding"> <nav class="header__menu__items simpleMenu__headerMenu portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-ten"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-ten"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c60282680af440a59f2c90b29cea3029_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c60282680af440a59f2c90b29cea3029" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c60282680af440a59f2c90b29cea3029"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <p>Secciones</p> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_9c42356ca08940da9127cc0cecffcc66_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet younews_menu"  > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_9c42356ca08940da9127cc0cecffcc66" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_9c42356ca08940da9127cc0cecffcc66"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="younews_container_logo"> <a href="https://younews.larazon.es/?utm_source=larazon&utm_medium=menu-hamb&utm_campaign=lanzamiento_yn" target="_blank"> <img alt="YouNews" class="svg" src="https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/aa0d4fdc-1b7d-47ee-a1aa-60c11cb173e0.svg" onerror="this.onerror=null; this.src='https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/aa0d4fdc-1b7d-47ee-a1aa-60c11cb173e0.svg'"> </a> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_a1b0f8de7ec94a4c8e7a12b9ac3e2993_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_a1b0f8de7ec94a4c8e7a12b9ac3e2993" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_a1b0f8de7ec94a4c8e7a12b9ac3e2993"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_a1b0f8de7ec94a4c8e7a12b9ac3e2993" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-176 sect-8bc2a961ff5dbaafa6393e414bbedb01"> <div class="tab-grp"> <a  href="/multimedia"  class="tab-item lnk"  title="Multimedia"> <span class="iconBefore"></span> <strong class="sectionName">Multimedia</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-40258 sect-88e4246500c6ec978632ca7f553a1594"> <a  href="/multimedia/larazontv"  class=" lnk"  title="La Razón TV"> <span class="iconBefore"></span> <span class="sectionName">La Razón TV</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-177 sect-7e4d8fb8c37bdce367cc06a4bb71f6d0"> <a  href="/multimedia/videos"  class=" lnk"  title="Vídeos"> <span class="iconBefore"></span> <span class="sectionName">Vídeos</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-178 sect-15facadfb4e76eedd049644454db49e3"> <a  href="/multimedia/galerias"  class=" lnk"  title="Galerias"> <span class="iconBefore"></span> <span class="sectionName">Galerias</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-16 sect-99134b1485f2b6bb8046a4d89839732c"> <div class="tab-grp"> <a  href="/opinion"  class="tab-item lnk"  title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-22 sect-a49b0d37140b93e0174c35f45f509130"> <a  href="/opinion/columnistas"  class=" lnk"  title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-10916 sect-b9392d4ffe4d9f579da013763010ad57"> <a  href="/blogs"  class=" lnk"  title=" Blogs"> <span class="iconBefore"></span> <span class="sectionName"> Blogs</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-72941 sect-35fbf005343bef43605be7540aa3278f"> <a  href="/opinion/la-opinion-de-los-espanoles"  class=" lnk"  title="La opinión de los españoles"> <span class="iconBefore"></span> <span class="sectionName">La opinión de los españoles</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-10730 sect-0c82701243222eae0a7f46ed20de4880"> <div class="tab-grp"> <a  href="/blogs"  class="tab-item lnk"  title="Blogs"> <span class="iconBefore"></span> <strong class="sectionName">Blogs</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-12861 sect-34edd24283a5504b61f9037cc14f8421"> <a  href="/blogs/politica"  class=" lnk"  title="Política"> <span class="iconBefore"></span> <strong class="sectionName">Política</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-10746 sect-0fc3b27df839692d105b1b2117ed04b4"> <a  href="/blogs/sociedad-y-medio-ambiente"  class=" lnk"  title="Sociedad y Medio Ambiente"> <span class="iconBefore"></span> <strong class="sectionName">Sociedad y Medio Ambiente</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-10742 sect-51e02ec002d0eb789bba07cb4dd3beb7"> <a  href="/blogs/tecnologia-redes-sociales"  class=" lnk"  title="Tecnologia y Redes Sociales"> <span class="iconBefore"></span> <strong class="sectionName">Tecnologia y Redes Sociales</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-10759 sect-0e31b63c9112e92a42ab2d56644081b1"> <a  href="/blogs/internacional"  class=" lnk"  title="Internacional"> <span class="iconBefore"></span> <strong class="sectionName">Internacional</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-10733 sect-1b6bfdc0186025c1417a8dc48db6f633"> <a  href="/blogs/tv-y-comunicacion"  class=" lnk"  title="TV y Comunicación"> <span class="iconBefore"></span> <strong class="sectionName">TV y Comunicación</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-10740 sect-10b027edc2e00a904ffd7aab78e997b1"> <a  href="/blogs/viajes"  class=" lnk"  title="Viajes"> <span class="iconBefore"></span> <strong class="sectionName">Viajes</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-10738 sect-d8c88d62c88b855f47ec909b29a4d1fb"> <a  href="/blogs/gastronomia"  class=" lnk"  title="Gastronomía"> <span class="iconBefore"></span> <strong class="sectionName">Gastronomía</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-10735 sect-157440f600bfe04c04de4fc9fc176e6a"> <a  href="/blogs/lifestyle"  class=" lnk"  title="Lifestyle"> <span class="iconBefore"></span> <strong class="sectionName">Lifestyle</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-10749 sect-8e8bc1026218473284aecb4e95381f90"> <a  href="/blogs/motor"  class=" lnk"  title="Motor"> <span class="iconBefore"></span> <strong class="sectionName">Motor</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-19118 sect-46a623b36ba0bc8b5d87062a02c6d552"> <a  href="/blogs/boxeo"  class=" lnk"  title="Boxeo"> <span class="iconBefore"></span> <strong class="sectionName">Boxeo</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-10750 sect-3fd07e79258290749a92abbddc35b8ed"> <a  href="/blogs/salud"  class=" lnk"  title="Salud"> <span class="iconBefore"></span> <strong class="sectionName">Salud</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-10731 sect-20f4ab43fc6843536b8ed9fd588904f3"> <a  href="/blogs/defensa"  class=" lnk"  title="Defensa"> <span class="iconBefore"></span> <strong class="sectionName">Defensa</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-10753 sect-804227025fcf36c2a75839dc4b03aadb"> <a  href="/blogs/toros2"  class=" lnk"  title="Toros"> <span class="iconBefore"></span> <strong class="sectionName">Toros</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-10755 sect-16acf63962adb272f959c9e2b7b9c6a0"> <a  href="/blogs/publicidad"  class=" lnk"  title="Publicidad"> <span class="iconBefore"></span> <strong class="sectionName">Publicidad</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-81264 sect-f86164c3c464266a338324c52c4a3436"> <a  href="/blogs/deportes"  class=" lnk"  title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-36 sect-c0f8ed1753a9fb96ca77d8db4ec20015"> <a  href="/espana"  class="tab-item lnk"  title="España"> <span class="iconBefore"></span> <span class="sectionName">España</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-37 sect-9d26af9296cce128106316bc6d9e1fde"> <a  href="/internacional"  class="tab-item lnk"  title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-105821 sect-d7bebf68823323c6804aa1867db8984c"> <div class="tab-grp"> <a  href="/hablemos-de-futuro"  class="tab-item lnk"  title="Hablemos de futuro"> <span class="iconBefore"></span> <strong class="sectionName">Hablemos de futuro</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-105822 sect-e2030e1afbb89d437bf55f67b6f4ca91"> <a  href="/hablemos-de-futuro/educacion"  class=" lnk"  title="Educación"> <span class="iconBefore"></span> <span class="sectionName">Educación</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-105823 sect-36289da0875c38a99013a0f668075884"> <a  href="/hablemos-de-futuro/innovacion"  class=" lnk"  title="Innovación"> <span class="iconBefore"></span> <span class="sectionName">Innovación</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-105824 sect-ba94668974cf1ebe00776c807e7f504a"> <a  href="/hablemos-de-futuro/sostenibilidad"  class=" lnk"  title="Sostenibilidad"> <span class="iconBefore"></span> <span class="sectionName">Sostenibilidad</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav selected sect-38 sect-9a1ec570beb962910ef29a42f90d5787"> <div class="tab-grp"> <a  href="/economia"  class="tab-item lnk"  title="Economía"> <span class="iconBefore"></span> <strong class="sectionName">Economía</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-3238 sect-fb76c43d892e6334dc9b88f10db52086"> <a  href="/economia/economia-digital"  class=" lnk"  title="Economía Digital"> <span class="iconBefore"></span> <span class="sectionName">Economía Digital</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-7343 sect-100e1ca7d6836489f5a8b5c7f719f80c"> <a  href="/economia/bolsa"  class=" lnk"  title="Bolsa"> <span class="iconBefore"></span> <span class="sectionName">Bolsa</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-97780 sect-105c954ed9e0e2d725c776ad871df665"> <a  href="https://inmobiliaria.larazon.es/" rel="nofollow" class="tab-item lnk" target="_blank" title="Inmobiliaria"> <span class="iconBefore"></span> <span class="sectionName">Inmobiliaria</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-39 sect-0b343eefbb1d547586714d18721db840"> <div class="tab-grp"> <a  href="/sociedad"  class="tab-item lnk"  title="Sociedad"> <span class="iconBefore"></span> <strong class="sectionName">Sociedad</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-40 sect-4bf6df6ce8e729fe49e25d824a748ee7"> <a  href="/sociedad/educacion"  class=" lnk"  title="Educación"> <span class="iconBefore"></span> <span class="sectionName">Educación</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-41 sect-c3cce4b7adde83c1316d5502739835b0"> <a  href="/sociedad/medio-ambiente"  class=" lnk"  title="Medio Ambiente"> <span class="iconBefore"></span> <span class="sectionName">Medio Ambiente</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-43 sect-472aebcda8c6a31f046ad9ca0a2912bd"> <a  href="/sociedad/ciencia"  class=" lnk"  title="Ciencia"> <span class="iconBefore"></span> <span class="sectionName">Ciencia</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-46 sect-edc12cddd5ceb2132860a7398e432611"> <div class="tab-grp"> <a  href="/deportes"  class="tab-item lnk"  title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-16994 sect-6d48368c79ede829f78dfc1db6e64556"> <a  href="/deportes/chiringuito"  class=" lnk"  title="El Chiringuito"> <span class="iconBefore"></span> <span class="sectionName">El Chiringuito</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-47 sect-0167f6712d86d715a11c1420a15b8964"> <a  href="/deportes/futbol"  class=" lnk"  title="Fútbol"> <span class="iconBefore"></span> <strong class="sectionName">Fútbol</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-105775 sect-3c7b1a841ec512cd9a8321ceacee6914"> <a  href="/deportes/futbol/championes-league"  class=" lnk"  title="Champions League"> <span class="iconBefore"></span> <span class="sectionName">Champions League</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-50 sect-d162a1248e7ea8eaf2d9ff63cdee61e7"> <a  href="/deportes/formula1"  class=" lnk"  title="Fórmula1"> <span class="iconBefore"></span> <strong class="sectionName">Fórmula1</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-49 sect-cd58ecd7980ae560fa9a036d0164d77e"> <a  href="/deportes/tenis"  class=" lnk"  title="Tenis"> <span class="iconBefore"></span> <span class="sectionName">Tenis</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-51 sect-6d2793483549866e4360a3511c067d95"> <a  href="/deportes/motociclismo"  class=" lnk"  title="Motociclismo"> <span class="iconBefore"></span> <span class="sectionName">Motociclismo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-48 sect-a38acf1e9237fe6cde5e67291d09b1f0"> <a  href="/deportes/baloncesto"  class=" lnk"  title="Baloncesto"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-52 sect-0805e787477c8ad1210ebce7620f6f6c"> <a  href="/deportes/ciclismo"  class=" lnk"  title="Ciclismo"> <span class="iconBefore"></span> <span class="sectionName">Ciclismo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-54 sect-53bd3d9257e218aa5735513f75ad6948"> <a  href="/deportes/golf"  class=" lnk"  title="Golf"> <span class="iconBefore"></span> <span class="sectionName">Golf</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-229 sect-9132b8e75befdb96161f573761a08639"> <a  href="/deportes/resultados-deportivos"  class=" lnk"  title="Resultados Deportivos"> <span class="iconBefore"></span> <strong class="sectionName">Resultados Deportivos</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-2809 sect-8e3a68937fe3d85877ac14482b1dca88"> <a  href="/deportes/paddle"  class=" lnk"  title="Pádel"> <span class="iconBefore"></span> <span class="sectionName">Pádel</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-14633 sect-103462f35d9bfc849f51963f982c7855"> <a  href="/deportes/canal-esqui"  class=" lnk"  title="Canal Esquí"> <span class="iconBefore"></span> <strong class="sectionName">Canal Esquí</strong> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-66 sect-96efa5edeedcf3ab5312f968efb2fb5a"> <div class="tab-grp"> <a  href="/local/andalucia"  class="tab-item lnk"  title="Ediciones"> <span class="iconBefore"></span> <strong class="sectionName">Ediciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-67 sect-b57b5ab4aeca540fbde6af1ccf663559"> <a  href="/local/madrid"  class=" lnk"  title="Madrid"> <span class="iconBefore"></span> <span class="sectionName">Madrid</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-68 sect-dfdd6619b501c883b1faaee84b44e3c6"> <a  href="/local/andalucia"  class=" lnk"  title="Andalucía"> <span class="iconBefore"></span> <span class="sectionName">Andalucía</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-73 sect-ec52f3f86596206fd648a71943c1d4a8"> <a  href="/local/sevilla"  class=" lnk"  title="Sevilla"> <span class="iconBefore"></span> <span class="sectionName">Sevilla</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-69 sect-38774e1910828f8c1f8737a8f4b2a750"> <a  href="/local/comunidad-valenciana"  class=" lnk"  title="Comunidad Valenciana"> <span class="iconBefore"></span> <span class="sectionName">Comunidad Valenciana</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-70 sect-b4853a067c61cf9748c3d03abf7235aa"> <a  href="/local/castilla-y-leon"  class=" lnk"  title="Castilla y León"> <span class="iconBefore"></span> <span class="sectionName">Castilla y León</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-71 sect-e36f9f35e89cb07fc4f2d7f8f804d5c4"> <a  href="/local/cataluna"  class=" lnk"  title="Cataluña"> <span class="iconBefore"></span> <span class="sectionName">Cataluña</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-72 sect-4100e3be95c574e5e1416ecc5c281483"> <a  href="/local/murcia"  class=" lnk"  title="Murcia"> <span class="iconBefore"></span> <span class="sectionName">Murcia</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-44289 sect-93735f1f668bc336c852acde90efb8bb"> <a  href="/familia"  class="tab-item lnk"  title="Familia"> <span class="iconBefore"></span> <span class="sectionName">Familia</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-1697 sect-dc951bd2bd51cd115a5ee9fce19549e5"> <div class="tab-grp"> <a  href="/atusalud"  class="tab-item lnk"  title="A Tu Salud"> <span class="iconBefore"></span> <strong class="sectionName">A Tu Salud</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-12327 sect-326e768883e90e1eb1021ced68a63292"> <a  href="/atusalud/salud"  class=" lnk"  title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-12328 sect-65c133fd1eeaf5328f87137503a7e799"> <a  href="/atusalud/alimentacion"  class=" lnk"  title="Alimentación"> <span class="iconBefore"></span> <span class="sectionName">Alimentación</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-12329 sect-6bb15241cea9893386d1912c5e7adaeb"> <a  href="/atusalud/medioambiente"  class=" lnk"  title="Verde"> <span class="iconBefore"></span> <span class="sectionName">Verde</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-22899 sect-cf9a241db02accbef735f70cbc259301"> <a  href="/atusalud/el-valor-del-medicamento"  class=" lnk"  title="El valor del medicamento"> <span class="iconBefore"></span> <span class="sectionName">El valor del medicamento</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-12489 sect-c0b13a09af2bccf89f7e2434d132df97"> <a  href="/suplementos/a-tu-salud-vimpresa"  class=" lnk" target="_blank" title="Edición Impresa"> <span class="iconBefore"></span> <span class="sectionName">Edición Impresa</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-114613 sect-09565eeb898dbb584d7dafdf1ba1a7d7"> <a  href="/atusalud/dia-mundial-contra-el-cancer-de-mama"  class=" lnk"  title="Día Mundial contra el Cáncer de Mama"> <span class="iconBefore"></span> <span class="sectionName">Día Mundial contra el Cáncer de Mama</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-55 sect-7b42996ccb1299528544411dc1d15d66"> <div class="tab-grp"> <a  href="/cultura"  class="tab-item lnk"  title="Cultura"> <span class="iconBefore"></span> <strong class="sectionName">Cultura</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-56 sect-4550635b4cdfaac3ccad6ed92b5c738b"> <a  href="/cultura/libros"  class=" lnk"  title="Libros"> <span class="iconBefore"></span> <span class="sectionName">Libros</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-57 sect-58342c3984dd12826cb56619dc6d94e9"> <a  href="/cultura/cine"  class=" lnk"  title="Cine"> <span class="iconBefore"></span> <strong class="sectionName">Cine</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-58 sect-3624aef5c71317bb72c6d8cbe790f1a0"> <a  href="/cultura/teatro"  class=" lnk"  title="Teatro"> <span class="iconBefore"></span> <span class="sectionName">Teatro</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-59 sect-07f723d8c519eb51f3c289a7199faf15"> <a  href="/cultura/musica"  class=" lnk"  title="Música"> <span class="iconBefore"></span> <span class="sectionName">Música</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-62 sect-6c338037fd20395c14fcc1b2629d22ee"> <a  href="/cultura/arte"  class=" lnk"  title="Arte"> <span class="iconBefore"></span> <span class="sectionName">Arte</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-1830 sect-ef59fd7b881ad900a66302394a8a6144"> <div class="tab-grp"> <a  href="/lifestyle"  class="tab-item lnk"  title="LifeStyle"> <span class="iconBefore"></span> <strong class="sectionName">LifeStyle</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-2572 sect-c9e37e1b7ef963e4578dc3b4fcdbaf6c"> <a  href="/lifestyle/gente"  class=" lnk"  title="Gente"> <span class="iconBefore"></span> <span class="sectionName">Gente</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-8617 sect-6aeda191423143df55bbc6036ce2882b"> <a  href="/lifestyle/moda"  class=" lnk"  title="Moda"> <span class="iconBefore"></span> <span class="sectionName">Moda</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-8618 sect-761f5a9728a87bb745cd77976327f5e1"> <a  href="/lifestyle/belleza"  class=" lnk"  title="Belleza"> <span class="iconBefore"></span> <span class="sectionName">Belleza</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-8727 sect-7ae42335bb25ec60fa087ac6a4d1b824"> <a  href="/lifestyle/tendencias"  class=" lnk"  title="Tendencias"> <span class="iconBefore"></span> <span class="sectionName">Tendencias</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-8619 sect-d6827bc564d68c54eb502100f36a27d7"> <a  href="/lifestyle/gastronomia"  class=" lnk"  title="Gastronomía"> <span class="iconBefore"></span> <span class="sectionName">Gastronomía</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-21957 sect-8ccd2a3ef465cbfffd284e5be66fdd12"> <div class="tab-grp"> <a  href="/tv-y-comunicacion"  class="tab-item lnk"  title="TV"> <span class="iconBefore"></span> <strong class="sectionName">TV</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-21958 sect-40c85fbfcbba22d2c81375a6950002f1"> <a  href="/tv-y-comunicacion/tv-news"  class=" lnk"  title="TV News"> <span class="iconBefore"></span> <span class="sectionName">TV News</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-21959 sect-5b113d2510c20c57fccbfb6cf188a576"> <a  href="/tv-y-comunicacion/audiencias"  class=" lnk"  title="Audiencias"> <span class="iconBefore"></span> <span class="sectionName">Audiencias</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-21960 sect-8c888b8c63c17cd22492d0d49412e387"> <a  href="/tv-y-comunicacion/media-news"  class=" lnk"  title="Media News"> <span class="iconBefore"></span> <span class="sectionName">Media News</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-110078 sect-77c8f0eb7b7c357a90ab58a15adbadc2"> <a  href="https://sabiasque.larazon.es/" rel="nofollow" class="tab-item lnk" target="_blank" title="¿Sabías qué?"> <span class="iconBefore"></span> <span class="sectionName">¿Sabías qué?</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-35011 sect-54759ce7738c8c99c6acbec1840a445a"> <a  href="http://listas.larazon.es/" rel="nofollow" class="tab-item lnk" target="_blank" title="Las listas de La Razón"> <span class="iconBefore"></span> <span class="sectionName">Las listas de La Razón</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-65 sect-9c7394e003c52df78ac9b82fd35e8e58"> <a  href="/toros"  class="tab-item lnk"  title="Toros"> <span class="iconBefore"></span> <span class="sectionName">Toros</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-2436 sect-e7797979428f040a3bc7988cea4eb52c"> <a  href="/viajes"  class="tab-item lnk"  title="Viajes"> <span class="iconBefore"></span> <span class="sectionName">Viajes</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-45 sect-1129c0a09d27a09b34ed9c2e5e274d81"> <a  href="/religion"  class="tab-item lnk"  title="Religión"> <span class="iconBefore"></span> <span class="sectionName">Religión</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-14738 sect-a7fdb757923e4b3f56905cd18bdc57e2"> <div class="tab-grp"> <a  href="/tecnologia"  class="tab-item lnk"  title="Tecnología"> <span class="iconBefore"></span> <strong class="sectionName">Tecnología</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-14739 sect-df36fc670472bb40a643c18ae3e2ce9b"> <a  href="/tecnologia/apps"  class=" lnk"  title="Apps"> <span class="iconBefore"></span> <span class="sectionName">Apps</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-14740 sect-6e86fed29b4cdf25effcf7f0480c1284"> <a  href="/tecnologia/videojuegos"  class=" lnk"  title="Videojuegos"> <span class="iconBefore"></span> <span class="sectionName">Videojuegos</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-15037 sect-c56168e3053a3ea30dc4d5f3a29b4215"> <a  href="/tecnologia/redes-sociales"  class=" lnk"  title="Redes Sociales"> <span class="iconBefore"></span> <span class="sectionName">Redes Sociales</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-15038 sect-f7d37748ede4664b1261bd5bbb0ce734"> <a  href="/tecnologia/gadgets"  class=" lnk"  title="Gadgets"> <span class="iconBefore"></span> <span class="sectionName">Gadgets</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-15039 sect-4a6097fb07875fa4c3428773897c8da6"> <a  href="/tecnologia/movilidad"  class=" lnk"  title="Movilidad"> <span class="iconBefore"></span> <span class="sectionName">Movilidad</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-15040 sect-fbe461aab3073d0782e29cc2dd9fb067"> <a  href="/tecnologia/internet"  class=" lnk"  title="Internet"> <span class="iconBefore"></span> <span class="sectionName">Internet</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-15041 sect-29363fd383832c9812a112803b2e35a8"> <a  href="/tecnologia/informatica"  class=" lnk"  title="Informática"> <span class="iconBefore"></span> <span class="sectionName">Informática</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-20548 sect-11d611850585f3f112c96dcfbf3d82fa"> <a  href="/tecnologia/innovacion"  class=" lnk"  title="Innovación"> <span class="iconBefore"></span> <span class="sectionName">Innovación</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-23046 sect-3913f59b418d99f7856928e9932571e0"> <a  href="/viralizate"  class="tab-item lnk"  title="Viralizate"> <span class="iconBefore"></span> <span class="sectionName">Viralizate</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-402 sect-da82a17630452eae8bf3033da8801368"> <a  href="/motor"  class="tab-item lnk"  title="Motor"> <span class="iconBefore"></span> <span class="sectionName">Motor</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-194 sect-9cee1b1f04c282097dc78da0722ee5c6"> <a  href="/portada-impresa"  class="tab-item lnk"  title="Portada Impresa"> <span class="iconBefore"></span> <span class="sectionName">Portada Impresa</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-80 sect-a21ad2d656dd9a060f053c278e65d531"> <div class="tab-grp"> <a  href="/suplementos"  class="tab-item lnk"  title="Suplementos"> <span class="iconBefore"></span> <strong class="sectionName">Suplementos</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-81 sect-9c96767aa26bcbd698a86c6dd9988d82"> <a  href="/suplementos/lifestyle-vimpresa"  class=" lnk" target="_blank" title="LifeStyle V. Impresa"> <span class="iconBefore"></span> <span class="sectionName">LifeStyle V. Impresa</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-82 sect-a9b973e04113a9f3edc4386310cc054d"> <a  href="/suplementos/motorym-as-vimpresa"  class=" lnk" target="_blank" title="Motorym@as V. Impresa"> <span class="iconBefore"></span> <span class="sectionName">Motorym@as V. Impresa</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-83 sect-77cad8b378bc83101d5e9683431521de"> <a  href="/suplementos/tu-economia"  class=" lnk"  title="Tu economía"> <span class="iconBefore"></span> <span class="sectionName">Tu economía</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-164 sect-2a24a07cfa9f08d884b562a62338342b"> <a  href="/suplementos/l-osservatore-romano"  class=" lnk"  title="L'Osservatore Romano"> <span class="iconBefore"></span> <span class="sectionName">L'Osservatore Romano</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-165 sect-5d45b1da04aa96d0a233a518683c5e4b"> <a  href="/suplementos/a-tu-salud-vimpresa"  class=" lnk"  title="A Tu Salud V. Impresa"> <span class="iconBefore"></span> <span class="sectionName">A Tu Salud V. Impresa</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-168 sect-27c0439c335426228cf67000059f5a22"> <a  href="/suplementos/otros"  class=" lnk"  title="Otros"> <span class="iconBefore"></span> <span class="sectionName">Otros</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-69027 sect-7213b9ec5d085fa70f0c6741c7c6c38f"> <a  href="/suplementos/innovadores"  class=" lnk"  title="Innovadores"> <span class="iconBefore"></span> <span class="sectionName">Innovadores</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-96 sect-e5d16240a8ec715bdcf55b7ecb1369b1"> <div class="tab-grp"> <a  href="/servicios"  class="tab-item lnk"  title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-98 sect-b748976dd2c64f7f98f582f9b55c333c"> <a  href="/servicios/promociones"  class=" lnk"  title="Promociones"> <span class="iconBefore"></span> <span class="sectionName">Promociones</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-3195 sect-085b3d76f6af928c34f3ae6e452dab71"> <a  href="http://larazon.infoidiomas.com/" rel="nofollow" class=" lnk" target="_blank" title="Cursos de Idiomas - Infoidiomas"> <span class="iconBefore"></span> <span class="sectionName">Cursos de Idiomas - Infoidiomas</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-102 sect-eb1e46abca9204763dc3b4cf2d8ce13a"> <a  href="https://www.eltiempo.es/" rel="nofollow" class=" lnk" target="_blank" title="El Tiempo"> <span class="iconBefore"></span> <span class="sectionName">El Tiempo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-110 sect-99b37d9d41e113c1b3d78313f4ac70b9"> <a  href="http://callejero.paginasamarillas.es/vemaps/mapa.asp?pext=razon" rel="nofollow" class=" lnk" target="_blank" title="Callejero"> <span class="iconBefore"></span> <span class="sectionName">Callejero</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-111 sect-3fb9d1a50e1b5026529edab5b0648c0c"> <a  href="http://larazon.mynewsonline.com/" rel="nofollow" class=" lnk" target="_blank" title="Hemeroteca"> <span class="iconBefore"></span> <span class="sectionName">Hemeroteca</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-113 sect-2f729f9a5450da3e0bddcb813ea3c5c1"> <a  href="http://www.madridhifi.com/" rel="nofollow" class=" lnk" target="_blank" title="Imagen y sonido"> <span class="iconBefore"></span> <span class="sectionName">Imagen y sonido</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-11728 sect-d780bb9120cd2f5673746f47b006571e"> <a  href="/cursos"  class=" lnk"  title="Formación online - Tutellus"> <span class="iconBefore"></span> <span class="sectionName">Formación online - Tutellus</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-9422 sect-aeaaf59b9a3b3c2d861dd298989424fe"> <a  href="http://www.casadellibro.com/libros-la-razon/1113" rel="nofollow" class=" lnk" target="_blank" title="Librería-La Razón"> <span class="iconBefore"></span> <span class="sectionName">Librería-La Razón</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-9360 sect-47e379dfdfd12158fa9b40f2e698db80"> <a  href="http://larazon.muchoviaje.com/" rel="nofollow" class=" lnk" target="_blank" title="Viajes - La Razón"> <span class="iconBefore"></span> <span class="sectionName">Viajes - La Razón</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-8292 sect-9371ce8f0740e428a2e0bfa04953dea1"> <a  href="/servicios"  class=" lnk" target="_blank" title="Otros Servicios"> <span class="iconBefore"></span> <span class="sectionName">Otros Servicios</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-9477 sect-19b88bf4a1a533010db87a421e474fac"> <a  href="https://larazon.bodeboca.com/?utm_source=larazon&amp;utm_medium=banner&amp;utm_campaign=footer" rel="nofollow" class=" lnk" target="_blank" title="Club de Vinos"> <span class="iconBefore"></span> <span class="sectionName">Club de Vinos</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-9423 sect-2ea0a4b0e1de73d7ebfe1b9a18c2fbac"> <a  href="http://www.ohlibro.com" rel="nofollow" class=" lnk" target="_blank" title="Libros recomendados"> <span class="iconBefore"></span> <span class="sectionName">Libros recomendados</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-16941 sect-acebe0003db0b7049dae1ca7520640a2"> <a  href="/carrusel-de-noticias"  class="tab-item lnk"  title="Carrusel de Noticias"> <span class="iconBefore"></span> <span class="sectionName">Carrusel de Noticias</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </nav> </div> <div class="row row--gridWidth row--gridFull row--noPadding header__speakof"> <div class="header__seHablaDe simpleMenu__headerTags portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-eleven"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-eleven"> <div id="p_p_id_hottopicsportlet_WAR_newsportlet_INSTANCE_c7516f58d90e413587c1e0b10b1acaac_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_hottopicsportlet_WAR_newsportlet_ hot-topics-portlet advancedHotTopics"  > <a id="p_hottopicsportlet_WAR_newsportlet_INSTANCE_c7516f58d90e413587c1e0b10b1acaac" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_hottopicsportlet_WAR_newsportlet_INSTANCE_c7516f58d90e413587c1e0b10b1acaac"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <span>Se habla de:</span> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <ul class="categoryList"> <li class="categoryListItem first odd n1" data-categoryid="423208" data-categoryname="Hipotecas"> <span class="categoryListItemPosition">1</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/hipotecas"> Hipotecas 
											</a> </li> <li class="categoryListItem even n2" data-categoryid="776391704" data-categoryname="Operación Triunfo"> <span class="categoryListItemPosition">2</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/operacion-triunfo"> Operación Triunfo 
											</a> </li> <li class="categoryListItem odd n3" data-categoryid="142774531" data-categoryname="Sucesos"> <span class="categoryListItemPosition">3</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/sucesos"> Sucesos 
											</a> </li> <li class="categoryListItem even n4" data-categoryid="2241442" data-categoryname="Música"> <span class="categoryListItemPosition">4</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/musica"> Música 
											</a> </li> <li class="categoryListItem odd n5" data-categoryid="106018" data-categoryname="Tribunal Supremo"> <span class="categoryListItemPosition">5</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/tribunal-supremo"> Tribunal Supremo 
											</a> </li> <li class="categoryListItem even n6" data-categoryid="106003" data-categoryname="PSOE"> <span class="categoryListItemPosition">6</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/psoe"> PSOE 
											</a> </li> <li class="categoryListItem last odd n7" data-categoryid="105994" data-categoryname="PP"> <span class="categoryListItemPosition">7</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/pp"> PP 
											</a> </li> </ul> </div> <div class="categorySpacerBottom"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_618050a452bc4aae8cf995eead3c9a3e_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet "  > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_618050a452bc4aae8cf995eead3c9a3e" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_618050a452bc4aae8cf995eead3c9a3e"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="pieza-login"> <div class="pieza-login-contenido"> <div class="pieza-foto"><img width="80" class="img-circle" alt="" src=""></div> <div class="cuenta"> <div class="micuenta-icono"><div class="btt_user"></div></div> <div class="micuenta"><a href="/user-portlet/edit-user-profile#tab_personales" class="gris">MI CUENTA</a></div> </div> <div class="ayuda"> <div class="ayuda-icono"><div class="btt_ayuda"></div></div> <div class="ayudatx"><a href="/usuarios/ayuda" class="gris">AYUDA</a></div> </div> <div class="salir" onclick="javascript:doLogout()"> <div class="btt_logout"></div> CERRAR SESIÓN</div> </div> </div> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){jQuery(".header__menuOptions #userimage").click(function(){$(".pieza-login").slideToggle("slow")});jQuery(".box.login .title").append("<div class='cab_registrese'>&#191;A&#250;n no tienes cuenta con nosotros?</div>")});window.onload=function(){if(jQryIter.contextIsArticlePage()&&""==""){if(jQuery(".disqus-comments-portlet").length>0){var c=jQuery("#disqus_content")[0].textContent.trim();if(c!=""){if(parseInt(c)>10){jQuery(".disqus-comments-portlet .portlet-body #disqus_thread").remove();var d="<div id='msg_disqus' class='msg_text'><p>Para poder ver todos los comentarios y participar en ellos, es necesario que sea un usuario registrado de La Razón.</p><p style='text-align: center;'><span id='loginC' style='cursor:pointer;'>Iniciar sesión</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href='/usuarios/registro'>Registrarse</a></p></div>";jQuery(".disqus-comments-portlet").before(d);$("#msg_disqus #loginC").click(function(){$(".item_cab #login").click()})}}}}};/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_7de188d36fd648399373a03a6e2a4b3b_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet "  > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_7de188d36fd648399373a03a6e2a4b3b" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_7de188d36fd648399373a03a6e2a4b3b"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <script>/*<![CDATA[*/$(document).ready(function(){$(".advancedDaily .temas-dia .texto-tema a").each(function(){$(this).addClass("categoryListItemLink");var b="<article class='categoryListItem'>"+$(this).parent().html()+"</article>";$(".advancedHotTopics .categoryList").prepend(b);$(this).parent().parent().parent().remove()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var logoRSS="https://estaticos2.larazon.es/base-portlet/webrsrc/ctxvar/1ade280d-98da-47af-a4b7-35e6a5ea5267.png";/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_daylytopicsportlet_WAR_newsportlet_INSTANCE_1ea93cd80d5d4edab63d811f5d28ed8b_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_daylytopicsportlet_WAR_newsportlet_ dayly-topics-portlet advancedDaily"  > <a id="p_daylytopicsportlet_WAR_newsportlet_INSTANCE_1ea93cd80d5d4edab63d811f5d28ed8b" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_daylytopicsportlet_WAR_newsportlet_INSTANCE_1ea93cd80d5d4edab63d811f5d28ed8b"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="temas-dia"> <div class="tema1 n1 odd  first" data-categoryid="-1"> <div class="icono-tema-anterior"></div> <div class="texto-tema"><a href="/economia/consigue-una-cafetera-gratis-al-suscribirte-a-younews-durante-un-ano-por-solo-30-LE20358535"   >Cafetera gratis</a></div> <div class="icono-tema-posterior"></div> </div> <div class="separador-tema"></div> <div class="tema2 n2 even " data-categoryid="-1"> <div class="icono-tema-anterior"></div> <div class="texto-tema"><a href="https://www.larazon.es/espana/cospedal-deja-su-escano-en-el-congreso-de-los-diputados-LF20439714"   rel="nofollow">María Dolores de Cospedal</a></div> <div class="icono-tema-posterior"></div> </div> <div class="separador-tema"></div> <div class="tema3 n3 odd  " data-categoryid="-1"> <div class="icono-tema-anterior"></div> <div class="texto-tema"><a href="https://www.larazon.es/espana/sanchez-convoca-una-rueda-de-prensa-sorpresa-para-hablar-de-las-hipotecas-AF20433355"   rel="nofollow">Hipotecas</a></div> <div class="icono-tema-posterior"></div> </div> <div class="separador-tema"></div> <div class="tema4 n4 even " data-categoryid="-1"> <div class="icono-tema-anterior"></div> <div class="texto-tema"><a href="/carrusel-de-noticias"   >Temas del día925</a></div> <div class="icono-tema-posterior"></div> </div> <div class="clear"></div> </div> </div> </div> </div> </section> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="p_p_id_metadatapageportlet_WAR_newsportlet_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_metadatapageportlet_WAR_newsportlet_ metadata-page-portlet "  > <a id="p_metadatapageportlet_WAR_newsportlet" class="itr-rm"></a> </div> <div class="grid grid--transparent" id="main-content" role="main"> <sector class="grid__sector grid__sector--bgColorWhite"> <div class="grid__view grid__view--12cFull"> <div class="portlet-column" id="column-1"> <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-first" id="layout-column_column-1"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_76ad71db7a7147768167159f331d59ba_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_76ad71db7a7147768167159f331d59ba" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_76ad71db7a7147768167159f331d59ba"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <div id="disqus_content" style="display:none;"> <a href="/economia/alerta-por-el-credito-al-consumo-JC20442957#disqus_thread" data-disqus-identifier="20442957"></a></div> <script>/*<![CDATA[*/function restaFechas(){var b="7/11/2018";var h="8/11/2018";var c=b.split("/");var a=h.split("/");var f=Date.UTC(c[2],c[1]-1,c[0]);var d=Date.UTC(a[2],a[1]-1,a[0]);var e=d-f;var g=Math.floor(e/(1000*60*60*24)).toString();return g}dataLayer.diasPublicacionNoticia=restaFechas();dataLayer.fechaPublicacionNoticia="7/11/2018";dataLayer.idNoticia="20442957";dataLayer.contenidoNivel1="Economía";dataLayer.contenidoNivel4="Alerta por el crédito al consumo";if(dataLayer.contenidoNivel3=="Chic Too Chic"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Lifestyle"}if(dataLayer.contenidoNivel3=="Ruedas pelig.rosas"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Sociedad y Medio Ambiente"}if(dataLayer.contenidoNivel3=="Mr. Worldwide"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Viajes"}if(dataLayer.contenidoNivel3=="El Euroblog"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Internacional"}dataLayer.pageName="Economía:Alerta por el crédito al consumo";dataLayer.etiquetaPrincipal="Finanzas";dataLayer.autorNoticia="Roberto L. Vargas";dataLayer.tipoContenidoNoticia="noticia";dataLayer.origenContenido="web";dataLayer.restringido="No";/*]]>*/</script> <script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> <script type='text/javascript'> (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

      _sf_async_config.sections = dataLayer.contenidoNivel1; //CHANGE THIS TO YOUR SECTION NAME(s)
      _sf_async_config.authors = dataLayer.autorNoticia; //CHANGE THIS TO YOUR AUTHOR NAME(s)
	  var _cbq = window._cbq = (window._cbq || []);
	  if(jQryIter.u != ""){_cbq.push(['_acct', 'lgdin']);}
	  else{_cbq.push(['_acct', 'anon']);}
      /** CONFIGURATION END **/
	  
      function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0];
          e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js';
          n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
   })();
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_118_INSTANCE_5efc6522425c442d815b71012813be84_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets "  > <a id="p_118_INSTANCE_5efc6522425c442d815b71012813be84" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_5efc6522425c442d815b71012813be84"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="_118_INSTANCE_5efc6522425c442d815b71012813be84_main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row row__col row__col_sw_12 row__col_mw_12 row__col_lw_12" id="_118_INSTANCE_5efc6522425c442d815b71012813be84_column-1"> <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-first" id="layout-column__118_INSTANCE_5efc6522425c442d815b71012813be84__column-1"> <div id="p_p_id_catalogportlet_WAR_newsportlet_INSTANCE_416f581c80ca43de9074726fcc5a45c4_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_catalogportlet_WAR_newsportlet_ catalog-portlet "  > <a id="p_catalogportlet_WAR_newsportlet_INSTANCE_416f581c80ca43de9074726fcc5a45c4" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_catalogportlet_WAR_newsportlet_INSTANCE_416f581c80ca43de9074726fcc5a45c4"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <script>/*<![CDATA[*/$(function(){jQryIter("#catalogportlet_WAR_newsportlet_INSTANCE_416f581c80ca43de9074726fcc5a45c4").tabs()});/*]]>*/</script><div id="catalogportlet_WAR_newsportlet_INSTANCE_416f581c80ca43de9074726fcc5a45c4" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#a914d7c876cb11e79ed5005056b42734">Publi Billboar y Skies</a></li> </ul> <div id="a914d7c876cb11e79ed5005056b42734"> <div class="iter-tab-content"> <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets "  > <a id="p_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="_118_INSTANCE_5efc6522425c442d815b71012813be84_main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row row__col row__col_sw_12 row__col_mw_12 row__col_lw_12" id="_118_INSTANCE_5efc6522425c442d815b71012813be84_column-1"> <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-first" id="layout-column__118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0__column-1">  <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_1187a216895145f3845bf1442c44ecf1_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_1187a216895145f3845bf1442c44ecf1" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_1187a216895145f3845bf1442c44ecf1"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="sas_62799" class="ad_container 62799"></div> <script type='text/javascript' nominify> var id_div_62799 = '62799';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62799) > -1){
			//sas_manager.render(62799);
			sas.cmd.push(function() {
				sas.render(id_div_62799);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62799);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62799);
		sas.cmd.push(function() {
			sas.render(id_div_62799);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62799);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div>  <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_a726327a151e4610bb71843bcc17ef5f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_a726327a151e4610bb71843bcc17ef5f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_a726327a151e4610bb71843bcc17ef5f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="stickers limiter limiter1"> <div class="ad-sticky ad-sticky-lt ad-VARadId"> <div class="ad-wrap"> <script type='text/javascript' nominify> if(isMobileEnvironment == false) {
					var id_div_62747 = '62747';
					document.write("<div id='sas_" + id_div_62747 + "' class='ad_container " + id_div_62747 + "'></div>");
					//sas_manager.render(62747);
					sas.cmd.push(function() {
						sas.render(id_div_62747);
					});
					// **************************************************
					console.log("SMAR Desktop: sas.render " + id_div_62747);
					// **************************************************
				}
			</script> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4f526ecd62d34bb18493f169054de283_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4f526ecd62d34bb18493f169054de283" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4f526ecd62d34bb18493f169054de283"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="stickers limiter limiter1"> <div class="ad-sticky ad-sticky-rt ad-VARadId"> <div class="ad-wrap"> <script type='text/javascript' nominify> if(isMobileEnvironment == false) {
					var id_div_62748 = '62748';
					document.write("<div id='sas_" + id_div_62748 + "' class='ad_container " + id_div_62748 + "'></div>");
					//sas_manager.render(62748);
					sas.cmd.push(function() {
						sas.render(id_div_62748);
					});
					// **************************************************
					console.log("SMAR Desktop: sas.render " + id_div_62748);
					// **************************************************
				}
			</script> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_cafb52b218dd4add99c4174ac1adea0e_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_cafb52b218dd4add99c4174ac1adea0e" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_cafb52b218dd4add99c4174ac1adea0e"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="sas_62746" class="ad_container 62746"></div> <script type='text/javascript' nominify> var id_div_62746 = '62746';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62746) > -1){
			//sas_manager.render(62746);
			sas.cmd.push(function() {
				sas.render(id_div_62746);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62746);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62746);
		sas.cmd.push(function() {
			sas.render(id_div_62746);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62746);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_4f7814e5ee194a5fb458852d20ab6b65_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_4f7814e5ee194a5fb458852d20ab6b65" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_4f7814e5ee194a5fb458852d20ab6b65"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first last full-access norestricted"  iteridart="CC20444215"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <script>/*<![CDATA[*/dataLayer.contenidoNivel1="Economía";dataLayer.pageName="Economía";if(dataLayer.contenidoNivel3=="Chic Too Chic"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Lifestyle"}if(dataLayer.contenidoNivel3=="Ruedas pelig.rosas"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Sociedad y Medio Ambiente"}if(dataLayer.contenidoNivel3=="Mr. Worldwide"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Viajes"}if(dataLayer.contenidoNivel3=="El Euroblog"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Internacional"};/*]]>*/</script> <script type='text/javascript'> (function() {
		  /** CONFIGURATION START **/
		  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

		  _sf_async_config.sections = dataLayer.contenidoNivel1; //CHANGE THIS TO YOUR SECTION NAME(s)
		  _sf_async_config.authors = dataLayer.autorNoticia; //CHANGE THIS TO YOUR AUTHOR NAME(s)
		  
		  var _cbq = window._cbq = (window._cbq || []);
		  if(jQryIter.u != ""){_cbq.push(['_acct', 'lgdin']);}
	      else{_cbq.push(['_acct', 'anon']);}
		  /** CONFIGURATION END **/
		  
		  function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);

			
		  }
		  loadChartbeat();
	   })();
	</script> <img src="//amplifypixel.outbrain.com/pixel?mid=0081ba096436fd866e22a6d8107527b1fd"> </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </sector> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_8ee7471267f84f4a8cbbaa68da902111_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_8ee7471267f84f4a8cbbaa68da902111" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_8ee7471267f84f4a8cbbaa68da902111"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"><div class="row row--noPaddingLR row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation grid__sector__header__navigation--sponsor"> <a href="/economia" class="lnk lnk_seccion"> <h2 class="grid__sector__header__navigation__title grid__sector__header__navigation__title--section">Economía</h2> </a> </div> </div></div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_31d21d6b67ae47a6b438f36afb7b9656_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet navegacion_banner"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_31d21d6b67ae47a6b438f36afb7b9656" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_31d21d6b67ae47a6b438f36afb7b9656"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_31d21d6b67ae47a6b438f36afb7b9656" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-3238 sect-fb76c43d892e6334dc9b88f10db52086"> <a  href="/economia/economia-digital"  class="tab-item lnk"  title="Economía Digital"> <span class="iconBefore"></span> <span class="sectionName">Economía Digital</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-7343 sect-100e1ca7d6836489f5a8b5c7f719f80c"> <a  href="/economia/bolsa"  class="tab-item lnk"  title="Bolsa"> <span class="iconBefore"></span> <span class="sectionName">Bolsa</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </sector> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_3fa954987af14c30b3e8966c4164a8a7_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_3fa954987af14c30b3e8966c4164a8a7" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_3fa954987af14c30b3e8966c4164a8a7"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <div class="news-detail news-detail__bg-image"> <div class="news-detail__bg-image--content"> <div class="news-detail__bg-image--content"> <div class="row row--news-detail"> </div> </div> <div class="row row--news-detail row--white news"> <div class="row__col row__col_sw_12 row__col_mw_8 row__col_lw_8"> <h1 class="news-detail__new__title" mlnid="idcon=8871683;order=4.0" itemprop="headline">Alerta por el crédito al consumo</h1> <h2 class="news-detail__new__subtitle" mlnid="idcon=8871685;order=6.0">El Banco de España avisa de que la morosidad de estos préstamos crece a un ritmo del 22,6%. El organismo insta a las entidades a reforzar su capital. Sitúa a Cataluña como uno de los principales riesgos para el país.</h2> <div class="media media__images img_lr"> <ul class="galeriaFullContentbxslider galeriaFullContentbxslider20442957"><li><figure> <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  itemprop ='image' src="//estaticos2.larazon.es/binrepository/755x1045/0c570/755d425/none/10810/SFKH/image_content_8871688_20181107234919.jpg" srcset='//estaticos2.larazon.es/binrepository/755x1045/0c570/755d425/none/10810/SFKH/image_content_8871688_20181107234919.jpg 755w' width='755' height='425' iterimgid='8871688' alt='Sede del Banco de España en Madrid' title='Sede del Banco de España en Madrid' /></div> <figcaption>Sede del Banco de España en Madrid</figcaption></figure></li></ul> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_4 row__col_lw_4"> <div class="ads ads__mediumRectangle ads__center"> <!-- Aqui la publicidad  ROBA1 --> <div id="sas_62749" class="ad_container 62749"></div> <script type='text/javascript' nominify> var id_div_62749 = '62749';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62749) > -1){
			//sas_manager.render(62749);
			sas.cmd.push(function() {
				sas.render(id_div_62749);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62749);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62749);
		sas.cmd.push(function() {
			sas.render(id_div_62749);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62749);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_fc724f8b8c7647e388b351bd514ae2b7_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_fc724f8b8c7647e388b351bd514ae2b7" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_fc724f8b8c7647e388b351bd514ae2b7"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_5f8e7235199a46229a4e0c606d344b0a_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_5f8e7235199a46229a4e0c606d344b0a" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_5f8e7235199a46229a4e0c606d344b0a"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <script type="application/ld+json"> {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "#organization"
  },
  "headline": "Alerta por el crédito al consumo",
  	"image": [
    "https://estaticos2.larazon.es/binrepository/629x870/0c295/629d280/none/10810/SFFE/image_content_8871688_20181107234919.jpg"
   ],
    "datePublished": "2018-11-7 23:47:0",
  "dateModified": "2018-11-7 23:49:16",
  "author": {
    "@type": "Person",
    "name": "Roberto L. Vargas"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AUDIOVISUAL ESPA&#209;OLA 2000, S.A.",
    "logo": {
      "@type": "ImageObject",
      "url": "https://estaticos4.larazon.es/base-portlet/webrsrc/ctxvar/eca71c6c-00cc-4224-a571-ee9a493a2741.png"
    }
  },
    "description": "El Banco de España avisa de que la morosidad de estos préstamos crece a un ritmo del 22,6%. El organismo insta a las entidades a reforzar su capital. Sitúa a Cataluña como uno de los principales riesgos para el país."
}
</script> <!-- ITEMS EN PAGINA  fullaccess: true --> <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.larazon.es/economia/alerta-por-el-credito-al-consumo-JC20442957" /> <meta itemprop="datePublished" content="2018-11-7 23:47:0"> <meta itemprop="dateModified" content="2018-11-7 23:49:16"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="url" content="https://www.larazon.es" /> <meta itemprop="name" content="La Raz&#243n" /> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://estaticos4.larazon.es/base-portlet/webrsrc/ctxvar/eca71c6c-00cc-4224-a571-ee9a493a2741.png" /> <meta itemprop="width" content="375" /> <meta itemprop="height" content="60" /> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </sector> <sector class="grid__sector grid__sector--bgColorWhite"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-column row row--news-detail row--white" id="column-5"> <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-first" id="layout-column_column-5"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_faad73871b53409289deed32b7a1486a_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_faad73871b53409289deed32b7a1486a" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_faad73871b53409289deed32b7a1486a"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <!-- Signature Block --> <div class="row row--news-detail row--white signature"> <div class="row__col row__col_sw_12 row__col_mw_6 row__col_lw_6"> <!-- Signature block --> <div class="signature__left simple" hmAutores="1"> <div frame="Recorte_Noticia_Opinion" style="text-align: center; vertical-align: middle; width:60px; height:60px;"> <img src="https://estaticos2.larazon.es/base-portlet/webrsrc/ctxvar/6752181c-272b-46fb-9dcb-98ca8f2e59dd.png" width="60px"></img> </div> </div> <div class="signature__right"> <span class="signature__name" itemprop="author"><a class="lnk" href="/etiquetas/noticias/meta/roberto-l-vargas">Roberto L. Vargas</a>.&nbsp;</span> <!-- RRSS block --> <ul class="rrss rrss--signature"> <li> <a class="autor-twitter lnk" href="https://twitter.com/robertolvargas"> @robertolvargas
						</a> </li> </ul> <!-- END RRSS block --> </div> <!-- END Signature block --> </div> <div class="row__col row__col_sw_12 row__col_mw_6 row__col_lw_6"> <div class="row row--white"> <!-- Reading Time block --> <div class="signature__readingTime"> <p class="signature__readingTime__text">Tiempo de lectura <span>4 min.</span></p> </div> <!-- END Reading Time block --> <!-- Date Time block --> <p class="signature__dateTime">07 de noviembre de 2018. 23:49h</p> <!-- END Date Time block --> </div> <div class="row row--white signature__row"> <!-- Shared block --> <div class="signature__shared"> <div class="signature__shared__icon"></div> <span class="signature__shared__title"> Comentada
		  		<span class="signature__shared__data"> <a href="/economia/alerta-por-el-credito-al-consumo-JC20442957#disqus_thread" data-disqus-identifier="20442957"></a></span> </span> </div> <!-- END Shared block --> <!-- RRSS block --> <ul class="rrss rrss--commented rrss--color signature__rrss"> <li> <div class ="rrss__button rrss__button--facebook" onclick="window.open('//facebook.com/sharer.php?u=https://www.larazon.es/economia/alerta-por-el-credito-al-consumo-JC20442957&text=Alerta por el crédito al consumo' , '_blank')"></div> </li> <li> <div class ="rrss__button rrss__button--twitter" onclick="javascript:window.open('//twitter.com/intent/tweet?url=https://www.larazon.es/economia/alerta-por-el-credito-al-consumo-JC20442957&text=Alerta por el crédito al consumo', '_blank')"></div> </li> <li> <div class="rrss__button rrss__button--email" onclick="javascript:window.open('mailto:?subject=Alerta por el crédito al consumo&body=https://www.larazon.es/economia/alerta-por-el-credito-al-consumo-JC20442957', '_blank');"></div> </li> <li class="opcion_whatsapp"> <div class="rrss__button rrss__button--whatsapp" onclick="javascript:window.open('whatsapp://send?text=Alerta por el crédito al consumo - https://www.larazon.es/economia/alerta-por-el-credito-al-consumo-JC20442957', '_blank');"></div> </li> <li class="opcion_print"> <div class="rrss__button rrss__button--printer" onclick="javascript:window.print();"></div> </li> </ul> <!-- END RRSS block --> </div> </div> </div> <!-- END Signature Block --> <div class="verimpresa"> <span> <a class="lnk" href="/etiquetas/noticias/meta/roberto-l-vargas">Roberto L. Vargas</a>.&nbsp;</span> </span> <span>7/11/2018</span> </div></div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_articletopicsportlet_WAR_newsportlet_INSTANCE_1afc456d8e7b4fe88813fd87da47b697_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_articletopicsportlet_WAR_newsportlet_ article-topics-portlet simpleMenu--tags simpleMenu--noBackground"  > <a id="p_articletopicsportlet_WAR_newsportlet_INSTANCE_1afc456d8e7b4fe88813fd87da47b697" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_articletopicsportlet_WAR_newsportlet_INSTANCE_1afc456d8e7b4fe88813fd87da47b697"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>ETIQUETAS</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <ul class="categoryList"> <li class="categoryListItem categoryArticleItem first odd n1" data-categoryid="104983" data-categoryname="Finanzas"> <span class="categoryListItemPosition">1</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/finanzas"> <span itemprop="keywords">Finanzas</span> </a> </li> <li class="categoryListItem categoryArticleItem even n2" data-categoryid="105001" data-categoryname="Macroeconomía"> <span class="categoryListItemPosition">2</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/macroeconomia"> <span itemprop="keywords">Macroeconomía</span> </a> </li> <li class="categoryListItem categoryArticleItem last odd n3" data-categoryid="105004" data-categoryname="Mercado bursátil"> <span class="categoryListItemPosition">3</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/mercado-bursatil"> <span itemprop="keywords">Mercado bursátil</span> </a> </li> </ul> </div> <div class="categorySpacerBottom"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_118_INSTANCE_4878a95b73944db5abca486aca710703_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets "  > <a id="p_118_INSTANCE_4878a95b73944db5abca486aca710703" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_4878a95b73944db5abca486aca710703"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--8c4c grid__view--marginBottom" id="_118_INSTANCE_4878a95b73944db5abca486aca710703_main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row__col row__col_sw_12 row__col_mw_8 row__col_lw_8" id="_118_INSTANCE_4878a95b73944db5abca486aca710703_column-0"> <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-first" id="layout-column__118_INSTANCE_4878a95b73944db5abca486aca710703__column-0"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_f8920988b4d444188eeab46b6e5cc4e0_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_f8920988b4d444188eeab46b6e5cc4e0" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_f8920988b4d444188eeab46b6e5cc4e0"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"><!-- 1 idart: 20442957 --> <div></div> <div class="news-detail news-detail__body" itemprop="articleBody"> <div class='paragraph' mlnid="idcon=8871695;order=16.0"> <p class='news-detail__paragraph news-detail__paragraph--first-letter'>Vigilar el crédito al consumo y reforzar su capital. Esas son las dos tareas más urgentes que, a juicio del Banco de España, deben acometer las entidades financieras. Aunque el instituto emisor advierte en su Informe de Estabilidad Financiera de noviembre de que los riesgos «claramente han aumentado» debido a factores como la intensificación de las tensiones comerciales; la normalización de la política monetaria en EE UU o la incertidumbre del resultado de las negociaciones sobre el Brexit, identifica estas dos últimas como las cuestiones sobre las que las entidades sí tienen capacidad de intervención por tratarse de problemas reales.</p> <p class='news-detail__paragraph'>En fuerte contraste con la atonía del crédito en términos globales –caída del 2,9% del concedido al sector privado residente en España–, el Banco de España destaca el importante crecimiento de los préstamos para el consumo. En junio volvieron a crecer un 23% en términos interanuales, algo por debajo del 28% que registraron en marzo. Sin embargo, lo que al organismo que dirige Pablo Hernández de Cos le preocupa no es este avance sino cómo se está disparando su morosidad. En junio, aumentó en tasa interanual un 22,6%. Esta circunstancia «exigirá que las entidades provisionen adicionalmente el aumento de la morosidad y revisen la sostenibilidad de su tasa de expansión en este segmento de negocio y si los criterios de concesión de las nuevas operaciones se ajustan al perfil de riesgo a medio plazo que desean para su cartera de crédito», asegura el informe. El volumen de crédito al consumo que las entidades tienen en sus balances alcanza los 35.000 millones de euros, el 4% del total.</p> <p class='news-detail__paragraph'><b>Más esfuerzo</b></p> <p class='news-detail__paragraph'>En términos de solvencia, el Banco de España considera que los bancos españoles tienen una «considerable capacidad de resistencia» ante una potencial materialización de un escenario económico adverso. No obstante, y aunque el organismo celebra que las entidades se encuentran «claramente por encima de los mínimos regulatorios», también advierte de que muestran «niveles reducidos de sus ratios de capital». Desde 2014, sólo la han aumentado en 30 puntos básicos, lo que «pone de manifiesto la necesidad de que las entidades españolas adopten estrategias de refuerzo de su capital».</p> <p class='news-detail__paragraph'>En un entorno de bajos tipos de interés, las entidades financieras mejoraron en el primer semestre del año un 12,5% sus resultados, hasta los 10.000 millones de euros, gracias en buena medida a la continua reducción de las pérdidas por deterioro de activos. Desde el valor máximo que marcaron en 2013, las entidades han rebajado sus activos dudosos en más de 114.000 millones de euros, más del 60% desde entonces. No obstante, esta compresión de márgenes puede empujar a los bancos nacionales a buscar «alternativas de negocio más rentables y más arriesgadas». Al Banco de España también le preocupa que las tensiones geopolíticas como la guerra comercial o el Brexit puedan conducir «a un endurecimiento de las condiciones financieras a nivel internacional materializado en una reevaluación de las primas de riesgo, con impacto en el valor de los activos financieros y en la sostenibilidad de la deuda de los agentes económicos». Aunque el organismo destaca que los pasivos de empresas y familias han seguido disminuyendo, también advierte de que el predominio de la financiación a corto plazo y/o a tipos variables eleva su vulnerabilidad si se materializase un escenario de endurecimiento de  las condiciones financieras. Sobre todo, si no se ve acompañado de una mejora de las rentas de las familias y de las compañías no financieras.</p> <p class='news-detail__paragraph'>A los riesgos externos para la economía en general y la banca en particular, el Banco de España añade dos que ya se han convertido en clásicos en sus últimos informes: la incertidumbre sobre la orientación futura de las políticas económicas en el contexto de la fragmentación parlamentaria española y un eventual repunte de las tensiones políticas en Cataluña.</p> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4ace184025b7441ab35a3b05f3c43b76_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4ace184025b7441ab35a3b05f3c43b76" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4ace184025b7441ab35a3b05f3c43b76"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/c4231f25-94e1-4b62-aba2-64218fde4262.js"></script> <script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/90cb25d2-12be-4e71-8a65-8e8e1b73e13e.js"></script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_baf53a3c142f4c25a2e241819f64bb15_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_baf53a3c142f4c25a2e241819f64bb15" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_baf53a3c142f4c25a2e241819f64bb15"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div style="height:10px;display:table;margin-top:10px;"></div> <script type="text/javascript">/*<![CDATA[*/var url_c=jQuery("link[rel='canonical']")[0].href;document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_1' data-ob-template='ES_LaRazón' ></div>");document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_2' data-ob-template='ES_LaRazón' ></div>");document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_3' data-ob-template='ES_LaRazón' ></div>");/*]]>*/</script> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <div style="height:10px;display:table;margin-top:10px;"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_disquscomments_WAR_Disqusportlet_INSTANCE_d0b2376858514ae0bc1351135f96dedf_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_disquscomments_WAR_Disqusportlet_ disqus-comments-portlet "  > <a id="p_disquscomments_WAR_Disqusportlet_INSTANCE_d0b2376858514ae0bc1351135f96dedf" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_disquscomments_WAR_Disqusportlet_INSTANCE_d0b2376858514ae0bc1351135f96dedf"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="disqus_thread"></div><script type="text/javascript">/*<![CDATA[*/var disqus_title="Alerta por el cr\u00E9dito al consumo";var disqus_identifier="JA20442957";var disqus_url="";if(disqus_url==""){if(jQryIter("link[rel=canonical]").size()>0){disqus_url=jQryIter("link[rel=canonical]").attr("href")}elsedisqus_url=document.URL};/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="_118_INSTANCE_4878a95b73944db5abca486aca710703_column-1"> <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-last" id="layout-column__118_INSTANCE_4878a95b73944db5abca486aca710703__column-1"> <div id="p_p_id_relatedviewerportlet_WAR_newsportlet_INSTANCE_0f44051727184a1d940af1469d7fc761_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_relatedviewerportlet_WAR_newsportlet_ related-viewer-portlet "  > <a id="p_relatedviewerportlet_WAR_newsportlet_INSTANCE_0f44051727184a1d940af1469d7fc761" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_relatedviewerportlet_WAR_newsportlet_INSTANCE_0f44051727184a1d940af1469d7fc761"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_catalogportlet_WAR_newsportlet_INSTANCE_1550a72b1195401f984cd9e757ddbebe_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_catalogportlet_WAR_newsportlet_ catalog-portlet "  > <a id="p_catalogportlet_WAR_newsportlet_INSTANCE_1550a72b1195401f984cd9e757ddbebe" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_catalogportlet_WAR_newsportlet_INSTANCE_1550a72b1195401f984cd9e757ddbebe"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm ">  <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_16991bae91e04ab18381e61de327ad3f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_16991bae91e04ab18381e61de327ad3f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_16991bae91e04ab18381e61de327ad3f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f32a8a6dc5ea4f29a3205846197d3315_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f32a8a6dc5ea4f29a3205846197d3315" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f32a8a6dc5ea4f29a3205846197d3315"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="sas_62750" class="ad_container 62750"></div> <script type='text/javascript' nominify> var id_div_62750 = '62750';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62750) > -1){
			//sas_manager.render(62750);
			sas.cmd.push(function() {
				sas.render(id_div_62750);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62750);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62750);
		sas.cmd.push(function() {
			sas.render(id_div_62750);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62750);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_1f9c22472294440cbb763a46db54ee2f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet mT10"  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_1f9c22472294440cbb763a46db54ee2f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_1f9c22472294440cbb763a46db54ee2f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first full-access norestricted"  iteridart="KC20443339"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <div class="highlightsNews"> <div class="highlightsNews__title"> <span class="highlightsNews__title__decoration"></span> Destacamos a esta hora
	</div> <p class="highlightsNews__subtitle">La Razón te recomienda estas cinco historias para estar informado a esta hora.</p> <div class="highlightsNews__new"> <div class="highlightsNews__new__number">1</div> <div class="highlightsNews__new__section">TV News</div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a class="custom headline lnknoticia" href="/tv-y-comunicacion/tv-news/fraude-en-ot-2018-se-filtran-las-nominaciones-del-jurado-antes-de-que-canten-los-concursantes-KC20443339" rel='follow' title="¿Fraude en OT 2018? Se filtran las nominaciones del jurado antes de que canten los concursantes" mlnid="idcon=8871826;order=3.0" qualification="" section="TV News">¿Fraude en OT 2018? Se filtran las nominaciones del jurado antes de que canten los concursantes</a></h3> <div class="highlightsNews__new__image">  <div frame='Recorte_AhoraEnPortada' style=' text-align: center; vertical-align: middle; width:68px; height:68px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//estaticos4.larazon.es/binrepository/177x68/55c0/68d68/none/10810/HWDH/image_content_8871831_20181108004559.jpg" srcset='//estaticos4.larazon.es/binrepository/177x68/55c0/68d68/none/10810/HWDH/image_content_8871831_20181108004559.jpg 68w' width='68' height='68' iterimgid='8871831' alt='¿Fraude en OT 2018? Se filtran las nominaciones del jurado antes de que canten los concursantes' title='¿Fraude en OT 2018? Se filtran las nominaciones del jurado antes de que canten los concursantes' /></div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n2 even full-access norestricted"  iteridart="FC20443556"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>2</span> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number">2</div> <div class="highlightsNews__new__section">TV News</div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a class="custom headline lnknoticia" href="/tv-y-comunicacion/tv-news/son-los-javis-la-solucion-para-un-ot-decaido-FC20443556" rel='follow' title="¿Son los Javis la solución para un OT decaído?" mlnid="idcon=8872086;order=3.0" qualification="" section="TV News">¿Son los Javis la solución para un OT decaído?</a></h3> <div class="highlightsNews__new__image">  <div frame='Recorte_AhoraEnPortada' style=' text-align: center; vertical-align: middle; width:68px; height:68px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//estaticos1.larazon.es/binrepository/121x68/27c0/68d68/none/10810/LLXK/image_content_8872091_20181108014314.jpg" srcset='//estaticos1.larazon.es/binrepository/121x68/27c0/68d68/none/10810/LLXK/image_content_8872091_20181108014314.jpg 68w' width='68' height='68' iterimgid='8872091' alt='¿Son los Javis la solución para un OT decaído?' title='¿Son los Javis la solución para un OT decaído?' /></div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n3 odd full-access norestricted"  iteridart="OC20444192"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>3</span> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number">3</div> <div class="highlightsNews__new__section">Economía</div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a class="custom headline lnknoticia" href="/economia/casado-promete-suprimir-el-impuesto-de-las-hipotecas-si-gobierna-OC20444192" rel='follow' title="Casado promete suprimir el impuesto de las hipotecas si gobierna " mlnid="idcon=8872377;order=4.0" qualification="" section="Economía">Casado promete suprimir el impuesto de las hipotecas si gobierna </a></h3> <div class="highlightsNews__new__image">  <div frame='Recorte_AhoraEnPortada' style=' text-align: center; vertical-align: middle; width:68px; height:68px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//estaticos2.larazon.es/binrepository/102x68/17c0/68d68/none/10810/NOBJ/image_content_8872382_20181108033751.jpg" srcset='//estaticos2.larazon.es/binrepository/102x68/17c0/68d68/none/10810/NOBJ/image_content_8872382_20181108033751.jpg 68w' width='68' height='68' iterimgid='8872382' alt='Casado promete suprimir el impuesto de las hipotecas si gobierna ' title='Casado promete suprimir el impuesto de las hipotecas si gobierna ' /></div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n4 even full-access norestricted"  iteridart="CC20444215"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>4</span> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number">4</div> <div class="highlightsNews__new__section">Economía</div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a class="custom headline lnknoticia" href="/economia/los-expertos-alertan-la-medida-encarecera-los-creditos-CC20444215" rel='follow' title="Los expertos alertan: la medida encarecerá los créditos" mlnid="idcon=8872400;order=4.0" qualification="" section="Economía">Los expertos alertan: la medida encarecerá los créditos</a></h3> <div class="highlightsNews__new__image">  <div frame='Recorte_AhoraEnPortada' style=' text-align: center; vertical-align: middle; width:68px; height:68px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//estaticos3.larazon.es/binrepository/121x68/27c0/68d68/none/10810/RHXK/image_content_8872405_20181108034025.jpg" srcset='//estaticos3.larazon.es/binrepository/121x68/27c0/68d68/none/10810/RHXK/image_content_8872405_20181108034025.jpg 68w' width='68' height='68' iterimgid='8872405' alt='Los expertos alertan: la medida encarecerá los créditos' title='Los expertos alertan: la medida encarecerá los créditos' /></div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n5 odd last full-access norestricted"  iteridart="KC20444169"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>5</span> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number">5</div> <div class="highlightsNews__new__section">Economía</div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a class="custom headline lnknoticia" href="/economia/hasta-16-jueces-apoyaron-que-pagase-el-banco-KC20444169" rel='follow' title="Hasta 16 jueces apoyaron que pagase el banco" mlnid="idcon=8872354;order=4.0" qualification="" section="Economía">Hasta 16 jueces apoyaron que pagase el banco</a></h3> <div class="highlightsNews__new__image">  <div frame='Recorte_AhoraEnPortada' style=' text-align: center; vertical-align: middle; width:68px; height:68px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//estaticos3.larazon.es/binrepository/68x88/0c10/68d68/none/10810/UNTF/image_content_8872359_20181108033552.jpg" srcset='//estaticos3.larazon.es/binrepository/68x88/0c10/68d68/none/10810/UNTF/image_content_8872359_20181108033552.jpg 68w' width='68' height='68' iterimgid='8872359' alt='Hasta 16 jueces apoyaron que pagase el banco' title='Hasta 16 jueces apoyaron que pagase el banco' /></div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2586afa15aaa42768ffe44f128934664_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2586afa15aaa42768ffe44f128934664" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2586afa15aaa42768ffe44f128934664"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="sas_62751" class="ad_container 62751"></div> <script type='text/javascript' nominify> var id_div_62751 = '62751';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62751) > -1){
			//sas_manager.render(62751);
			sas.cmd.push(function() {
				sas.render(id_div_62751);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62751);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62751);
		sas.cmd.push(function() {
			sas.render(id_div_62751);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62751);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </sector> </div> </div> </div> </section> </div> </div> <div id="p_p_id_catalogportlet_WAR_newsportlet_INSTANCE_96d2c52b340447cd82c6a75b8c551c13_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_catalogportlet_WAR_newsportlet_ catalog-portlet "  > <a id="p_catalogportlet_WAR_newsportlet_INSTANCE_96d2c52b340447cd82c6a75b8c551c13" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_catalogportlet_WAR_newsportlet_INSTANCE_96d2c52b340447cd82c6a75b8c551c13"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <script>/*<![CDATA[*/$(function(){jQryIter("#catalogportlet_WAR_newsportlet_INSTANCE_96d2c52b340447cd82c6a75b8c551c13").tabs()});/*]]>*/</script><div id="catalogportlet_WAR_newsportlet_INSTANCE_96d2c52b340447cd82c6a75b8c551c13" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#a0c3d35976cb11e79ed5005056b42734">Patrocinios</a></li> </ul> <div id="a0c3d35976cb11e79ed5005056b42734"> <div class="iter-tab-content"> <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_07e655d8e9d6422bae8af3d359d91d27_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets "  > <a id="p_118_INSTANCE_07e655d8e9d6422bae8af3d359d91d27" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_07e655d8e9d6422bae8af3d359d91d27"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--4c4c4c grid__view--marginBottom" id="_118_INSTANCE_181200e8b8ee46e6b42efef9e4661f8e_main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="_118_INSTANCE_181200e8b8ee46e6b42efef9e4661f8e_column-0"> <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-first" id="layout-column__118_INSTANCE_07e655d8e9d6422bae8af3d359d91d27__column-0"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4239675281364789af1287261aeea1cd_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4239675281364789af1287261aeea1cd" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4239675281364789af1287261aeea1cd"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="sas_65012" class="ad_container 65012"></div> <script type='text/javascript' nominify> var id_div_65012 = '65012';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_65012) > -1){
			//sas_manager.render(65012);
			sas.cmd.push(function() {
				sas.render(id_div_65012);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_65012);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(65012);
		sas.cmd.push(function() {
			sas.render(id_div_65012);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_65012);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="_118_INSTANCE_181200e8b8ee46e6b42efef9e4661f8e_column-1"> <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content" id="layout-column__118_INSTANCE_07e655d8e9d6422bae8af3d359d91d27__column-1"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d484e54734b64720a76540c0a729db24_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d484e54734b64720a76540c0a729db24" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d484e54734b64720a76540c0a729db24"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="sas_65013" class="ad_container 65013"></div> <script type='text/javascript' nominify> var id_div_65013 = '65013';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_65013) > -1){
			//sas_manager.render(65013);
			sas.cmd.push(function() {
				sas.render(id_div_65013);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_65013);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(65013);
		sas.cmd.push(function() {
			sas.render(id_div_65013);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_65013);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="_118_INSTANCE_181200e8b8ee46e6b42efef9e4661f8e_column-2"> <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-last" id="layout-column__118_INSTANCE_07e655d8e9d6422bae8af3d359d91d27__column-2"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2174f58b2bf04f3096752e544f8261c0_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2174f58b2bf04f3096752e544f8261c0" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2174f58b2bf04f3096752e544f8261c0"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="sas_65014" class="ad_container 65014"></div> <script type='text/javascript' nominify> var id_div_65014 = '65014';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_65014) > -1){
			//sas_manager.render(65014);
			sas.cmd.push(function() {
				sas.render(id_div_65014);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_65014);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(65014);
		sas.cmd.push(function() {
			sas.render(id_div_65014);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_65014);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </sector> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_105b21cb89d54f23a65d4853fabe1e97_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_105b21cb89d54f23a65d4853fabe1e97" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_105b21cb89d54f23a65d4853fabe1e97"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="row row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation"> <h2 class="grid__sector__header__navigation__title">Últimas noticias</h2> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_bd16ee719d2b41cc8c78bffc7a5fe72b_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet carruselnoticias"  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_bd16ee719d2b41cc8c78bffc7a5fe72b" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_bd16ee719d2b41cc8c78bffc7a5fe72b"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first full-access norestricted"  iteridart="CC20444215"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/economia/los-expertos-alertan-la-medida-encarecera-los-creditos-CC20444215" rel='follow' title="Los expertos alertan: la medida encarecerá los créditos" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos3.larazon.es/binrepository/756x425/0c0/755d425/none/10810/RHVP/image_content_8872405_20181108034025.jpg" srcset='//estaticos3.larazon.es/binrepository/756x425/0c0/755d425/none/10810/RHVP/image_content_8872405_20181108034025.jpg 755w,//estaticos3.larazon.es/binrepository/631x355/0c0/630d355/none/10810/RHTP/image_content_8872405_20181108034025.jpg 631w,//estaticos3.larazon.es/binrepository/506x284/0c0/505d284/none/10810/RHLF/image_content_8872405_20181108034025.jpg 506w,//estaticos3.larazon.es/binrepository/381x214/0c0/380d214/none/10810/RHNF/image_content_8872405_20181108034025.jpg 381w,//estaticos3.larazon.es/binrepository/301x169/0c0/300d169/none/10810/RHOG/image_content_8872405_20181108034025.jpg 301w' width='755' height='425' iterimgid='8872405' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Los expertos alertan: la medida encarecerá los créditos' title='Los expertos alertan: la medida encarecerá los créditos' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/hipotecas">Hipotecas		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/economia/los-expertos-alertan-la-medida-encarecera-los-creditos-CC20444215" rel='follow' title="Los expertos alertan: la medida encarecerá los créditos" mlnid="idcon=8872400;order=4.0" qualification="17_Esta_En_Apertura" section="Economía">Los expertos alertan: la medida encarecerá los créditos</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/economia/los-expertos-alertan-la-medida-encarecera-los-creditos-CC20444215#disqus_thread" data-disqus-identifier="20444215"></a></div>| <span class="comments-news__signature"> Jesús Martín.&nbsp;</span>| <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n2 even full-access norestricted"  iteridart="OC20444192"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>2</span> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/economia/casado-promete-suprimir-el-impuesto-de-las-hipotecas-si-gobierna-OC20444192" rel='follow' title="Casado promete suprimir el impuesto de las hipotecas si gobierna " qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos2.larazon.es/binrepository/755x502/0c38/755d425/none/10810/NOML/image_content_8872382_20181108033751.jpg" srcset='//estaticos2.larazon.es/binrepository/755x502/0c38/755d425/none/10810/NOML/image_content_8872382_20181108033751.jpg 755w,//estaticos2.larazon.es/binrepository/630x419/0c32/630d355/none/10810/NOUU/image_content_8872382_20181108033751.jpg 630w,//estaticos2.larazon.es/binrepository/505x336/0c26/505d284/none/10810/NOHJ/image_content_8872382_20181108033751.jpg 505w,//estaticos2.larazon.es/binrepository/380x253/0c20/380d214/none/10810/NOLS/image_content_8872382_20181108033751.jpg 380w,//estaticos2.larazon.es/binrepository/300x200/0c15/300d169/none/10810/NOKM/image_content_8872382_20181108033751.jpg 300w' width='755' height='425' iterimgid='8872382' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Casado promete suprimir el impuesto de las hipotecas si gobierna ' title='Casado promete suprimir el impuesto de las hipotecas si gobierna ' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/hipotecas">Hipotecas		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/economia/casado-promete-suprimir-el-impuesto-de-las-hipotecas-si-gobierna-OC20444192" rel='follow' title="Casado promete suprimir el impuesto de las hipotecas si gobierna " mlnid="idcon=8872377;order=4.0" qualification="17_Esta_En_Apertura" section="Economía">Casado promete suprimir el impuesto de las hipotecas si gobierna </a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/economia/casado-promete-suprimir-el-impuesto-de-las-hipotecas-si-gobierna-OC20444192#disqus_thread" data-disqus-identifier="20444192"></a></div>| <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/andres-bartolome">Andrés Bartolomé</a>.&nbsp;</span>| <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n3 odd full-access norestricted"  iteridart="KC20444169"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>3</span> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/economia/hasta-16-jueces-apoyaron-que-pagase-el-banco-KC20444169" rel='follow' title="Hasta 16 jueces apoyaron que pagase el banco" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos3.larazon.es/binrepository/755x982/0c46/755d425/none/10810/IOTH/image_content_8872359_20181108033552.jpg" srcset='//estaticos3.larazon.es/binrepository/755x982/0c46/755d425/none/10810/IOTH/image_content_8872359_20181108033552.jpg 755w,//estaticos3.larazon.es/binrepository/273x355/0c0/630d355/none/10810/IOTN/image_content_8872359_20181108033552.jpg 273w,//estaticos3.larazon.es/binrepository/219x284/0c0/505d284/none/10810/IOLO/image_content_8872359_20181108033552.jpg 219w,//estaticos3.larazon.es/binrepository/165x214/0c0/380d214/none/10810/IONN/image_content_8872359_20181108033552.jpg 165w,//estaticos3.larazon.es/binrepository/130x169/0c0/300d169/none/10810/IOOG/image_content_8872359_20181108033552.jpg 130w' width='755' height='425' iterimgid='8872359' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Carlos Lesmes, en la imagen, defendió ayer la actuación de la Sala Tercera y achacó la controversia a una «falta de claridad&#187; de la ley' title='Carlos Lesmes, en la imagen, defendió ayer la actuación de la Sala Tercera y achacó la controversia a una «falta de claridad&#187; de la ley' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/tribunal-supremo">Tribunal Supremo		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/economia/hasta-16-jueces-apoyaron-que-pagase-el-banco-KC20444169" rel='follow' title="Hasta 16 jueces apoyaron que pagase el banco" mlnid="idcon=8872354;order=4.0" qualification="17_Esta_En_Apertura" section="Economía">Hasta 16 jueces apoyaron que pagase el banco</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/economia/hasta-16-jueces-apoyaron-que-pagase-el-banco-KC20444169#disqus_thread" data-disqus-identifier="20444169"></a></div>| <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/ricardo-coarasa">Ricardo Coarasa</a>.&nbsp;</span>| <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n4 even full-access norestricted"  iteridart="EC20444123"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>4</span> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/cultura/coronado-quiere-venganza-EC20444123" rel='follow' title="Coronado quiere venganza" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos3.larazon.es/binrepository/908x425/76c0/755d425/none/10810/UOPI/image_content_8872316_20181108032958.jpg" srcset='//estaticos3.larazon.es/binrepository/908x425/76c0/755d425/none/10810/UOPI/image_content_8872316_20181108032958.jpg 755w,//estaticos3.larazon.es/binrepository/758x355/64c0/630d355/none/10810/UOPS/image_content_8872316_20181108032958.jpg 758w,//estaticos3.larazon.es/binrepository/608x284/51c0/505d284/none/10810/UOMI/image_content_8872316_20181108032958.jpg 608w,//estaticos3.larazon.es/binrepository/457x214/39c0/380d214/none/10810/UOWN/image_content_8872316_20181108032958.jpg 457w,//estaticos3.larazon.es/binrepository/361x169/31c0/300d169/none/10810/UONU/image_content_8872316_20181108032958.jpg 361w' width='755' height='425' iterimgid='8872316' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='La soledad de Jaime, un cirujano al que da vida José Coronado, es una de las constantes del filme de Vivas, rodado en Sevilla' title='La soledad de Jaime, un cirujano al que da vida José Coronado, es una de las constantes del filme de Vivas, rodado en Sevilla' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/cine">Cine		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/cultura/coronado-quiere-venganza-EC20444123" rel='follow' title="Coronado quiere venganza" mlnid="idcon=8872311;order=3.0" qualification="17_Esta_En_Apertura" section="Cultura">Coronado quiere venganza</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/cultura/coronado-quiere-venganza-EC20444123#disqus_thread" data-disqus-identifier="20444123"></a></div>| <span class="comments-news__signature"> G. Pajares.&nbsp;</span>| <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n5 odd full-access norestricted"  iteridart="FC20444100"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>5</span> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/sociedad/un-dia-con-alexa-FC20444100" rel='follow' title="Un día con Alexa" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos3.larazon.es/binrepository/795x425/20c0/755d425/none/10810/LNVV/image_content_8872294_20181108032447.jpg" srcset='//estaticos3.larazon.es/binrepository/795x425/20c0/755d425/none/10810/LNVV/image_content_8872294_20181108032447.jpg 755w,//estaticos3.larazon.es/binrepository/663x355/17c0/630d355/none/10810/LNSM/image_content_8872294_20181108032447.jpg 663w,//estaticos3.larazon.es/binrepository/531x284/13c0/505d284/none/10810/LNOT/image_content_8872294_20181108032447.jpg 531w,//estaticos3.larazon.es/binrepository/400x214/10c0/380d214/none/10810/LNNN/image_content_8872294_20181108032447.jpg 400w,//estaticos3.larazon.es/binrepository/316x169/8c0/300d169/none/10810/LNWM/image_content_8872294_20181108032447.jpg 316w' width='755' height='425' iterimgid='8872294' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Un día con Alexa' title='Un día con Alexa' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/ciencia-y-tecnologia">Ciencia y Tecnología		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/sociedad/un-dia-con-alexa-FC20444100" rel='follow' title="Un día con Alexa" mlnid="idcon=8872288;order=4.0" qualification="17_Esta_En_Apertura" section="Sociedad">Un día con Alexa</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/sociedad/un-dia-con-alexa-FC20444100#disqus_thread" data-disqus-identifier="20444100"></a></div>| <span class="comments-news__signature"> Juan Scaliter.&nbsp;</span>| <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n6 even full-access norestricted"  iteridart="HC20444074"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>6</span> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/atusalud/salud/el-abuso-de-antibioticos-causara-2-4-millones-de-muertes-hasta-2050-HC20444074" rel='follow' title="El abuso de antibióticos causará 2,4 millones de muertes hasta 2050" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos4.larazon.es/binrepository/756x649/0c0/755d425/none/10810/QNVH/image_content_8872251_20181108030221.jpg" srcset='//estaticos4.larazon.es/binrepository/756x649/0c0/755d425/none/10810/QNVH/image_content_8872251_20181108030221.jpg 755w,//estaticos4.larazon.es/binrepository/413x355/0c0/630d355/none/10810/QNTN/image_content_8872251_20181108030221.jpg 413w,//estaticos4.larazon.es/binrepository/331x284/0c0/505d284/none/10810/QNLH/image_content_8872251_20181108030221.jpg 331w,//estaticos4.larazon.es/binrepository/249x214/0c0/380d214/none/10810/QNNK/image_content_8872251_20181108030221.jpg 249w,//estaticos4.larazon.es/binrepository/197x169/0c0/300d169/none/10810/QNOR/image_content_8872251_20181108030221.jpg 197w' width='755' height='425' iterimgid='8872251' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='El abuso de antibióticos causará 2,4 millones de muertes hasta 2050' title='El abuso de antibióticos causará 2,4 millones de muertes hasta 2050' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/farmacia">Farmacia		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/atusalud/salud/el-abuso-de-antibioticos-causara-2-4-millones-de-muertes-hasta-2050-HC20444074" rel='follow' title="El abuso de antibióticos causará 2,4 millones de muertes hasta 2050" mlnid="idcon=8872246;order=4.0" qualification="17_Esta_En_Apertura" section="Salud">El abuso de antibióticos causará 2,4 millones de muertes hasta 2050</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/atusalud/salud/el-abuso-de-antibioticos-causara-2-4-millones-de-muertes-hasta-2050-HC20444074#disqus_thread" data-disqus-identifier="20444074"></a></div>| <span class="comments-news__signature"> O. González .&nbsp;</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n7 odd full-access norestricted"  iteridart="AC20444051"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>7</span> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/sociedad/educacion/si-eres-mexicano-vente-a-estudiar-a-espana-AC20444051" rel='follow' title="Si eres mexicano, vente a estudiar a España" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos4.larazon.es/binrepository/755x584/0c79/755d425/none/10810/INHR/image_content_8872230_20181108025820.jpg" srcset='//estaticos4.larazon.es/binrepository/755x584/0c79/755d425/none/10810/INHR/image_content_8872230_20181108025820.jpg 755w,//estaticos4.larazon.es/binrepository/630x488/0c66/630d355/none/10810/INTM/image_content_8872230_20181108025820.jpg 630w,//estaticos4.larazon.es/binrepository/505x391/0c54/505d284/none/10810/INMW/image_content_8872230_20181108025820.jpg 505w,//estaticos4.larazon.es/binrepository/380x294/0c40/380d214/none/10810/INJH/image_content_8872230_20181108025820.jpg 380w,//estaticos4.larazon.es/binrepository/300x232/0c31/300d169/none/10810/INML/image_content_8872230_20181108025820.jpg 300w' width='755' height='425' iterimgid='8872230' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='El Centro Cultural de España se llenará de estudiantes ávidos de conocimiento y aventura' title='El Centro Cultural de España se llenará de estudiantes ávidos de conocimiento y aventura' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/universidad">Universidad		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/sociedad/educacion/si-eres-mexicano-vente-a-estudiar-a-espana-AC20444051" rel='follow' title="Si eres mexicano, vente a estudiar a España" mlnid="idcon=8872225;order=4.0" qualification="17_Esta_En_Apertura" section="Educación">Si eres mexicano, vente a estudiar a España</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/sociedad/educacion/si-eres-mexicano-vente-a-estudiar-a-espana-AC20444051#disqus_thread" data-disqus-identifier="20444051"></a></div>| <span class="comments-news__signature"> F. S..&nbsp;</span>| <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n8 even full-access norestricted"  iteridart="DC20444025"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>8</span> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/lifestyle/moda/los-angeles-de-victoria-s-secret-mas-terrenales-DC20444025" rel='follow' title="Los ángeles de  Victoria’s Secret más terrenales" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos4.larazon.es/binrepository/756x793/0c0/755d425/none/10810/JMVJ/image_content_8872183_20181108024918.jpg" srcset='//estaticos4.larazon.es/binrepository/756x793/0c0/755d425/none/10810/JMVJ/image_content_8872183_20181108024918.jpg 755w,//estaticos4.larazon.es/binrepository/338x355/0c0/630d355/none/10810/JMTL/image_content_8872183_20181108024918.jpg 338w,//estaticos4.larazon.es/binrepository/271x284/0c0/505d284/none/10810/JMLM/image_content_8872183_20181108024918.jpg 271w,//estaticos4.larazon.es/binrepository/204x214/0c0/380d214/none/10810/JMNR/image_content_8872183_20181108024918.jpg 204w,//estaticos4.larazon.es/binrepository/161x169/0c0/300d169/none/10810/JMOK/image_content_8872183_20181108024918.jpg 161w' width='755' height='425' iterimgid='8872183' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='La modelo Elsa Hoks, con el «Fantasy Bra&#187; que llevará en el desfile' title='La modelo Elsa Hoks, con el «Fantasy Bra&#187; que llevará en el desfile' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/moda">Moda		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/lifestyle/moda/los-angeles-de-victoria-s-secret-mas-terrenales-DC20444025" rel='follow' title="Los ángeles de  Victoria’s Secret más terrenales" mlnid="idcon=8872178;order=3.0" qualification="17_Esta_En_Apertura" section="Moda">Los ángeles de  Victoria’s Secret más terrenales</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/lifestyle/moda/los-angeles-de-victoria-s-secret-mas-terrenales-DC20444025#disqus_thread" data-disqus-identifier="20444025"></a></div>| <span class="comments-news__signature"> Raquel Rodríguez.&nbsp;</span>| <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n9 odd full-access norestricted"  iteridart="GC20443533"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>9</span> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/espana/110-dias-para-la-primera-dimision-de-la-era-casado-GC20443533" rel='follow' title="110 días para la primera dimisión de la «era Casado»" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos2.larazon.es/binrepository/755x787/0c0/755d425/none/10810/ULVH/image_content_8872060_20181108013116.jpg" srcset='//estaticos2.larazon.es/binrepository/755x787/0c0/755d425/none/10810/ULVH/image_content_8872060_20181108013116.jpg 755w,//estaticos2.larazon.es/binrepository/341x355/0c0/630d355/none/10810/ULTN/image_content_8872060_20181108013116.jpg 341w,//estaticos2.larazon.es/binrepository/273x284/0c0/505d284/none/10810/ULLK/image_content_8872060_20181108013116.jpg 273w,//estaticos2.larazon.es/binrepository/205x214/0c0/380d214/none/10810/ULNS/image_content_8872060_20181108013116.jpg 205w,//estaticos2.larazon.es/binrepository/162x169/0c0/300d169/none/10810/ULOL/image_content_8872060_20181108013116.jpg 162w' width='755' height='425' iterimgid='8872060' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='110 días para la primera dimisión de la «era Casado&#187;' title='110 días para la primera dimisión de la «era Casado&#187;' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/pp">PP		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/espana/110-dias-para-la-primera-dimision-de-la-era-casado-GC20443533" rel='follow' title="110 días para la primera dimisión de la «era Casado»" mlnid="idcon=8872055;order=4.0" qualification="17_Esta_En_Apertura" section="España">110 días para la primera dimisión de la «era Casado»</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/espana/110-dias-para-la-primera-dimision-de-la-era-casado-GC20443533#disqus_thread" data-disqus-identifier="20443533"></a></div>| <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/pablo-gomez">Pablo Gómez</a>.&nbsp;</span>| <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n10 even full-access norestricted"  iteridart="BC20443507"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>10</span> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/espana/cospedal-me-han-dejado-sola-BC20443507" rel='follow' title="Cospedal: «Me han dejado sola»" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos2.larazon.es/binrepository/755x504/0c39/755d425/none/10810/QLLJ/image_content_8872027_20181108012752.jpg" srcset='//estaticos2.larazon.es/binrepository/755x504/0c39/755d425/none/10810/QLLJ/image_content_8872027_20181108012752.jpg 755w,//estaticos2.larazon.es/binrepository/630x420/0c32/630d355/none/10810/QLUO/image_content_8872027_20181108012752.jpg 630w,//estaticos2.larazon.es/binrepository/505x337/0c27/505d284/none/10810/QLIK/image_content_8872027_20181108012752.jpg 505w,//estaticos2.larazon.es/binrepository/380x253/0c20/380d214/none/10810/QLLS/image_content_8872027_20181108012752.jpg 380w,//estaticos2.larazon.es/binrepository/300x200/0c15/300d169/none/10810/QLKM/image_content_8872027_20181108012752.jpg 300w' width='755' height='425' iterimgid='8872027' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Cospedal ha defendido a lo largo de los últimos días que siempre «he dado la cara&#187; en los momentos más complicados' title='Cospedal ha defendido a lo largo de los últimos días que siempre «he dado la cara&#187; en los momentos más complicados' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/pp">PP		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/espana/cospedal-me-han-dejado-sola-BC20443507" rel='follow' title="Cospedal: «Me han dejado sola»" mlnid="idcon=8872022;order=4.0" qualification="17_Esta_En_Apertura" section="España">Cospedal: «Me han dejado sola»</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/espana/cospedal-me-han-dejado-sola-BC20443507#disqus_thread" data-disqus-identifier="20443507"></a></div>| <span class="comments-news__signature"> Pilar Ferrer.&nbsp;</span>| <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n11 odd full-access norestricted"  iteridart="LC20443484"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>11</span> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/espana/delgado-cercada-tras-el-paso-a-un-lado-de-cospedal-LC20443484" rel='follow' title="Delgado, cercada tras el paso a un lado de Cospedal" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos3.larazon.es/binrepository/789x425/17c0/755d425/none/10810/LVQH/image_content_8871994_20181108012306.jpg" srcset='//estaticos3.larazon.es/binrepository/789x425/17c0/755d425/none/10810/LVQH/image_content_8871994_20181108012306.jpg 755w,//estaticos3.larazon.es/binrepository/658x355/14c0/630d355/none/10810/LVPU/image_content_8871994_20181108012306.jpg 658w,//estaticos3.larazon.es/binrepository/528x284/11c0/505d284/none/10810/LVML/image_content_8871994_20181108012306.jpg 528w,//estaticos3.larazon.es/binrepository/397x214/9c0/380d214/none/10810/LVWM/image_content_8871994_20181108012306.jpg 397w,//estaticos3.larazon.es/binrepository/314x169/7c0/300d169/none/10810/LVHK/image_content_8871994_20181108012306.jpg 314w' width='755' height='425' iterimgid='8871994' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='La ministra de Justicia, Dolores Delgado, durante la rueda de prensa posterior al Consejo de Ministros del viernes en Moncloa' title='La ministra de Justicia, Dolores Delgado, durante la rueda de prensa posterior al Consejo de Ministros del viernes en Moncloa' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/psoe">PSOE		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/espana/delgado-cercada-tras-el-paso-a-un-lado-de-cospedal-LC20443484" rel='follow' title="Delgado, cercada tras el paso a un lado de Cospedal" mlnid="idcon=8871989;order=4.0" qualification="17_Esta_En_Apertura" section="España">Delgado, cercada tras el paso a un lado de Cospedal</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/espana/delgado-cercada-tras-el-paso-a-un-lado-de-cospedal-LC20443484#disqus_thread" data-disqus-identifier="20443484"></a></div>| <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/ainhoa-martinez">Ainhoa Martínez</a>.&nbsp;</span>| <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n12 even last full-access norestricted"  iteridart="MC20443438"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>12</span> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/espana/donde-estan-los-5-000-millones-del-negocio-politico-del-psoe-MC20443438" rel='follow' title="«¿Dónde están los 5.000 millones del negocio político del PSOE?»" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos1.larazon.es/binrepository/755x471/0c23/755d425/none/10810/NVWI/image_content_8871952_20181108011824.jpg" srcset='//estaticos1.larazon.es/binrepository/755x471/0c23/755d425/none/10810/NVWI/image_content_8871952_20181108011824.jpg 755w,//estaticos1.larazon.es/binrepository/630x393/0c19/630d355/none/10810/NVLP/image_content_8871952_20181108011824.jpg 630w,//estaticos1.larazon.es/binrepository/505x315/0c16/505d284/none/10810/NVKK/image_content_8871952_20181108011824.jpg 505w,//estaticos1.larazon.es/binrepository/380x237/0c12/380d214/none/10810/NVMQ/image_content_8871952_20181108011824.jpg 380w,//estaticos1.larazon.es/binrepository/300x187/0c9/300d169/none/10810/NVVF/image_content_8871952_20181108011824.jpg 300w' width='755' height='425' iterimgid='8871952' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='La presidenta de la Junta de Andalucía, Susana Díaz, comparecerá esta mañana en el Senado ante la comisión de investigación sobre la financiación de los partidos, que impulsó el Partido Popular' title='La presidenta de la Junta de Andalucía, Susana Díaz, comparecerá esta mañana en el Senado ante la comisión de investigación sobre la financiación de los partidos, que impulsó el Partido Popular' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/psoe">PSOE		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/espana/donde-estan-los-5-000-millones-del-negocio-politico-del-psoe-MC20443438" rel='follow' title="«¿Dónde están los 5.000 millones del negocio político del PSOE?»" mlnid="idcon=8871947;order=4.0" qualification="17_Esta_En_Apertura" section="España">«¿Dónde están los 5.000 millones del negocio político del PSOE?»</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/espana/donde-estan-los-5-000-millones-del-negocio-politico-del-psoe-MC20443438#disqus_thread" data-disqus-identifier="20443438"></a></div>| <span class="comments-news__signature"> Carmen Morodo.&nbsp;</span>| <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_aa9d6e18cef944b79ecf87ac9f1d8ace_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_aa9d6e18cef944b79ecf87ac9f1d8ace" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_aa9d6e18cef944b79ecf87ac9f1d8ace"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="sas_62756" class="ad_container 62756"></div> <script type='text/javascript' nominify> var id_div_62756 = '62756';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62756) > -1){
			//sas_manager.render(62756);
			sas.cmd.push(function() {
				sas.render(id_div_62756);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62756);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62756);
		sas.cmd.push(function() {
			sas.render(id_div_62756);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62756);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_catalogportlet_WAR_newsportlet_INSTANCE_87d0c19cc9cc434b835abaabc6212402_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_catalogportlet_WAR_newsportlet_ catalog-portlet news-detail__section"  > <a id="p_catalogportlet_WAR_newsportlet_INSTANCE_87d0c19cc9cc434b835abaabc6212402" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_catalogportlet_WAR_newsportlet_INSTANCE_87d0c19cc9cc434b835abaabc6212402"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <script>/*<![CDATA[*/$(function(){jQryIter("#catalogportlet_WAR_newsportlet_INSTANCE_87d0c19cc9cc434b835abaabc6212402").tabs()});/*]]>*/</script><div id="catalogportlet_WAR_newsportlet_INSTANCE_87d0c19cc9cc434b835abaabc6212402" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#aed4afbd76cb11e79ed5005056b42734">Red de Blogs</a></li> </ul> <div id="aed4afbd76cb11e79ed5005056b42734"> <div class="iter-tab-content"> <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets blogs"  > <a id="p_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="_118_INSTANCE_5efc6522425c442d815b71012813be84_main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row row__col row__col_sw_12 row__col_mw_12 row__col_lw_12" id="_118_INSTANCE_5efc6522425c442d815b71012813be84_column-1"> <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-first" id="layout-column__118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0__column-1"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_26232842c10d43bdb1fdaa3bda00a8da_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_26232842c10d43bdb1fdaa3bda00a8da" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_26232842c10d43bdb1fdaa3bda00a8da"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="row row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation"> <h2 class="grid__sector__header__navigation__title">Red de Blogs</h2> <a class="grid__sector__header__navigation__link" href="/blogs">Otro blogs</a> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_1c518ca017d04db38420fd70194aebc3_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet Col4 blogs__list"  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_1c518ca017d04db38420fd70194aebc3" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_1c518ca017d04db38420fd70194aebc3"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first full-access norestricted"  iteridart="EF20436882"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <div class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <div id="trigger-video" class="lnk trigger-video img_lr"> <div class="icon-news icon-news--mini"> <div class="icon-news__icon"> <div class="img_ico_video"></div> </div> <p class="icon-news__text">Ver v&#237;deo</p> </div>  <div frame='Recorte_Listado_8c' style='display:table-cell; text-align: center; vertical-align: middle; width:300px; height:167px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  style='display: block; margin: auto;' src="//estaticos2.larazon.es/binrepository/300x145/0c0/0d0/none/10810/BKNM/quini_8869580_20181107141027.jpg" srcset='//estaticos2.larazon.es/binrepository/300x145/0c0/0d0/none/10810/BKNM/quini_8869580_20181107141027.jpg 300w' width='300' height='145' iterimgid='8869580' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='«Tenemos que tener tranquilidad con Vinicius&#187;' title='«Tenemos que tener tranquilidad con Vinicius&#187;' /></div>  </div><!-- .trigger-video --> </div> <div class="blogs__list__item__tag">La Razón y el fútbol</div> <a class="blogs__list__item__title lnknoticia headline lnknoticia" href="/blogs/deportes/la-razon-y-el-futbol/tenemos-que-tener-tranquilidad-con-vinicius-EF20436882" rel='follow' title="«Tenemos que tener tranquilidad con Vinicius»" mlnid="idcon=8869577;order=2.0" qualification="" section="La Razón y el fútbol">«Tenemos que tener tranquilidad con Vinicius»</a> </div> </div> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n2 even full-access norestricted"  iteridart="MF20436479"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>2</span> <div class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/blogs/cultura/el-blog-del-gacetillero/saliou-camino-a-la-alegria-MF20436479" rel='follow' title="Saliou: camino a la Alegría" qualification="">  <div frame='Recorte_Listado_8c' style=' text-align: center; vertical-align: middle; width:300px; height:167px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos1.larazon.es/binrepository/300x401/0c120/300d167/none/10810/SBUP/2018-11-07-12-51-56_8869502_20181107133307.jpg" srcset='//estaticos1.larazon.es/binrepository/300x401/0c120/300d167/none/10810/SBUP/2018-11-07-12-51-56_8869502_20181107133307.jpg 300w' width='300' height='167' iterimgid='8869502' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Última fotografía de Saliou Traoré, junto a su nieto, durante la celebración del Eid al-Adha' title='Última fotografía de Saliou Traoré, junto a su nieto, durante la celebración del Eid al-Adha' /></div>  </a> </div> <div class="blogs__list__item__tag">El blog del gacetillero</div> <a class="blogs__list__item__title lnknoticia headline lnknoticia" href="/blogs/cultura/el-blog-del-gacetillero/saliou-camino-a-la-alegria-MF20436479" rel='follow' title="Saliou: camino a la Alegría" mlnid="idcon=8869507;order=1.0" qualification="" section="El blog del gacetillero">Saliou: camino a la Alegría</a> </div> </div> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n3 odd full-access norestricted"  iteridart="AH20419889"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>3</span> <div class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <div id="trigger-video" class="lnk trigger-video img_lr"> <div class="icon-news icon-news--mini"> <div class="icon-news__icon"> <div class="img_ico_video"></div> </div> <p class="icon-news__text">Ver v&#237;deo</p> </div>  <div frame='Recorte_Listado_8c' style=' text-align: center; vertical-align: middle; width:300px; height:167px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos4.larazon.es/binrepository/389x257/58c81/300d167/none/10810/QIJA/maicatokio_8864967_20181106153428.jpg" srcset='//estaticos4.larazon.es/binrepository/389x257/58c81/300d167/none/10810/QIJA/maicatokio_8864967_20181106153428.jpg 300w' width='300' height='167' iterimgid='8864967' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Tokio, la ciudad más poblada del mundo' title='Tokio, la ciudad más poblada del mundo' /></div>  </div><!-- .trigger-video --> </div> <div class="blogs__list__item__tag">Descubre sin límites</div> <a class="blogs__list__item__title lnknoticia headline lnknoticia" href="/blogs/viajes1/descubre-sin-limites/tokio-la-ciudad-mas-poblada-del-mundo-AH20419889" rel='follow' title="Tokio, la ciudad más poblada del mundo" mlnid="idcon=8864963;order=1.0" qualification="" section="Descubre sin límites">Tokio, la ciudad más poblada del mundo</a> </div> </div> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n4 even last full-access norestricted"  iteridart="PH20419512"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>4</span> <div class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/blogs/internacional/la-opinion-de-un-amigo-de-israel/el-populismo-sin-filtros-PH20419512" rel='follow' title="El populismo “sin filtros”." qualification="">  <div frame='Recorte_Listado_8c' style=' text-align: center; vertical-align: middle; width:300px; height:167px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos3.larazon.es/binrepository/860x569/206c195/300d167/none/10810/OFTL/mbz51-venezuela-politics-1_8864803_20181107103343.jpg" srcset='//estaticos3.larazon.es/binrepository/860x569/206c195/300d167/none/10810/OFTL/mbz51-venezuela-politics-1_8864803_20181107103343.jpg 300w' width='300' height='167' iterimgid='8864803' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='El populismo “sin filtros”.' title='El populismo “sin filtros”.' /></div>  </a> </div> <div class="blogs__list__item__tag">La opinión de un amigo de Israel</div> <a class="blogs__list__item__title lnknoticia headline lnknoticia" href="/blogs/internacional/la-opinion-de-un-amigo-de-israel/el-populismo-sin-filtros-PH20419512" rel='follow' title="El populismo “sin filtros”." mlnid="idcon=8864801;order=3.0" qualification="" section="La opinión de un amigo de Israel">El populismo “sin filtros”.</a> </div> </div> </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </sector> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_60b8131ba77c44bc918912b90fc4290c_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_60b8131ba77c44bc918912b90fc4290c" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_60b8131ba77c44bc918912b90fc4290c"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="sas_62759" class="ad_container 62759"></div> <script type='text/javascript' nominify> var id_div_62759 = '62759';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62759) > -1){
			//sas_manager.render(62759);
			sas.cmd.push(function() {
				sas.render(id_div_62759);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62759);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62759);
		sas.cmd.push(function() {
			sas.render(id_div_62759);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62759);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_8e81e20800fe419cb5017389dda894c9_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_8e81e20800fe419cb5017389dda894c9" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_8e81e20800fe419cb5017389dda894c9"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <script>/*<![CDATA[*/window["semrush-wow-score-key"]="w145681249-145713313";/*]]>*/</script> <script src="https://cdn.semrush.com/wow-score/static/build/loader.js"></script> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </sector> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets "  > <a id="p_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_footer" class="grid footer"> <div class="container"> <div class="row footer__container footer__container--noPaddingBottom portlet-column nopadding" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_top-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__top-col"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_f1559ca361b34e45be4912a6dbcd70d2_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet "  > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_f1559ca361b34e45be4912a6dbcd70d2" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_f1559ca361b34e45be4912a6dbcd70d2"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <span class="footer__copyright">larazon.es © 2018</span> </div> </div> </div> </section> </div> </div> </div> </div> <div class="row footer__container"> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 footer__logo-rrss portlet-column" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-one"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-one"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ccc5b3aefaa3469984372b5901801d8b_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet footer"  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ccc5b3aefaa3469984372b5901801d8b" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ccc5b3aefaa3469984372b5901801d8b"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="footer__logo"> <div class="footer__logo__image"></div> </div> <!-- RRSS block --> <ul class="rrss rrss--footer"> <li> <a class="rrss__button" href="https://www.facebook.com/larazon.es" target="blank"> <div class="svg rrss__button--facebook"></div> </a> </li> <li> <a class="rrss__button" href="https://twitter.com/LARAZON_ES" target="blank"> <div class="svg rrss__button--twitter"></div> </a> </li> <!-- li> <a class="rrss__button" href="#" target="blank"> <div class="svg rrss__button--googlePlus"></div> </a> </li --> <li> <a class="rrss__button" href="https://www.instagram.com/larazon.es/" target="blank"> <div class="svg rrss__button--instagram"></div> </a> </li> <li> <a class="rrss__button" href="https://www.youtube.com/channel/UC4_KeNFWSKD1Ie1eYzrcvog" target="blank"> <div class="svg rrss__button--youtube"></div> </a> </li> <li> <a class="rrss__button" href="https://www.larazon.es/feeds" target="blank"> <div class="svg rrss__button--share"></div> </a> </li> </ul> <!-- END RRSS block --> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-two"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-two"></div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-three"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-three"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_13c1f0c55a174816916d46b76b5e93da_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet footer condiciones"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_13c1f0c55a174816916d46b76b5e93da" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_13c1f0c55a174816916d46b76b5e93da"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_13c1f0c55a174816916d46b76b5e93da" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-23532 sect-8806a4df30558f67cd6388d273a63044"> <div class="tab-grp"> <a  href="/menu-footer2017/condiciones/condiciones-de-uso"  class="tab-item lnk"  title="CONDICIONES"> <span class="iconBefore"></span> <strong class="sectionName">CONDICIONES</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-23533 sect-887d6da028c0fa9e91caaa8bd7a10fab"> <a  href="/nav_general/aviso-legal"  class=" lnk"  title="Política de Privacidad"> <span class="iconBefore"></span> <span class="sectionName">Política de Privacidad</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-23535 sect-66b5f4622488af2b3b4ea3d93ee26f54"> <a  href="/nav_general/politica-cookies"  class=" lnk"  title="Política de Cookies"> <span class="iconBefore"></span> <span class="sectionName">Política de Cookies</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2695a849f42e4d538bd7ea0a1e317315_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet footer"  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2695a849f42e4d538bd7ea0a1e317315" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2695a849f42e4d538bd7ea0a1e317315"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <ul class="parent-nav lst cf"> <div class="lst-items"> <li class="lst-item sect-1654 sect-8ec6d0f4aa11c76db7f72887a9b4eed6"> <a href="/concursos/bases?pc=true" class=" lnk" title="Política de concursos"> <span class="iconBefore"></span> <span class="sectionName"> Política de concursos </span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-four"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-four"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_76a426e630d242a9855f7ff22a37b058_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet footer"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_76a426e630d242a9855f7ff22a37b058" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_76a426e630d242a9855f7ff22a37b058"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_76a426e630d242a9855f7ff22a37b058" class="menu_secc_unfolded vertical"> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-23537 sect-8d3e216020492d9a4883fbf8378522b2"> <div class="tab-grp"> <a  href="/menu-footer2017/nosotros"  class="tab-item lnk"  title="NOSOTROS"> <span class="iconBefore"></span> <strong class="sectionName">NOSOTROS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-23538 sect-129bc9dc3b240a300caca4630ffc62e8"> <a  href="/nav_general/contacto"  class=" lnk"  title="Contacto"> <span class="iconBefore"></span> <span class="sectionName">Contacto</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-23539 sect-106dd2ad0ad4320c9f3008d17c21301b"> <a  href="/nav_general/contacto"  class=" lnk"  title="Ayuda"> <span class="iconBefore"></span> <span class="sectionName">Ayuda</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-23540 sect-9444979c4bb6f97027316a9e551a9d4b"> <a  href="/nav_general/quienes-somos"  class=" lnk"  title="Equipo"> <span class="iconBefore"></span> <span class="sectionName">Equipo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-23541 sect-a739499aac208c9e93554083fdcfd5e1"> <a  href="/menu-footer2017/nosotros/publicidad"  class=" lnk"  title="Publicidad"> <span class="iconBefore"></span> <span class="sectionName">Publicidad</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-five"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-five"></div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column nopadding" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-six"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-six"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_6465e8ea08434692a1bc651c090a7c80_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet "  > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_6465e8ea08434692a1bc651c090a7c80" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_6465e8ea08434692a1bc651c090a7c80"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="younews_container_logo"> <a href="https://younews.larazon.es/?utm_source=larazon&utm_medium=menu&utm_campaign=lanzamiento_yn" target="_blank"> <img alt="YouNews" class="svg" src="https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/aa0d4fdc-1b7d-47ee-a1aa-60c11cb173e0.svg" onerror="this.onerror=null; this.src='https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/aa0d4fdc-1b7d-47ee-a1aa-60c11cb173e0.svg'"> </a> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_e7960f952e614309870360833e830de4_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet "  > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_e7960f952e614309870360833e830de4" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_e7960f952e614309870360833e830de4"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <!-- start seedtag --><script type="text/javascript">/*<![CDATA[*/window._seedtagq=window._seedtagq||[];window._seedtagq.push(["_setId","3387-7749-01"]);(function(){var d=document.createElement("script");d.type="text/javascript";d.async=true;d.src=("https:"==document.location.protocol?"https":"http")+"://config.seedtag.com/loader.js?v="+Math.random();var c=document.getElementsByTagName("script")[0];c.parentNode.insertBefore(d,c)})();/*]]>*/</script><!-- end seedtag --><!-- LLAMADA A ESPACIO PUBLICITARIO DE QUAMTUM, 07032018 --><script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> <script>/*<![CDATA[*/(function(l,o,k,p,d){var m,n,h=l.getElementsByTagName(o)[0];if(l.getElementById(k)){return}m=l.createElement("script");m.id=k;m.async=1;m.h=p;m.t=d;n=encodeURI(btoa(l.referrer));m.src="//"+p+"/pixel/js/"+d+"/"+n;h.parentNode.insertBefore(m,h)}(document,"script","dogtrack-pixel","spixel.socy.es","RAZONxCPs1MEGSR"));/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_756108e31faa434495ca527ca74babc8_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_756108e31faa434495ca527ca74babc8" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_756108e31faa434495ca527ca74babc8"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <script type="text/javascript">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</script> </div> </div> </div> </div> </section> </div> </div> </div> </footer> </div> <script type='text/javascript' src='/base-portlet/webrsrc/2ad92885191e35394d19f6da1747998d.js' ></script> <!-- Iter Footer Portlet Javascripts --> <script type='text/javascript' src='https://estaticos3.larazon.es/base-portlet/webrsrc/theme/a21d13d8be629b8f8d01a19f3f690a44.js'></script> <script>/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://larazn.disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(b)})();/*]]>*/</script><script>/*<![CDATA[*/var disqus_config=function(){this.callbacks.onNewComment=[jQryIter.onDisqusNewComment];this.page.remote_auth_s3="";this.page.api_key="ggIJf1NbMueNIfhbFgEwIRcvHi8zCpxpUDj8DyzyiudCGUv6nDkBuPDT9DiJAt2K";this.sso={name:"La Razón",button:"https://www.larazon.es/documents/10810/145952280/42b583e2-0e13-4844-ae54-371abb3b3d4b.png?env=live",url:"https://www.larazon.es/usuarios/login",logout:"",width:"0",height:"0"}};/*]]>*/</script><script type='text/javascript' src='/html/js/disqus/itr-disqus-count.js'></script> <script>/*<![CDATA[*/var ITRDISQUSWIDGETS;if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(10810)};/*]]>*/</script> <script src="https://www.gstatic.com/firebasejs/4.1.1/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/4.1.1/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","GKV7IN7W14PXG","738503256538","/firebase-messaging-sw/738503256538");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("20442957")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("20442957")||ITER.FAVORITE.TOPICS.isReadLater("20442957")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("20442957")}});/*]]>*/</script> </body> </html> 