<!doctype html>  <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Carné de conducir: pillan a 13 alumnos con microcámaras ocultas en un examen</title> <link rel="shortcut icon" href="https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/cee37e8b-e11e-4686-ab91-11654a6d2d84.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="guardia civil" data-id="3996279" data-voc-name="temas" data-voc-id="104563"> <meta name="keywords" content="sucesos" data-id="142774531" data-voc-name="temas" data-voc-id="104563"> <meta name="keywords" content="dgt" data-id="538386056" data-voc-name="temas" data-voc-id="104563"> <meta name="keywords" content="larazon.es" data-id="1282540479" data-voc-name="autores" data-voc-id="61366"> <meta name="description" content="Los alumnos utilizaban un complejo sistema compuesto de una microcámara colocada en el interior de la camisa simulando un botón de la misma o camuflad..."> <meta content="La Raz&amp;#243;n" name="author"> <meta content="app-id=423790360" name="Diario La Razón"> <meta content="app-id=es.larazon.android.webcontainer" name="google-play-app"> <meta content="width=device-width, initial-scale=1.0" name="viewport"> <meta content="113080018770027" property="fb:pages"> <meta content="113080018770027" property="fb:pages"> <meta content="Guardia Civil,Sucesos,DGT" name="news_keywords"> <meta content="Guardia Civil" property="article:tag"> <meta content="Sucesos" property="article:tag"> <meta content="DGT" property="article:tag"> <meta content="https://estaticos2.larazon.es/binrepository/629x354/0c37/629d280/none/10810/JGMX/dgt_10586367_20190920191042.jpg" property="og:image:secure_url"> <meta content="630" property="og:image:width"> <meta content="280" property="og:image:height"> <meta content="https://www.facebook.com/larazon.es/" property="article:publisher"> <meta content="larazon.es" property="article:author"> <meta content="Sociedad" property="article:section"> <meta content="2019-9-20T19:3:0+02" property="article:published_time"> <meta content="Los alumnos utilizaban un complejo sistema compuesto de una microcámara colocada en el interior de la camisa simulando un botón de la misma o camuflada en el dibujo de una sudadera, conectada a través de telefonía móvil." name="twitter:description"> <meta content="Pillan a 13 alumnos con microcámaras ocultas en un examen del carné de conducir en Valencia" name="twitter:title"> <meta content="https://estaticos2.larazon.es/binrepository/629x354/0c37/629d280/none/10810/JGMX/dgt_10586367_20190920191042.jpg" name="twitter:image"> <meta content="@larazon_es" name="twitter:creator"> <meta property="og:title" content="Carné de conducir: pillan a 13 alumnos con microcámaras ocultas en un examen"> <meta property="og:description" content="Los alumnos utilizaban un complejo sistema compuesto de una microcámara colocada en el interior de la camisa simulando un botón de la misma o camuflad..."> <meta property="og:image" content="https://estaticos2.larazon.es/binrepository/629x354/0c37/629d280/none/10810/JGMX/dgt_10586367_20190920191042.jpg"> <meta property="og:type" content="Article"> <meta property="og:url" content="https://www.larazon.es/sociedad/pillan-a-13-alumnos-con-microcamaras-ocultas-en-un-examen-del-carne-de-conducir-en-valencia-LH25002191"> <meta property="og:site_name" content="www.larazon.es"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.larazon.es/sociedad/pillan-a-13-alumnos-con-microcamaras-ocultas-en-un-examen-del-carne-de-conducir-en-valencia-LH25002191"> <link rel="mas-notification-icon" href="https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/7a6cdf1b-1af1-4598-89c5-46e35e8920a0.jpeg"> <link rel="amphtml" href="https://www.larazon.es/amp/sociedad/pillan-a-13-alumnos-con-microcamaras-ocultas-en-un-examen-del-carne-de-conducir-en-valencia-LH25002191"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittersite --> <meta name="twitter:site" content="@larazon_es"> <!-- Fin fichero: twittersite --> <link href="https://estaticos1.larazon.es/base-portlet/webrsrc/theme/a81a078699badd769141a0c5512936ba.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/2ac124d9be83c9ad33479cf1df948304.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-0b343eefbb1d547586714d18721db840"},{sectid:"sect-d1627423ddcd5c4af6ebd32a29138276"},{sectid:"sect-0e31a1e253561ee75b0efec3cc1b6f62"},{sectid:"sect-5a412ae7934b132e229caef6168169e5"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://estaticos1.larazon.es/base-portlet/webrsrc/theme/1ed3a1f10a290ed78f29e19a97a91ae3.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//assets.adobedtm.com/200f8761537fefd7517c061c4ce48588c2d023d2/satelliteLib-afb2bb730bde8a14c09f427c6ab9d42e91ffbc76.js",dataType:"script",cache:true,success:function(){jQuery(document).ready(function(){_satellite.pageBottom()})}});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://es.besoccer.com/media/widgets/js/pym.min.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//static.chartbeat.com/js/chartbeat_mab.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://cdn.insurads.com/bootstrap/IL0Y8FZL.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/_qap.push(["setCampaignNameKey",["pk_campaign","piwik_campaign","utm_campaign","utm_source","utm_medium","wpu"]]);/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname="larazn";/*]]>*/</script>  <!-- ************************************************************************************************************************************* --> <script type="application/javascript" src="//ced.sascdn.com/tag/2986/smart.js" async></script> <script type="text/javascript">/*<![CDATA[*/var isMobileEnvironment=/Android|webOS|iPhone|iPod|BlackBerry|IEMobile|OperaMini/i.test(navigator.userAgent);var userAgentTablet=navigator.userAgent.toLowerCase();if(isMobileEnvironment&&(userAgentTablet.search("android")>-1)&&!(userAgentTablet.search("mobile")>-1)){isMobileEnvironment=false}userAgent=window.navigator.userAgent.toLowerCase();safari=/safari/.test(userAgent);ios=/iphone|ipod|ipad/.test(userAgent);ipad=/ipad/.test(userAgent);if(userAgent.search("Mozilla/5.0 (Linux; U; Android 4.0.4; es-es; GT-P7510 Build/IMM76D) AppleWebKit/534.30 (KHTML, like Gecko) Version/4.0 Safari/534.30")>-1){isMobileEnvironment=true}var n_Roba=0;var id_pag="894411";var t_target="";var t_target="nav=1";if(jQryIter.contextIsArticlePage()){t_target="nav=2"}var sec_c="sociedad";if(sec_c.indexOf("/")>=1){t_target="sub="+sec_c+";"+t_target}var url_pag=document.location.href;t_target=t_target+";urlsite="+url_pag.substring(url_pag.indexOf("www.larazon.es"),url_pag.length);var array_slots_pag=["65014","65012","65013","62799","62746","62748","62747","71488","62750","62751","77629","0-SunMedia-Intext","82370","62759","62756","62749"];var idPage=894410;var str_idformats_movile="62746,62799,62749,62750,62751,62752,62753,62754,62759,62756,62757,71488,75672,75673,81220,81221,82370";console.log("SMAR: target: "+t_target);var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:2986,domain:"//www8.smartadserver.com",async:true})});var id_format=monta_formatId(array_slots_pag);sas.cmd.push(function(){sas.call("onecall",{siteId:206793,pageId:idPage,formatId:id_format,target:t_target},{onNoad:function(a){if(a.formatId){}}})});function monta_formatId(c){var e="";for(i in c){var b=c[i];var d=b;if(d!=""){var a=true;if(isMobileEnvironment&&str_idformats_movile.indexOf(d)==-1){a=false}if(d.indexOf("0-")>-1){a=false}if(d.indexOf("0-Roba_Dinamico")>-1){a=true;d="62749,62750,62751,62752,62753,62754,62755"}if(a){if(e==""){e=d}else{e=e+","+d}}}}return e}jQuery(document).ready(function(){if(isMobileEnvironment){var f=["62749","62750","62751","62752","62753","62754"]}else{var f=["62749","62750","62751","62752","62753","62754","62755"]}var e=jQuery(".roba_dinamico");var j=0;var c=[];for(i in e){var a=e[i];if(j<f.length&&j<e.length){$(e[j]).prepend($("<div id='sas_"+f[j]+"' class='ad_container roba_"+j+"'></div>"));var h=c.push(f[j]);if(isMobileEnvironment){if(j==0){console.log("Movemos roba1");var b=e[j];$(e[j]).remove();var g=$("#main-content").find(".article .related-here")[2].closest("article");$(g).after(b)}}j++}}sas.cmd.push(function(){for(r in c){sas.render(c[r]);if(isMobileEnvironment){var d="SMAR Movil: DINAMICO sas.render roba_"+r+" - "+f[r]}else{var d="SMAR Desktop: DINAMICO sas.render roba_"+r+" - "+f[r]}}})});/*]]>*/</script> <!-- ************************************************************************************************************************************* --> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(10810,"articleId","25002191");jQryIter.addStatisticData(10810,"plid","11607");jQryIter.addStatisticData(10810,"urlType","detail");jQryIter.addStatisticData(10810,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"GKV7IN7W14PXG",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("10810","25002191",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-143959310-1","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});window.blockAdBlock=new BlockAdBlock({checkOnLoad:true,resetOnEnd:true,mode:"passive",groupid:10810});if(typeof blockAdBlock==="undefined"){jQryIter.adBlockDetected()}else{blockAdBlock.onDetected(jQryIter.adBlockDetected).onNotDetected(jQryIter.adBlockNotDetected)};/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- SCRIPT DOGTRACK --> <script>/*<![CDATA[*/(function(l,o,k,p,d){var m,n,h=l.getElementsByTagName(o)[0];if(l.getElementById(k)){return}m=l.createElement("script");m.id=k;m.async=1;m.h=p;m.t=d;n=encodeURI(btoa(l.referrer));m.src="//"+p+"/pixel/js/"+d+"/"+n;h.parentNode.insertBefore(m,h)}(document,"script","dogtrack-pixel","spixel.socy.es","RAZONxCPs1MEGSR"));/*]]>*/</script> <!-- Facebook Pixel Code --> <script>/*<![CDATA[*/!function(k,b,f,n,e,m,l){if(k.fbq){return}e=k.fbq=function(){e.callMethod?e.callMethod.apply(e,arguments):e.queue.push(arguments)};if(!k._fbq){k._fbq=e}e.push=e;e.loaded=!0;e.version="2.0";e.queue=[];m=b.createElement(f);m.async=!0;m.src=n;l=b.getElementsByTagName(f)[0];l.parentNode.insertBefore(m,l)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init","325580604541685");fbq("track","PageView");/*]]>*/</script> <noscript> <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=325580604541685&amp;ev=PageView&amp;noscript=1"> </noscript> <!-- DO NOT MODIFY --> <!-- End Facebook Pixel Code --> </div> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="header2" class="header2"> <div class="row row--gridWidth row--gridFull row--noPadding row--menuSectionsColor"> <div class="row__col row__col_sw_10 row__col_mw_10 row__col_lw_10"> <nav class="header__menuSections simpleMenu__header simpleMenu__header--margin portlet-column" id="top-col-one"> <div id="1497426351" class="portlet-boundary portlet-static-end menu-portlet menu__header"> <nav> <div id="menu_1497426351" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul itemtype="https://schema.org/SiteNavigationElement" itemscope class="parent-nav lst cf"> <li itemprop="name" class="lst-item tabnav  sect-146441 sect-18a861dc1c407055ebe1aba0b963a6de"> <a itemprop="url" href="https://younews.larazon.es/gestion-de-boletines?utm_source=younews&amp;utm_medium=menu&amp;utm_campaign=cabecera&amp;utm_term=newsletters" rel="nofollow" class="tab-item lnk" title="Newsletters"> <span class="iconBefore"></span> <span class="sectionName">Newsletters</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-146442 sect-e111d48a75fe9217cf7d616bc4bfb0c6"> <a itemprop="url" href="https://younews.larazon.es/cocina?utm_source=younews&amp;utm_medium=menu&amp;utm_campaign=cabecera&amp;utm_term=cocina" rel="nofollow" class="tab-item lnk" title="Recetas"> <span class="iconBefore"></span> <span class="sectionName">Recetas</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-146443 sect-d7cee2c98e93818a55141187055cec7b"> <a itemprop="url" href="https://younews.larazon.es/pasatiempos?utm_source=younews&amp;utm_medium=menu&amp;utm_campaign=cabecera&amp;utm_term=pasatiempos" rel="nofollow" class="tab-item lnk" title="Sudokus"> <span class="iconBefore"></span> <span class="sectionName">Sudokus</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-146444 sect-b9aa175ce5ae21a429045bbb5e54b481"> <a itemprop="url" href="https://younews.larazon.es/membership-account/tipos-de-suscripcion/" rel="nofollow" class="tab-item lnk" title="Suscríbete"> <span class="iconBefore"></span> <span class="sectionName">Suscríbete</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-148971 sect-e411cdfa820dbffe3de33d19090b8052"> <a itemprop="url" href="https://www.larazon.es/descuentos/" rel="nofollow" class="tab-item lnk" target="_blank" title="Descuentos"> <span class="iconBefore"></span> <span class="sectionName">Descuentos</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </nav> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet rss__header"> <div> <!-- RRSS block --> <div class=""> <ul class="rrss rrss--color header__rrss"> <li> <a class="rrss__button" href="https://www.facebook.com/larazon.es" target="blank"> <div class="svg rrss__button--facebook"></div> </a> </li> <li> <a class="rrss__button" href="https://twitter.com/LARAZON_ES" target="blank"> <div class="svg rrss__button--twitter"></div> </a> </li> <!-- li> <a class="rrss__button" href="#" target="blank"> <div class="svg rrss__button--googlePlus"></div> </a> </li --> </ul> </div> <!-- END RRSS block --> </div> </div> </nav> </div> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menuOptions portlet-column" id="top-col-two"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="header__menuOptions"> <li> <a href="#" class="header__menuOptions__search"> <div class="header__menuOptions__search__link svg"></div> </a> </li> <li> <a onclick="javascript:$('#login').click();" class="header__menuOptions__login" style="cursor:pointer"> <div class="header__menuOptions__login__link svg accesLabel"></div> </a> </li> </ul> <ul class="header__menuOptionsFixed"> <li> <a onclick="javascript:$('#login').click();" class="header__menuOptionsFixed__login" style="cursor:pointer"> <div class="header__menuOptions__login__link header__menuOptionsFixed__login__link svg"></div> </a> </li> <li> <a href="#" class="header__menuOptionsFixed__search"> <div class="header__menuOptions__search__link header__menuOptionsFixed__search__link svg"></div> </a> </li> </ul> </div> </div> <div id="" class="portlet-boundary portlet-static-end login-portlet login-enhorabuena item_cab">  <div id="login" class="accesLabel"> Iniciar sesión 
          </div> <div class="login_form_wrapper"> <div class="login_overlay" style="display:none"> <div class="closeWrapper"></div>  <input class="errTitle" type="hidden" value="Información"> <form class="box login" name="fm"> <div class="title"> Inicio de sesión 
              <a href="https://www.larazon.es/usuarios/registro" class="registerLnk"> Regístrate </a> </div> <fieldset class="boxBody"> <div class="fieldsWrapper"> <div class="userWrapper"> <label class="userLabel">Usuario</label> <input class="userInput" type="text" onkeydown="javascript:LoginForm.onKeyDown(event)" onkeypress="javascript:LoginForm.onKeyPress(event)" required> <span class="requiredElement"> </span> </div> <div class="passwordWrapper"> <label class="passwordLabel">Contraseña <a href="https://www.larazon.es/usuarios/recuperar-contrasena" class="rLink">¿Olvidaste tu contraseña?</a></label> <input class="inputPassword" type="password" onkeypress="javascript:LoginForm.onKeyPress(event)" required> <span class="requiredElement"> </span> </div> </div> <div class="block_socials_login"> <div class="socials_login"> <div class="socials_facebook_login"> <a href="/user-portlet/login-with/facebook" rel="nofollow"> <div class="socials_facebook_icon_login"> <img src="/documents/10810/35070134/85b45989-5376-4e8a-812f-5b893c3a1b2d.png"> </div> <div class="socials_facebook_text_login"> Facebook 
                  </div></a> </div> <div class="socials_twitter_login"> <a href="/user-portlet/login-with/twitter" rel="nofollow"> <div class="socials_twitter_icon_login"> <img src="/documents/10810/160108246/165120d9-01e8-4518-933a-f65bfba693dc.png"> </div> <div class="socials_twitter_text_login"> Twitter 
                  </div></a> </div> <div class="socials_google_login"> <a href="/user-portlet/login-with/googleplus" rel="nofollow"> <div class="socials_google_icon_login"> <img src="/documents/10810/36005036/f41befdb-26eb-416c-a28e-f1160b2136ea.png"> </div> <div class="socials_google_text_login"> Google+ 
                  </div></a> </div> </div> </div> </fieldset> <footer> <label class="keepMeLoggedLabel"><input class="chkKeep" type="checkbox" onkeypress="javascript:LoginForm.onKeyPress(event)">Recordar mis datos</label> <input type="button" class="btnLogin" value="Acceder" onkeydown="javascript:LoginForm.onKeyDown(event)" onclick="javascript:LoginForm.sendForm(event, '' )"> </footer> </form> <script type="text/javascript">/*<![CDATA[*/jQryIter(".box.login a").click(function(b){if(jQryIter(this).attr("disabled")=="disabled"){b.preventDefault()}});/*]]>*/</script> </div> </div>  <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter(".login_form_wrapper").size()>0){var b="";jQryIter("#login").click(function(a){b=jQryIter(".login_form_wrapper").html();jQryIter(".login_form_wrapper").html("");jQryIter("body").append(b);jQryIter(".login_overlay .box.login .title").before(jQryIter(".login_overlay .closeWrapper").detach());jQryIter(".login_overlay").fadeIn("fast");jQryIter(".login_overlay .userInput").focus();if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",true);jQryIter("#registerform .infoWrapper").attr("disabled",true)}jQryIter(".box.login .closeWrapper").click(function(){jQryIter(".login_overlay").fadeOut("fast");jQryIter(".login_overlay").remove();jQryIter(".login_form_wrapper").append(b);if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",false);jQryIter("#registerform .infoWrapper").attr("disabled",false)}});jQryIter(".login_overlay .box.login").click(function(d){d.stopPropagation()});jQryIter(document).keypress(function(e){var f=(e.keyCode?e.keyCode:e.which);if(f==27&&jQryIter(".login_form_wrapper").html()===""){jQryIter(".box.login .closeWrapper").click()}})})}else{jQryIter("#login").click(function(){if(jQryIter("#loginpage").val()!==""){window.location.href=jQryIter("#loginpage").val()}})}jQryIter("#username").click(function(){if(jQryIter("#editprofilepage").val()!==""){window.location.href=jQryIter("#editprofilepage").val()}})});/*]]>*/</script> </div> </div> </div> </div> <div class="row row--gridFull row--gridWidth row--noPadding"> <div class="header__search portlet-column" id="top-col-three"> <div id="2943364064" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_2943364064_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_2943364064_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_2943364064_search" type="submit" name="search" value="Buscar" class="iter-button-input iter-button-input-submit" onclick="javascript:_2943364064_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _2943364064_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _2943364064_onClickSearch(){var e=_2943364064_cleanKeywords(jQryIter("#_2943364064_keywords").val());if(e.length>0){var d="/busquedas/resultados/-/search/";var f="/false/false/19190920/20190920/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _2943364064_onKeyEnterSearch(b){if(b.keyCode==13){_2943364064_onClickSearch()}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> </div> </div> <div class="row row--gridWidth row--gridFull row--noPadding"> <div class="header__login portlet-column" id="top-col-four"> </div> </div> <div class="row row--gridWidth row--gridFull row--nopadding row--noMargin header__menu"> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menu__button portlet-column" id="top-col-five"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="header__menu__icon"> <span></span> <span></span> <span></span> <span></span> </div> <span class="header__menu__title">MENÚ</span> </div> </div> </div> </div> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menu__dateUpdate portlet-column" id="top-col-six"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="mobile_back"> <a href="javascript:window.history.back();"> <div class="arrow_back"></div></a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end date-portlet"> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate"> viernes 20 septiembre 2019 
           </div> <div class="updatedSiteTime"> 20:11 
           </div> <div class="updatedSiteTextAfter"> Actualizado 
           </div> </div> </div> </div> </div> <div class="row__col row__col--center row__col_sw_4 row__col_mw_4 row__col_lw_4"> <div class="header__logo portlet-column" id="top-col-seven"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="header__logo"> <a href="/" title="La Razón"> <div class="header__logo__image"></div></a> </div> </div> </div> </div> </div> <div class="row__col row__col_sw_4 row__col_mw_4 row__col_lw_4"> <div class="header__younews portlet-column" id="top-col-thirty"> </div> <div class="header__weather portlet-column" id="top-col-eight"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> </div> <div class="header__login_movil portlet-column" id="top-col-nine"> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet younews_portlet"> <div class="younews_container_logo"> <a href="https://younews.larazon.es/" target="_blank"> <img alt="YouNews" class="svg" src="https://estaticos3.larazon.es/base-portlet/webrsrc/ctxvar/b2a76182-28cf-4163-a290-94169743bab4.svg" onerror="this.onerror=null; this.src='https://estaticos3.larazon.es/base-portlet/webrsrc/ctxvar/b2a76182-28cf-4163-a290-94169743bab4.svg'"> </a> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="loginMovil"> <ul class="header__menuOptions "> <li> <a href="#" class="header__menuOptions__search"> <div class="header__menuOptions__search__link svg"></div> </a> </li> <li> <a href="/usuarios/login" class="header__menuOptions__login"> <div class="header__menuOptions__login__link svg accesLabel"></div> </a> </li> </ul> </div> </div> </div> </div> </div> </div> <div class="row row--gridWidth row--gridFull row--noPadding"> <nav class="header__menu__items simpleMenu__headerMenu portlet-column" id="top-col-ten"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <p>Secciones</p> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet younews_menu"> <div class="younews_container_logo"> <a href="https://younews.larazon.es/" target="_blank"> <img alt="YouNews" class="svg" src="https://estaticos3.larazon.es/base-portlet/webrsrc/ctxvar/b2a76182-28cf-4163-a290-94169743bab4.svg" onerror="this.onerror=null; this.src='https://estaticos3.larazon.es/base-portlet/webrsrc/ctxvar/b2a76182-28cf-4163-a290-94169743bab4.svg'"> </a> </div> <div class="item_compras" style=""> <li class="lst-item tabnav sect-117313 sect-025deb67d52c50fe72a838e54dea1381"> <div class="tab-grp"> <a href="/de-compras" class="tab-item lnk" title="De Compras"> <span class="iconBefore"></span> <strong class="sectionName">De Compras</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item sect-150093 sect-a5d4d5463b7170b1cad6d8e89ada0f79"> <a href="https://www.larazon.es/descuentos/" rel="dofollow" class=" lnk" title="Descuentos"> <span class="iconBefore"></span> <span class="sectionName">Descuentos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item sect-150094 sect-cdb1d6a372734863455b24ea25ad8d87"> <a href="https://www.larazon.es/descuentos/top50?category=viajes-y-transporte" rel="dofollow" class=" lnk" title="Viajes y transporte"> <span class="iconBefore"></span> <span class="sectionName">Viajes y transporte</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item sect-150095 sect-629548bde384e132516e989f8f867472"> <a href="https://www.larazon.es/descuentos/top50?category=hotel" rel="dofollow" class=" lnk" title="Hoteles"> <span class="iconBefore"></span> <span class="sectionName">Hoteles</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item sect-150096 sect-5d6a7301b31f9e66502741c1ac909266"> <a href="https://www.larazon.es/descuentos/top50?category=cosmeticos" rel="dofollow" class=" lnk" title="Cosméticos"> <span class="iconBefore"></span> <span class="sectionName">Cosméticos</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </div> <script>/*<![CDATA[*/jQuery(document).ready(function(){if($("header .sect-2436").length>0){$("header .menu-portlet .sect-117313").remove();$("header .sect-2436").after($(".item_compras .sect-117313"))}if($("header .sect-559").length>0){$("header .menu-portlet .sect-2358").remove();$("header .sect-559").after($(".item_compras .sect-117313"))}});/*]]>*/</script> </div> <div id="146215947" class="portlet-boundary portlet-static-end menu-portlet"> <div id="menu_146215947" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-36 sect-c0f8ed1753a9fb96ca77d8db4ec20015"> <a href="/espana" class="tab-item lnk" title="España"> <span class="iconBefore"></span> <span class="sectionName">España</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-16 sect-99134b1485f2b6bb8046a4d89839732c"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-22 sect-a49b0d37140b93e0174c35f45f509130"> <a href="/opinion/columnistas" class=" lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10916 sect-b9392d4ffe4d9f579da013763010ad57"> <a href="/blogs" class=" lnk" title=" Blogs"> <span class="iconBefore"></span> <span class="sectionName"> Blogs</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-72941 sect-35fbf005343bef43605be7540aa3278f"> <a href="/opinion/la-opinion-de-los-espanoles" class=" lnk" title="La opinión de los españoles"> <span class="iconBefore"></span> <span class="sectionName">La opinión de los españoles</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-152545 sect-40392095cc38080d84703976300b0462"> <a href="/local/madrid" class="tab-item lnk" title="Madrid"> <span class="iconBefore"></span> <span class="sectionName">Madrid</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-66 sect-96efa5edeedcf3ab5312f968efb2fb5a"> <div class="tab-grp"> <a href="/local/andalucia" class="tab-item lnk" title="Ediciones"> <span class="iconBefore"></span> <strong class="sectionName">Ediciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-68 sect-dfdd6619b501c883b1faaee84b44e3c6"> <a href="/local/andalucia" class=" lnk" title="Andalucía"> <span class="iconBefore"></span> <span class="sectionName">Andalucía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-73 sect-ec52f3f86596206fd648a71943c1d4a8"> <a href="/local/sevilla" class=" lnk" title="Sevilla"> <span class="iconBefore"></span> <span class="sectionName">Sevilla</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-69 sect-38774e1910828f8c1f8737a8f4b2a750"> <a href="/local/comunidad-valenciana" class=" lnk" title="Comunidad Valenciana"> <span class="iconBefore"></span> <strong class="sectionName">Comunidad Valenciana</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-70 sect-b4853a067c61cf9748c3d03abf7235aa"> <a href="/local/castilla-y-leon" class=" lnk" title="Castilla y León"> <span class="iconBefore"></span> <span class="sectionName">Castilla y León</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-71 sect-e36f9f35e89cb07fc4f2d7f8f804d5c4"> <a href="/local/cataluna" class=" lnk" title="Cataluña"> <span class="iconBefore"></span> <span class="sectionName">Cataluña</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-72 sect-4100e3be95c574e5e1416ecc5c281483"> <a href="/local/murcia" class=" lnk" title="Murcia"> <span class="iconBefore"></span> <span class="sectionName">Murcia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-124051 sect-dc2956a849581f9a5a2706e93154024f"> <a href="https://www.elidealgallego.com/" rel="nofollow" class=" lnk" title="Galicia"> <span class="iconBefore"></span> <span class="sectionName">Galicia</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-38 sect-9a1ec570beb962910ef29a42f90d5787"> <div class="tab-grp"> <a href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <strong class="sectionName">Economía</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-3238 sect-fb76c43d892e6334dc9b88f10db52086"> <a href="/economia/economia-digital" class=" lnk" title="Economía Digital"> <span class="iconBefore"></span> <span class="sectionName">Economía Digital</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-7343 sect-100e1ca7d6836489f5a8b5c7f719f80c"> <a href="/economia/bolsa" class=" lnk" title="Bolsa"> <span class="iconBefore"></span> <span class="sectionName">Bolsa</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-37 sect-9d26af9296cce128106316bc6d9e1fde"> <a href="/internacional" class="tab-item lnk" title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-55 sect-7b42996ccb1299528544411dc1d15d66"> <div class="tab-grp"> <a href="/cultura" class="tab-item lnk" title="Cultura"> <span class="iconBefore"></span> <strong class="sectionName">Cultura</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-56 sect-4550635b4cdfaac3ccad6ed92b5c738b"> <a href="/cultura/libros" class=" lnk" title="Libros"> <span class="iconBefore"></span> <span class="sectionName">Libros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-57 sect-58342c3984dd12826cb56619dc6d94e9"> <a href="/cultura/cine" class=" lnk" title="Cine"> <span class="iconBefore"></span> <strong class="sectionName">Cine</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-58 sect-3624aef5c71317bb72c6d8cbe790f1a0"> <a href="/cultura/teatro" class=" lnk" title="Teatro"> <span class="iconBefore"></span> <span class="sectionName">Teatro</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-59 sect-07f723d8c519eb51f3c289a7199faf15"> <a href="/cultura/musica" class=" lnk" title="Música"> <span class="iconBefore"></span> <span class="sectionName">Música</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-62 sect-6c338037fd20395c14fcc1b2629d22ee"> <a href="/cultura/arte" class=" lnk" title="Arte"> <span class="iconBefore"></span> <span class="sectionName">Arte</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav selected sect-39 sect-0b343eefbb1d547586714d18721db840"> <div class="tab-grp"> <a href="/sociedad" class="tab-item lnk" title="Sociedad"> <span class="iconBefore"></span> <strong class="sectionName">Sociedad</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-40 sect-4bf6df6ce8e729fe49e25d824a748ee7"> <a href="/sociedad/educacion" class=" lnk" title="Educación"> <span class="iconBefore"></span> <span class="sectionName">Educación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-41 sect-c3cce4b7adde83c1316d5502739835b0"> <a href="/sociedad/medio-ambiente" class=" lnk" title="Medio Ambiente"> <span class="iconBefore"></span> <span class="sectionName">Medio Ambiente</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-151978 sect-871af5b6d24bad14d21a3e4225871514"> <a href="/sociedad/sucesos" class=" lnk" title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-43 sect-472aebcda8c6a31f046ad9ca0a2912bd"> <a href="/sociedad/ciencia" class=" lnk" title="Ciencia"> <span class="iconBefore"></span> <span class="sectionName">Ciencia</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-1697 sect-dc951bd2bd51cd115a5ee9fce19549e5"> <div class="tab-grp"> <a href="/atusalud" class="tab-item lnk" title="A Tu Salud"> <span class="iconBefore"></span> <strong class="sectionName">A Tu Salud</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-12327 sect-326e768883e90e1eb1021ced68a63292"> <a href="/atusalud/salud" class=" lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12328 sect-65c133fd1eeaf5328f87137503a7e799"> <a href="/atusalud/alimentacion" class=" lnk" title="Alimentación"> <span class="iconBefore"></span> <span class="sectionName">Alimentación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-22899 sect-cf9a241db02accbef735f70cbc259301"> <a href="/atusalud/el-valor-del-medicamento" class=" lnk" title="El valor del medicamento"> <span class="iconBefore"></span> <span class="sectionName">El valor del medicamento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12489 sect-c0b13a09af2bccf89f7e2434d132df97"> <a href="http://larazonepaper.pressreader.com/" rel="nofollow" class=" lnk" target="_blank" title="Edición Impresa"> <span class="iconBefore"></span> <span class="sectionName">Edición Impresa</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-46 sect-edc12cddd5ceb2132860a7398e432611"> <div class="tab-grp"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-16994 sect-6d48368c79ede829f78dfc1db6e64556"> <a href="/deportes/chiringuito" class=" lnk" title="El Chiringuito"> <span class="iconBefore"></span> <span class="sectionName">El Chiringuito</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-47 sect-0167f6712d86d715a11c1420a15b8964"> <a href="/deportes/futbol" class=" lnk" title="Fútbol"> <span class="iconBefore"></span> <strong class="sectionName">Fútbol</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105775 sect-3c7b1a841ec512cd9a8321ceacee6914"> <a href="/deportes/futbol/championes-league" class=" lnk" title="Champions League"> <span class="iconBefore"></span> <span class="sectionName">Champions League</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-50 sect-d162a1248e7ea8eaf2d9ff63cdee61e7"> <a href="/deportes/formula1" class=" lnk" title="Fórmula1"> <span class="iconBefore"></span> <strong class="sectionName">Fórmula1</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-49 sect-cd58ecd7980ae560fa9a036d0164d77e"> <a href="/deportes/tenis" class=" lnk" title="Tenis"> <span class="iconBefore"></span> <span class="sectionName">Tenis</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-51 sect-6d2793483549866e4360a3511c067d95"> <a href="/deportes/motociclismo" class=" lnk" title="Motociclismo"> <span class="iconBefore"></span> <span class="sectionName">Motociclismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-48 sect-a38acf1e9237fe6cde5e67291d09b1f0"> <a href="/deportes/baloncesto" class=" lnk" title="Baloncesto"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-52 sect-0805e787477c8ad1210ebce7620f6f6c"> <a href="/deportes/ciclismo" class=" lnk" title="Ciclismo"> <span class="iconBefore"></span> <span class="sectionName">Ciclismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-54 sect-53bd3d9257e218aa5735513f75ad6948"> <a href="/deportes/golf" class=" lnk" title="Golf"> <span class="iconBefore"></span> <span class="sectionName">Golf</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-229 sect-9132b8e75befdb96161f573761a08639"> <a href="/deportes/resultados-deportivos" class=" lnk" title="Resultados Deportivos"> <span class="iconBefore"></span> <strong class="sectionName">Resultados Deportivos</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2809 sect-8e3a68937fe3d85877ac14482b1dca88"> <a href="/deportes/paddle" class=" lnk" title="Pádel"> <span class="iconBefore"></span> <span class="sectionName">Pádel</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-14633 sect-103462f35d9bfc849f51963f982c7855"> <a href="/deportes/canal-esqui" class=" lnk" title="Canal Esquí"> <span class="iconBefore"></span> <strong class="sectionName">Canal Esquí</strong> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-65 sect-9c7394e003c52df78ac9b82fd35e8e58"> <a href="/toros" class="tab-item lnk" title="Toros"> <span class="iconBefore"></span> <span class="sectionName">Toros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-45 sect-1129c0a09d27a09b34ed9c2e5e274d81"> <a href="/religion" class="tab-item lnk" title="Religión"> <span class="iconBefore"></span> <span class="sectionName">Religión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-44289 sect-93735f1f668bc336c852acde90efb8bb"> <a href="/familia" class="tab-item lnk" title="Familia"> <span class="iconBefore"></span> <span class="sectionName">Familia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-402 sect-da82a17630452eae8bf3033da8801368"> <a href="/motor" class="tab-item lnk" title="Motor"> <span class="iconBefore"></span> <span class="sectionName">Motor</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-14738 sect-a7fdb757923e4b3f56905cd18bdc57e2"> <div class="tab-grp"> <a href="/tecnologia" class="tab-item lnk" title="Tecnología"> <span class="iconBefore"></span> <strong class="sectionName">Tecnología</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-14739 sect-df36fc670472bb40a643c18ae3e2ce9b"> <a href="/tecnologia/apps" class=" lnk" title="Apps"> <span class="iconBefore"></span> <span class="sectionName">Apps</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-14740 sect-6e86fed29b4cdf25effcf7f0480c1284"> <a href="/tecnologia/videojuegos" class=" lnk" title="Videojuegos"> <span class="iconBefore"></span> <span class="sectionName">Videojuegos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15037 sect-c56168e3053a3ea30dc4d5f3a29b4215"> <a href="/tecnologia/redes-sociales" class=" lnk" title="Redes Sociales"> <span class="iconBefore"></span> <span class="sectionName">Redes Sociales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15038 sect-f7d37748ede4664b1261bd5bbb0ce734"> <a href="/tecnologia/gadgets" class=" lnk" title="Gadgets"> <span class="iconBefore"></span> <span class="sectionName">Gadgets</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15039 sect-4a6097fb07875fa4c3428773897c8da6"> <a href="/tecnologia/movilidad" class=" lnk" title="Movilidad"> <span class="iconBefore"></span> <span class="sectionName">Movilidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15040 sect-fbe461aab3073d0782e29cc2dd9fb067"> <a href="/tecnologia/internet" class=" lnk" title="Internet"> <span class="iconBefore"></span> <span class="sectionName">Internet</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15041 sect-29363fd383832c9812a112803b2e35a8"> <a href="/tecnologia/informatica" class=" lnk" title="Informática"> <span class="iconBefore"></span> <span class="sectionName">Informática</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-20548 sect-11d611850585f3f112c96dcfbf3d82fa"> <a href="/tecnologia/innovacion" class=" lnk" title="Innovación"> <span class="iconBefore"></span> <span class="sectionName">Innovación</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-195 sect-6556f5163b6ba31eda58066f31345320"> <a href="/gente" class="tab-item lnk" title="Gente"> <span class="iconBefore"></span> <span class="sectionName">Gente</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1830 sect-ef59fd7b881ad900a66302394a8a6144"> <div class="tab-grp"> <a href="/lifestyle" class="tab-item lnk" title="LifeStyle"> <span class="iconBefore"></span> <strong class="sectionName">LifeStyle</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-8617 sect-6aeda191423143df55bbc6036ce2882b"> <a href="/lifestyle/moda" class=" lnk" title="Moda"> <span class="iconBefore"></span> <strong class="sectionName">Moda</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8618 sect-761f5a9728a87bb745cd77976327f5e1"> <a href="/lifestyle/belleza" class=" lnk" title="Belleza"> <span class="iconBefore"></span> <strong class="sectionName">Belleza</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8619 sect-d6827bc564d68c54eb502100f36a27d7"> <a href="/lifestyle/gastronomia" class=" lnk" title="Gastronomía"> <span class="iconBefore"></span> <span class="sectionName">Gastronomía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-130670 sect-dc7896a10c710d99e01c2c6856761c14"> <a href="/lifestyle/celebrities" class=" lnk" title="Celebrities"> <span class="iconBefore"></span> <strong class="sectionName">Celebrities</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-130675 sect-ae3cac1d0ce71272caa5edf85b4108c7"> <a href="/lifestyle/confidencias" class=" lnk" title="Confidencias"> <span class="iconBefore"></span> <strong class="sectionName">Confidencias</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-134353 sect-e6db1d9f5518aff1f66138f91aed524b"> <a href="/lifestyle/lifestyle-de" class=" lnk" title="Lifestyle de"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle de</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-21957 sect-8ccd2a3ef465cbfffd284e5be66fdd12"> <div class="tab-grp"> <a href="/tv-y-comunicacion" class="tab-item lnk" title="TV"> <span class="iconBefore"></span> <strong class="sectionName">TV</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-21958 sect-40c85fbfcbba22d2c81375a6950002f1"> <a href="/tv-y-comunicacion/tv-news" class=" lnk" title="TV News"> <span class="iconBefore"></span> <span class="sectionName">TV News</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-21959 sect-5b113d2510c20c57fccbfb6cf188a576"> <a href="/tv-y-comunicacion/audiencias" class=" lnk" title="Audiencias"> <span class="iconBefore"></span> <span class="sectionName">Audiencias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-21960 sect-8c888b8c63c17cd22492d0d49412e387"> <a href="/tv-y-comunicacion/media-news" class=" lnk" title="Media News"> <span class="iconBefore"></span> <span class="sectionName">Media News</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-2436 sect-e7797979428f040a3bc7988cea4eb52c"> <a href="/viajes" class="tab-item lnk" title="Viajes"> <span class="iconBefore"></span> <span class="sectionName">Viajes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-117313 sect-025deb67d52c50fe72a838e54dea1381"> <div class="tab-grp"> <a href="/de-compras" class="tab-item lnk" title="De Compras"> <span class="iconBefore"></span> <strong class="sectionName">De Compras</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-150093 sect-a5d4d5463b7170b1cad6d8e89ada0f79"> <a href="https://www.larazon.es/descuentos/" rel="nofollow" class=" lnk" title="Descuentos"> <span class="iconBefore"></span> <span class="sectionName">Descuentos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-150094 sect-cdb1d6a372734863455b24ea25ad8d87"> <a href="https://www.larazon.es/descuentos/top50?category=viajes-y-transporte" rel="nofollow" class=" lnk" title="Viajes y transporte"> <span class="iconBefore"></span> <span class="sectionName">Viajes y transporte</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-150095 sect-629548bde384e132516e989f8f867472"> <a href="https://www.larazon.es/descuentos/top50?category=hotel" rel="nofollow" class=" lnk" title="Hoteles"> <span class="iconBefore"></span> <span class="sectionName">Hoteles</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-150096 sect-5d6a7301b31f9e66502741c1ac909266"> <a href="https://www.larazon.es/descuentos/top50?category=cosmeticos" rel="nofollow" class=" lnk" title="Cosméticos"> <span class="iconBefore"></span> <span class="sectionName">Cosméticos</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-23046 sect-3913f59b418d99f7856928e9932571e0"> <a href="/viralizate" class="tab-item lnk" title="Viralizate"> <span class="iconBefore"></span> <span class="sectionName">Viralizate</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-134188 sect-77c8f0eb7b7c357a90ab58a15adbadc2"> <a href="/sabias-que" class="tab-item lnk" title="¿Sabías qué?"> <span class="iconBefore"></span> <span class="sectionName">¿Sabías qué?</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-134189 sect-54759ce7738c8c99c6acbec1840a445a"> <a href="/las-listas-de-la-razon" class="tab-item lnk" title="Las listas de La Razón"> <span class="iconBefore"></span> <span class="sectionName">Las listas de La Razón</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-176 sect-8bc2a961ff5dbaafa6393e414bbedb01"> <div class="tab-grp"> <a href="/multimedia" class="tab-item lnk" title="Multimedia"> <span class="iconBefore"></span> <strong class="sectionName">Multimedia</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-40258 sect-88e4246500c6ec978632ca7f553a1594"> <a href="/multimedia/larazontv" class=" lnk" title="La Razón TV"> <span class="iconBefore"></span> <span class="sectionName">La Razón TV</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-177 sect-7e4d8fb8c37bdce367cc06a4bb71f6d0"> <a href="/multimedia/videos" class=" lnk" title="Vídeos"> <span class="iconBefore"></span> <span class="sectionName">Vídeos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-178 sect-15facadfb4e76eedd049644454db49e3"> <a href="/multimedia/galerias" class=" lnk" title="Galerias"> <span class="iconBefore"></span> <span class="sectionName">Galerias</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-149368 sect-e95f680427bf163a32b4ee860ce3ae98"> <a href="http://larazonepaper.pressreader.com/" rel="nofollow" class="tab-item lnk" title="ePaper La Razón"> <span class="iconBefore"></span> <span class="sectionName">ePaper La Razón</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-194 sect-9cee1b1f04c282097dc78da0722ee5c6"> <a href="/portada-impresa" class="tab-item lnk" title="Portada Impresa"> <span class="iconBefore"></span> <span class="sectionName">Portada Impresa</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-142796 sect-a54f3cc2d89c8afcd26e9713c50cf61a"> <a href="https://younews.larazon.es/gestion-de-boletines/?utm_source=younews&amp;utm_medium=menu&amp;utm_campaign=cabecera&amp;utm_term=newsletters" rel="nofollow" class="tab-item lnk" target="_blank" title="Newsletter YouNews"> <span class="iconBefore"></span> <span class="sectionName">Newsletter YouNews</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-97780 sect-105c954ed9e0e2d725c776ad871df665"> <a href="https://inmobiliaria.larazon.es/" rel="nofollow" class="tab-item lnk" target="_blank" title="Inmobiliaria"> <span class="iconBefore"></span> <span class="sectionName">Inmobiliaria</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-105821 sect-d7bebf68823323c6804aa1867db8984c"> <div class="tab-grp"> <a href="/hablemos-de-futuro" class="tab-item lnk" title="Hablemos de futuro"> <span class="iconBefore"></span> <strong class="sectionName">Hablemos de futuro</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-105822 sect-e2030e1afbb89d437bf55f67b6f4ca91"> <a href="/hablemos-de-futuro/educacion" class=" lnk" title="Educación"> <span class="iconBefore"></span> <span class="sectionName">Educación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105823 sect-36289da0875c38a99013a0f668075884"> <a href="/hablemos-de-futuro/innovacion" class=" lnk" title="Innovación"> <span class="iconBefore"></span> <span class="sectionName">Innovación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105824 sect-ba94668974cf1ebe00776c807e7f504a"> <a href="/hablemos-de-futuro/sostenibilidad" class=" lnk" title="Sostenibilidad"> <span class="iconBefore"></span> <span class="sectionName">Sostenibilidad</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-80 sect-a21ad2d656dd9a060f053c278e65d531"> <div class="tab-grp"> <a href="/suplementos" class="tab-item lnk" title="Suplementos"> <span class="iconBefore"></span> <strong class="sectionName">Suplementos</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-81 sect-9c96767aa26bcbd698a86c6dd9988d82"> <a href="/suplementos/lifestyle-vimpresa" class=" lnk" target="_blank" title="LifeStyle V. Impresa"> <span class="iconBefore"></span> <span class="sectionName">LifeStyle V. Impresa</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-82 sect-a9b973e04113a9f3edc4386310cc054d"> <a href="/suplementos/motorym-as-vimpresa" class=" lnk" target="_blank" title="Tu Motor V. Impresa"> <span class="iconBefore"></span> <span class="sectionName">Tu Motor V. Impresa</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-149467 sect-623cdbcb5f4d7c73c742e4f2f002c08a"> <a href="//larazonepaper.pressreader.com/" rel="nofollow" class=" lnk" title="Tu economía"> <span class="iconBefore"></span> <span class="sectionName">Tu economía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-168 sect-27c0439c335426228cf67000059f5a22"> <a href="/suplementos/otros" class=" lnk" title="Otros"> <span class="iconBefore"></span> <span class="sectionName">Otros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-150327 sect-2452ce23c4fd615e5e8c649b00c6d899"> <a href="//larazonepaper.pressreader.com/" rel="nofollow" class=" lnk" title="L'Osservatore Romano"> <span class="iconBefore"></span> <span class="sectionName">L'Osservatore Romano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-69027 sect-7213b9ec5d085fa70f0c6741c7c6c38f"> <a href="/suplementos/innovadores" class=" lnk" title="Innovadores"> <span class="iconBefore"></span> <span class="sectionName">Innovadores</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-149466 sect-210b4473ede61d855717796ecff3c459"> <a href="//larazonepaper.pressreader.com/" rel="nofollow" class=" lnk" title="V de Viernes"> <span class="iconBefore"></span> <span class="sectionName">V de Viernes</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-96 sect-e5d16240a8ec715bdcf55b7ecb1369b1"> <div class="tab-grp"> <a href="/servicios" class="tab-item lnk" title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-98 sect-b748976dd2c64f7f98f582f9b55c333c"> <a href="/servicios/promociones" class=" lnk" title="Promociones"> <span class="iconBefore"></span> <span class="sectionName">Promociones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-138658 sect-997d6f2d5b42bde5884c6c8ead6d7145"> <a href="https://www.larazon.es/descuentos/" rel="nofollow" class=" lnk" target="_blank" title="Descuentos"> <span class="iconBefore"></span> <span class="sectionName">Descuentos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-3195 sect-085b3d76f6af928c34f3ae6e452dab71"> <a href="http://larazon.infoidiomas.com/" rel="nofollow" class=" lnk" target="_blank" title="Cursos de Idiomas - Infoidiomas"> <span class="iconBefore"></span> <span class="sectionName">Cursos de Idiomas - Infoidiomas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-102 sect-eb1e46abca9204763dc3b4cf2d8ce13a"> <a href="https://www.eltiempo.es/" rel="nofollow" class=" lnk" target="_blank" title="El Tiempo"> <span class="iconBefore"></span> <span class="sectionName">El Tiempo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-110 sect-99b37d9d41e113c1b3d78313f4ac70b9"> <a href="http://callejero.paginasamarillas.es/vemaps/mapa.asp?pext=razon" rel="nofollow" class=" lnk" target="_blank" title="Callejero"> <span class="iconBefore"></span> <span class="sectionName">Callejero</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-111 sect-3fb9d1a50e1b5026529edab5b0648c0c"> <a href="http://larazon.mynewsonline.com/" rel="nofollow" class=" lnk" target="_blank" title="Hemeroteca"> <span class="iconBefore"></span> <span class="sectionName">Hemeroteca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-113 sect-2f729f9a5450da3e0bddcb813ea3c5c1"> <a href="http://www.madridhifi.com/" rel="nofollow" class=" lnk" target="_blank" title="Imagen y sonido"> <span class="iconBefore"></span> <span class="sectionName">Imagen y sonido</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-11728 sect-d780bb9120cd2f5673746f47b006571e"> <a href="/cursos" class=" lnk" title="Formación online - Tutellus"> <span class="iconBefore"></span> <span class="sectionName">Formación online - Tutellus</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-9422 sect-aeaaf59b9a3b3c2d861dd298989424fe"> <a href="http://www.casadellibro.com/libros-la-razon/1113" rel="nofollow" class=" lnk" target="_blank" title="Librería-La Razón"> <span class="iconBefore"></span> <span class="sectionName">Librería-La Razón</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8292 sect-9371ce8f0740e428a2e0bfa04953dea1"> <a href="/servicios" class=" lnk" target="_blank" title="Otros Servicios"> <span class="iconBefore"></span> <span class="sectionName">Otros Servicios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-9477 sect-19b88bf4a1a533010db87a421e474fac"> <a href="https://larazon.bodeboca.com/?utm_source=larazon&amp;utm_medium=banner&amp;utm_campaign=footer" rel="nofollow" class=" lnk" target="_blank" title="Club de Vinos"> <span class="iconBefore"></span> <span class="sectionName">Club de Vinos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-9423 sect-2ea0a4b0e1de73d7ebfe1b9a18c2fbac"> <a href="http://www.ohlibro.com" rel="nofollow" class=" lnk" target="_blank" title="Libros recomendados"> <span class="iconBefore"></span> <span class="sectionName">Libros recomendados</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-16941 sect-acebe0003db0b7049dae1ca7520640a2"> <a href="/carrusel-de-noticias" class="tab-item lnk" title="Carrusel de Noticias"> <span class="iconBefore"></span> <span class="sectionName">Carrusel de Noticias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-159311 sect-c5c82bc56c0eeb2583c7c09aa401474e"> <a href="/mayores" class="tab-item lnk" title="Mayores"> <span class="iconBefore"></span> <span class="sectionName">Mayores</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </nav> </div> <div class="row row--gridWidth row--gridFull row--noPadding header__speakof"> <div class="header__seHablaDe simpleMenu__headerTags portlet-column" id="top-col-eleven"> <div id="" class="portlet-boundary portlet-static-end hot-topics-portlet advancedHotTopics"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <span>Se habla de:</span> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <section class="categoryList"> <article class="categoryListItem" data-categoryid="1551178867" data-categoryname="Elecciones 10-N"> <span class="categoryListItemPosition">1</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/elecciones-10-n"> Elecciones 10-N </a> </article> <article class="categoryListItem" data-categoryid="142774531" data-categoryname="Sucesos"> <span class="categoryListItemPosition">2</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/sucesos"> Sucesos </a> </article> <article class="categoryListItem" data-categoryid="105949" data-categoryname="Gobierno de España"> <span class="categoryListItemPosition">3</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/gobierno-de-espana"> Gobierno de España </a> </article> <article class="categoryListItem" data-categoryid="105829" data-categoryname="Televisión"> <span class="categoryListItemPosition">4</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/television"> Televisión </a> </article> <article class="categoryListItem" data-categoryid="701613364" data-categoryname="Gente"> <span class="categoryListItemPosition">5</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/gente"> Gente </a> </article> <article class="categoryListItem" data-categoryid="2218737" data-categoryname="Sociedad"> <span class="categoryListItemPosition">6</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/sociedad"> Sociedad </a> </article> <article class="categoryListItem" data-categoryid="2211199" data-categoryname="Exposición"> <span class="categoryListItemPosition">7</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/exposicion"> Exposición </a> </article> </section> </div> <div class="categorySpacerBottom"></div> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <div class="pieza-login"> <div class="pieza-login-contenido"> <div class="pieza-foto"> <img width="80" class="img-circle" alt="" src=""> </div> <div class="cuenta"> <div class="micuenta-icono"> <div class="btt_user"></div> </div> <div class="micuenta"> <a href="/user-portlet/edit-user-profile#tab_personales" class="gris">MI CUENTA</a> </div> </div> <div class="ayuda"> <div class="ayuda-icono"> <div class="btt_ayuda"></div> </div> <div class="ayudatx"> <a href="/usuarios/ayuda" class="gris">AYUDA</a> </div> </div> <div class="salir" onclick="javascript:doLogout()"> <div class="btt_logout"></div> CERRAR SESIÓN 
       </div> </div> </div> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){jQuery(".header__menuOptions #userimage").click(function(){$(".pieza-login").slideToggle("slow")});jQuery(".box.login .title").append("<div class='cab_registrese'>&#191;A&#250;n no tienes cuenta con nosotros?</div>")});window.onload=function(){if(jQryIter.contextIsArticlePage()&&""==""){if(jQuery(".disqus-comments-portlet").length>0){var c=jQuery("#disqus_content")[0].textContent.trim();if(c!=""){if(parseInt(c)>10){jQuery(".disqus-comments-portlet .portlet-body #disqus_thread").remove();var d="<div id='msg_disqus' class='msg_text'><p>Para poder ver todos los comentarios y participar en ellos, es necesario que sea un usuario registrado de La Razón.</p><p style='text-align: center;'><span id='loginC' style='cursor:pointer;'>Iniciar sesión</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href='/usuarios/registro'>Registrarse</a></p></div>";jQuery(".disqus-comments-portlet").before(d);$("#msg_disqus #loginC").click(function(){$(".item_cab #login").click()})}}}}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <script>/*<![CDATA[*/$(document).ready(function(){$(".advancedDaily .temas-dia .texto-tema a").each(function(){$(this).addClass("categoryListItemLink");var b="<article class='categoryListItem'>"+$(this).parent().html()+"</article>";$(".advancedHotTopics .categoryList").prepend(b);$(this).parent().parent().parent().remove()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var logoRSS="https://estaticos2.larazon.es/base-portlet/webrsrc/ctxvar/1ade280d-98da-47af-a4b7-35e6a5ea5267.png";/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end dayly-topics-portlet advancedDaily"> <div class="temas-dia"> <div class="tema1" data-categoryid="287116468"> <div class="icono-tema-anterior"></div> <div class="texto-tema"> <a href="/etiquetas/noticias/meta/brexit">Brexit</a> </div> <div class="icono-tema-posterior"></div> </div> <div class="separador-tema"></div> <div class="tema2" data-categoryid="-1"> <div class="icono-tema-anterior"></div> <div class="texto-tema"> <a href="/espana/sentencia-del-proces-ultimada-y-sin-fisuras-en-el-tribunal-BI24862300">Sentencia del "procés"</a> </div> <div class="icono-tema-posterior"></div> </div> <div class="separador-tema"></div> <div class="tema3" data-categoryid="793734326"> <div class="icono-tema-anterior"></div> <div class="texto-tema"> <a href="/etiquetas/noticias/meta/ana-julia-quezada">Ana Julia Quezada</a> </div> <div class="icono-tema-posterior"></div> </div> <div class="clear"></div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div class="grid grid--transparent" id="main-content" role="main"> <sector class="grid__sector grid__sector--bgColorWhite"> <div class="grid__view grid__view--12cFull"> <div class="portlet-column" id="column-1"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div id="disqus_content" style="display:none;"> <a href="/sociedad/pillan-a-13-alumnos-con-microcamaras-ocultas-en-un-examen-del-carne-de-conducir-en-valencia-LH25002191#disqus_thread" data-disqus-identifier="25002191"></a> </div> <script>/*<![CDATA[*/function restaFechas(){var b="20/9/2019";var h="20/9/2019";var c=b.split("/");var a=h.split("/");var f=Date.UTC(c[2],c[1]-1,c[0]);var d=Date.UTC(a[2],a[1]-1,a[0]);var e=d-f;var g=Math.floor(e/(1000*60*60*24)).toString();return g}dataLayer.diasPublicacionNoticia=restaFechas();dataLayer.fechaPublicacionNoticia="20/9/2019";dataLayer.idNoticia="25002191";dataLayer.contenidoNivel1="Sociedad";dataLayer.contenidoNivel4="Pillan a 13 alumnos con microcámaras ocultas en un examen del carné de conducir en Valencia";if(dataLayer.contenidoNivel3=="Chic Too Chic"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Lifestyle"}if(dataLayer.contenidoNivel3=="Ruedas pelig.rosas"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Sociedad y Medio Ambiente"}if(dataLayer.contenidoNivel3=="Mr. Worldwide"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Viajes"}if(dataLayer.contenidoNivel3=="El Euroblog"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Internacional"}dataLayer.pageName="Sociedad:Pillan a 13 alumnos con microcámaras ocultas en un examen del carné de conducir en Valencia";dataLayer.etiquetaPrincipal="Sucesos";dataLayer.autorNoticia="larazon.es";dataLayer.tipoContenidoNoticia="noticia";dataLayer.origenContenido="web";dataLayer.restringido="No";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){function a(d){var c="https://script.ownpage.fr/v1/",b=document.createElement("script"),f=document.getElementsByTagName("script")[0];b.type="text/javascript",b.defer=1,b.async=1,b.src=c+"ownpage.js",b.onload=d,b.readyState?b.onreadystatechange=function(){("loaded"==b.readyState||"complete"==b.readyState)&&(b.onreadystatechange=null,d&&"function"==typeof d&&d())}:b.onload=function(){d&&"function"==typeof d&&d()},f.parentNode.insertBefore(b,f)}a(function(){var b="";Ownpage.trackPage("a197400cc6c04419",b)})})();/*]]>*/</script> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row row__col row__col_sw_12 row__col_mw_12 row__col_lw_12" id="column-1"> <div id="653345190" class="portlet-boundary portlet-static-end catalog-portlet"> <script>/*<![CDATA[*/$(function(){jQryIter("#653345190").tabs()});/*]]>*/</script> <div id="653345190" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#a914d7c876cb11e79ed5005056b42734">Publi Billboar y Skies</a></li> </ul> <div id="a914d7c876cb11e79ed5005056b42734"> <div class="">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row row__col row__col_sw_12 row__col_mw_12 row__col_lw_12" id="column-1">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62799" class="ad_container 62799"></div> <script type="text/javascript" nominify> var id_div_62799 = '62799';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62799) > -1){
			//sas_manager.render(62799);
			sas.cmd.push(function() {
				sas.render(id_div_62799);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62799);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62799);
		sas.cmd.push(function() {
			sas.render(id_div_62799);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62799);
			// **************************************************
		});
	}
</script> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div class="stickers limiter limiter1"> <div class="ad-sticky ad-sticky-lt ad-VARadId"> <div class="ad-wrap"> <script type="text/javascript" nominify> if(isMobileEnvironment == false) {
					var id_div_62747 = '62747';
					document.write("<div id='sas_" + id_div_62747 + "' class='ad_container " + id_div_62747 + "'></div>");
					//sas_manager.render(62747);
					sas.cmd.push(function() {
						sas.render(id_div_62747);
					});
					// **************************************************
					//console.log("SMAR Desktop: sas.render " + id_div_62747);
					// **************************************************
				}
			</script> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div class="stickers limiter limiter1"> <div class="ad-sticky ad-sticky-rt ad-VARadId"> <div class="ad-wrap"> <script type="text/javascript" nominify> if(isMobileEnvironment == false) {
					var id_div_62748 = '62748';
					document.write("<div id='sas_" + id_div_62748 + "' class='ad_container " + id_div_62748 + "'></div>");
					//sas_manager.render(62748);
					sas.cmd.push(function() {
						sas.render(id_div_62748);
					});
					// **************************************************
					//console.log("SMAR Desktop: sas.render " + id_div_62748);
					// **************************************************
				}
			</script> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62746" class="ad_container 62746"></div> <script type="text/javascript" nominify> var id_div_62746 = '62746';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62746) > -1){
			//sas_manager.render(62746);
			sas.cmd.push(function() {
				sas.render(id_div_62746);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62746);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62746);
		sas.cmd.push(function() {
			sas.render(id_div_62746);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62746);
			// **************************************************
		});
	}
</script> </div> </div> <div id="3047450192" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="LH25002191"> <script>/*<![CDATA[*/dataLayer.contenidoNivel1="Sociedad";dataLayer.pageName="Sociedad";if(dataLayer.contenidoNivel3=="Chic Too Chic"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Lifestyle"}if(dataLayer.contenidoNivel3=="Ruedas pelig.rosas"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Sociedad y Medio Ambiente"}if(dataLayer.contenidoNivel3=="Mr. Worldwide"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Viajes"}if(dataLayer.contenidoNivel3=="El Euroblog"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Internacional"};/*]]>*/</script> <img src="//amplifypixel.outbrain.com/pixel?mid=0081ba096436fd866e22a6d8107527b1fd"> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <script type="text/javascript">/*<![CDATA[*/if(dataLayer.contenidoNivel1=="Ediciones"&&dataLayer.contenidoNivel2!=""){var _section=dataLayer.contenidoNivel2}else{var _section=dataLayer.contenidoNivel1}(function(){var a=window._sf_async_config=(window._sf_async_config||{});a.sections=_section;a.authors=dataLayer.autorNoticia;var c=window._cbq=(window._cbq||[]);if(jQryIter.u!=""){c.push(["_acct","lgdin"])}else{c.push(["_acct","anon"])}function b(){var d=document.createElement("script");var f=document.getElementsByTagName("script")[0];d.type="text/javascript";d.async=true;d.src="//static.chartbeat.com/js/chartbeat_video.js";f.parentNode.insertBefore(d,f)}b()})();/*]]>*/</script> </div> </div> </div> </div> </sector> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="row row--noPaddingLR row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation grid__sector__header__navigation--sponsor"> <a href="/sociedad" class="lnk lnk_seccion"> <h2 class="grid__sector__header__navigation__title grid__sector__header__navigation__title--section">Sociedad</h2> </a> </div> </div> <div></div> </div> <div id="1550886611" class="portlet-boundary portlet-static-end menu-portlet navegacion_banner"> <div id="menu_1550886611" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-40 sect-4bf6df6ce8e729fe49e25d824a748ee7"> <a href="/sociedad/educacion" class="tab-item lnk" title="Educación"> <span class="iconBefore"></span> <span class="sectionName">Educación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-41 sect-c3cce4b7adde83c1316d5502739835b0"> <a href="/sociedad/medio-ambiente" class="tab-item lnk" title="Medio Ambiente"> <span class="iconBefore"></span> <span class="sectionName">Medio Ambiente</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-151978 sect-871af5b6d24bad14d21a3e4225871514"> <a href="/sociedad/sucesos" class="tab-item lnk" title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-43 sect-472aebcda8c6a31f046ad9ca0a2912bd"> <a href="/sociedad/ciencia" class="tab-item lnk" title="Ciencia"> <span class="iconBefore"></span> <span class="sectionName">Ciencia</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </div> </sector> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="news-detail news-detail__bg-image"> <div class="news-detail__bg-image--content"> <div class="news-detail__bg-image--content"> <div class="row row--news-detail"> </div> </div> <div class="row row--news-detail row--white news"> <div class="row__col row__col_sw_12 row__col_mw_8 row__col_lw_8"> <h1 class="news-detail__new__title" mlnid="idcon=10586361;order=4.0" itemprop="headline">Pillan a 13 alumnos con microcámaras ocultas en un examen del carné de conducir en Valencia</h1> <h2 class="news-detail__new__subtitle" mlnid="idcon=10586363;order=6.0">Los alumnos utilizaban un complejo sistema compuesto de una microcámara colocada en el interior de la camisa simulando un botón de la misma o camuflada en el dibujo de una sudadera, conectada a través de telefonía móvil.</h2> <div class="media media__images img_lr"> <ul class="galeriaFullContentbxslider galeriaFullContentbxslider25002191"> <li> <figure>  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//estaticos2.larazon.es/binrepository/756x425/0c0/755d425/none/10810/JGIX/dgt_10586367_20190920191042.jpg" srcset="//estaticos2.larazon.es/binrepository/756x425/0c0/755d425/none/10810/JGIX/dgt_10586367_20190920191042.jpg 755w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10586367" alt="La Guardia Civil destacó que 13 alumnos de origen extranjero llevaban instalado de forma oculta las microcámaras / DGT" title="La Guardia Civil destacó que 13 alumnos de origen extranjero llevaban instalado de forma oculta las microcámaras / DGT"> </div>  <figcaption> La Guardia Civil destacó que 13 alumnos de origen extranjero llevaban instalado de forma oculta las microcámaras / DGT
                 </figcaption> </figure></li> </ul> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_4 row__col_lw_4"> <div class="ads ads__mediumRectangle ads__center"> <!-- Aqui la publicidad  ROBA1 --> <div id="sas_62749" class="ad_container 62749"></div> <script type="text/javascript" nominify> var id_div_62749 = '62749';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62749) > -1){
			//sas_manager.render(62749);
			sas.cmd.push(function() {
				sas.render(id_div_62749);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62749);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62749);
		sas.cmd.push(function() {
			sas.render(id_div_62749);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62749);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <script type="application/ld+json"> {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "#organization"
  },
  "headline": "Pillan a 13 alumnos con microcámaras ocultas en un examen del carné de conducir en Valencia",
  	"image": [
    "https://estaticos2.larazon.es/binrepository/629x354/0c37/629d280/none/10810/JGMX/dgt_10586367_20190920191042.jpg"
   ],
    "datePublished": "2019-9-20 19:3:0",
  "dateModified": "2019-9-20 19:10:39",
  "author": {
    "@type": "Person",
    "name": "larazon.es"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AUDIOVISUAL ESPA&#209;OLA 2000, S.A.",
    "logo": {
      "@type": "ImageObject",
      "url": "https://estaticos4.larazon.es/base-portlet/webrsrc/ctxvar/eca71c6c-00cc-4224-a571-ee9a493a2741.png"
    }
  },
    "description": "Los alumnos utilizaban un complejo sistema compuesto de una microcámara colocada en el interior de la camisa simulando un botón de la misma o camuflada en el dibujo de una sudadera, conectada a través de telefonía móvil."
}
</script> <!-- ITEMS EN PAGINA  fullaccess: true --> <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.larazon.es/sociedad/pillan-a-13-alumnos-con-microcamaras-ocultas-en-un-examen-del-carne-de-conducir-en-valencia-LH25002191"> <meta itemprop="datePublished" content="2019-9-20 19:3:0"> <meta itemprop="dateModified" content="2019-9-20 19:10:39"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="url" content="https://www.larazon.es"> <meta itemprop="name" content="La Razón"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://estaticos4.larazon.es/base-portlet/webrsrc/ctxvar/eca71c6c-00cc-4224-a571-ee9a493a2741.png"> <meta itemprop="width" content="375"> <meta itemprop="height" content="60"> </div> </div> </div> </div> </div> </sector> <sector class="grid__sector grid__sector--bgColorWhite"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-column row row--news-detail row--white" id="column-5"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <!-- Signature Block --> <div class="row row--news-detail row--white signature"> <div class="row__col row__col_sw_12 row__col_mw_6 row__col_lw_6"> <!-- Signature block --> <div class="signature__left simple" hmautores="1"> <div frame="Recorte_Noticia_Opinion" style="text-align: center; vertical-align: middle; width:60px; height:60px;"> <img src="https://estaticos2.larazon.es/base-portlet/webrsrc/ctxvar/6752181c-272b-46fb-9dcb-98ca8f2e59dd.png" width="60px"> </div> </div> <div class="signature__right"> <span class="signature__name" itemprop="author"><a class="lnk" href="/etiquetas/noticias/meta/larazon-es">larazon.es</a>.&nbsp;</span> </div> <!-- END Signature block --> </div> <div class="row__col row__col_sw_12 row__col_mw_6 row__col_lw_6"> <div class="row row--white"> <!-- Reading Time block --> <div class="signature__readingTime"> <p class="signature__readingTime__text">Tiempo de lectura <span>2 min.</span></p> </div> <!-- END Reading Time block --> <!-- Date Time block --> <p class="signature__dateTime"> Hace 1 hora</p> <!-- END Date Time block --> </div> <div class="row row--white signature__row"> <!-- Shared block --> <div class="signature__shared"> <div class="signature__shared__icon"></div> <span class="signature__shared__title"> Comentada <span class="signature__shared__data"> <a href="/sociedad/pillan-a-13-alumnos-con-microcamaras-ocultas-en-un-examen-del-carne-de-conducir-en-valencia-LH25002191#disqus_thread" data-disqus-identifier="25002191"></a></span> </span> </div> <!-- END Shared block --> <!-- RRSS block --> <ul class="rrss rrss--commented rrss--color signature__rrss"> <li> <div class="rrss__button rrss__button--facebook" onclick="window.open('//facebook.com/sharer.php?u=https://www.larazon.es/sociedad/pillan-a-13-alumnos-con-microcamaras-ocultas-en-un-examen-del-carne-de-conducir-en-valencia-LH25002191&amp;text=Pillan a 13 alumnos con microcámaras ocultas en un examen del carné de conducir en Valencia' , '_blank')"></div> </li> <li> <div class="rrss__button rrss__button--twitter" onclick="javascript:window.open('//twitter.com/intent/tweet?url=https://www.larazon.es/sociedad/pillan-a-13-alumnos-con-microcamaras-ocultas-en-un-examen-del-carne-de-conducir-en-valencia-LH25002191&amp;text=Pillan a 13 alumnos con microcámaras ocultas en un examen del carné de conducir en Valencia', '_blank')"></div> </li> <li> <div class="rrss__button rrss__button--email" onclick="javascript:window.open('mailto:?subject=Pillan a 13 alumnos con microcámaras ocultas en un examen del carné de conducir en Valencia&amp;body=https://www.larazon.es/sociedad/pillan-a-13-alumnos-con-microcamaras-ocultas-en-un-examen-del-carne-de-conducir-en-valencia-LH25002191', '_blank');"></div> </li> <li class="opcion_whatsapp"> <div class="rrss__button rrss__button--whatsapp" onclick="javascript:window.open('whatsapp://send?text=Pillan a 13 alumnos con microcámaras ocultas en un examen del carné de conducir en Valencia - https://www.larazon.es/sociedad/pillan-a-13-alumnos-con-microcamaras-ocultas-en-un-examen-del-carne-de-conducir-en-valencia-LH25002191', '_blank');"></div> </li> <li class="opcion_print"> <div class="rrss__button rrss__button--printer" onclick="javascript:window.print();"></div> </li> </ul> <!-- END RRSS block --> </div> </div> </div> <!-- END Signature Block --> <div class="verimpresa"> <span> <a class="lnk" href="/etiquetas/noticias/meta/larazon-es">larazon.es</a>.&nbsp;</span> <span>20/9/2019</span> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-topics-portlet simpleMenu--tags simpleMenu--noBackground"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>ETIQUETAS</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <section class="categoryList"> <article class="categoryListItem categoryArticleItem" data-categoryid="538386056" data-categoryname="DGT"> <span class="categoryListItemPosition">1</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/dgt"> <span itemprop="keywords">DGT</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="3996279" data-categoryname="Guardia Civil"> <span class="categoryListItemPosition">2</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/guardia-civil"> <span itemprop="keywords">Guardia Civil</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="142774531" data-categoryname="Sucesos"> <span class="categoryListItemPosition">3</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/sucesos"> <span itemprop="keywords">Sucesos</span> </a> </article> </section> </div> <div class="categorySpacerBottom"></div> </div> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--8c4c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row__col row__col_sw_12 row__col_mw_8 row__col_lw_8" id="column-0"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <!-- 1 idart: 25002191 --> <div></div> <div class="news-detail news-detail__body" itemprop="articleBody"> <!-- bloques texto: 2 --> <!-- tempArrayTextTotal: 2 --> <!-- tempArrayTextTotal: 3 --> <div class="paragraph" mlnid="idcon=10586375;order=17.0"> <p class="news-detail__paragraph news-detail__paragraph--first-letter p_1">La Guardia Civil ha detectado 13 casos de alumnos que intentaban aprobar el examen teórico del carné de conducir utilizando un complejo sistema compuesto de una microcámara colocada en el interior de la camisa simulando un botón de la misma o camuflada en el dibujo de una sudadera, conectada a través de telefonía móvil.</p> <p class="news-detail__paragraph p_2">En el marco de la colaboración existente entre el Sector de Tráfico de la Guardia Civil de Valencia y la Jefatura Provincial de Tráfico, entre otras actividades, el Grupo de Investigación y Análisis --GIAT-- del Sector de Tráfico, presta apoyo en el control de la identidad de los alumnos que se presentan al examen teórico para la obtención del permiso de conducir, para detectar la suplantación de personas en la realización de la prueba y otras posibles irregularidades.</p> </div> <div class="media media__images img_lr" index="idcon=10586428;order=18" componentkey="" myrecorte="imageText">  <div frame="imageText" style="position: relative; width: 100%; padding-top: 63.58%;"> <img itercontenttypein="Image_Text" itercontenttypeout="Image_Text" src="//estaticos3.larazon.es/binrepository/640x480/0c0/0d0/none/10810/NMWC/fotonoticia-20190920151431-640_10586428_20190920191043.jpg" srcset="//estaticos3.larazon.es/binrepository/640x480/0c0/0d0/none/10810/NMWC/fotonoticia-20190920151431-640_10586428_20190920191043.jpg 640w,//estaticos3.larazon.es/binrepository/533x400/0c0/0d0/none/10810/NMWQ/fotonoticia-20190920151431-640_10586428_20190920191043.jpg 533w,//estaticos3.larazon.es/binrepository/427x320/0c0/0d0/none/10810/NMWR/fotonoticia-20190920151431-640_10586428_20190920191043.jpg 427w,//estaticos3.larazon.es/binrepository/320x240/0c0/0d0/none/10810/NMWS/fotonoticia-20190920151431-640_10586428_20190920191043.jpg 320w" width="640" height="480" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10586428" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Pillan a 13 alumnos con microcámaras ocultas en un examen del carné de conducir en Valencia" title="Pillan a 13 alumnos con microcámaras ocultas en un examen del carné de conducir en Valencia"> </div>  </div> <div class="paragraph" mlnid="idcon=10586429;order=19.0"> <p class="news-detail__paragraph p_3">Entre los casos detectados este año, la Benemérita destaca el de 13 alumnos de origen extranjero con graves dificultades de comprensión del idioma español, que llevaban instalado de forma oculta un complejo sistema compuesto de una micro-cámara que se coloca en el interior de la camisa simulando un botón de la misma o camuflada en el dibujo de una sudadera, conectada a través de telefonía móvil, con otra persona que desde otro punto en el exterior, facilita las respuestas correctas al alumno, que las recibe a través de un diminuto "pinganillo" inalámbrico que lleva alojado en el oído. La Jefatura de Tráfico determinó el suspenso inmediato de los infractores.</p> <p class="news-detail__paragraph p_4">Asimismo, ha abierto diligencias contra dos mujeres de origen chino que intentaron aprovechar su parecido físico para que una de ellas suplantara la identidad de la otra en el examen del carné de conducir. Fueron puestas a disposición judicial como presuntas autoras de un delito de falsedad documental.</p> <p class="news-detail__paragraph p_5">También se llevó ante el juez a otra mujer, igualmente de origen chino, que fue denunciada por un examinador, al que entregó 200 dólares con la intención de que le aprobara el examen, por lo que fue investigada como presunta autora de un delito de cohecho.</p> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <script async type="application/javascript" src="https://static.sunmedia.tv/integrations/c4231f25-94e1-4b62-aba2-64218fde4262/c4231f25-94e1-4b62-aba2-64218fde4262.js"></script> <script async type="application/javascript" src="https://static.sunmedia.tv/integrations/90cb25d2-12be-4e71-8a65-8e8e1b73e13e/90cb25d2-12be-4e71-8a65-8e8e1b73e13e.js"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_71488" class="ad_container 71488"></div> <script type="text/javascript" nominify> var id_div_71488 = '71488';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_71488) > -1){
			//sas_manager.render(71488);
			sas.cmd.push(function() {
				sas.render(id_div_71488);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_71488);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(71488);
		sas.cmd.push(function() {
			sas.render(id_div_71488);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_71488);
			// **************************************************
		});
	}
</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div style="height:10px;display:table;margin-top:10px;"></div> <script type="text/javascript">/*<![CDATA[*/var url_c=jQuery("link[rel='canonical']")[0].href;document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_1' data-ob-template='ES_LaRazón' ></div>");document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_2' data-ob-template='ES_LaRazón' ></div>");document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_3' data-ob-template='ES_LaRazón' ></div>");/*]]>*/</script> <script type="text/javascript" async src="https://widgets.outbrain.com/outbrain.js"></script> <div style="height:10px;display:table;margin-top:10px;"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_82370" class="ad_container 82370"></div> <script type="text/javascript" nominify> var id_div_82370 = '82370';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_82370) > -1){
			//sas_manager.render(82370);
			sas.cmd.push(function() {
				sas.render(id_div_82370);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_82370);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(82370);
		sas.cmd.push(function() {
			sas.render(id_div_82370);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_82370);
			// **************************************************
		});
	}
</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end disqus-comments-portlet"> <div id="disqus_thread"></div> <script type="text/javascript">/*<![CDATA[*/var disqus_title="Pillan a 13 alumnos con microc\u00E1maras ocultas en un examen del carn\u00E9 de conducir en Valencia";var disqus_identifier="JA25002191";var disqus_url="";if(disqus_url==""){if(jQryIter("link[rel=canonical]").size()>0){disqus_url=jQryIter("link[rel=canonical]").attr("href")}elsedisqus_url=document.URL};/*]]>*/</script> </div> </div> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="column-1"> <div id="1187592396" class="portlet-boundary portlet-static-end related-viewer-portlet"> </div> <div id="2527845297" class="portlet-boundary portlet-static-end catalog-portlet">  <div id="1874885561" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62750" class="ad_container 62750"></div> <script type="text/javascript" nominify> var id_div_62750 = '62750';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62750) > -1){
			//sas_manager.render(62750);
			sas.cmd.push(function() {
				sas.render(id_div_62750);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62750);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62750);
		sas.cmd.push(function() {
			sas.render(id_div_62750);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62750);
			// **************************************************
		});
	}
</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_77629" class="ad_container 77629"></div> <script type="text/javascript" nominify> var id_div_77629 = '77629';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_77629) > -1){
			//sas_manager.render(77629);
			sas.cmd.push(function() {
				sas.render(id_div_77629);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_77629);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(77629);
		sas.cmd.push(function() {
			sas.render(id_div_77629);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_77629);
			// **************************************************
		});
	}
</script> </div> </div> <div id="166286292" class="portlet-boundary portlet-static-end teaser-viewer-portlet mT10"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="FH25000511"> <div class="highlightsNews"> <div class="highlightsNews__title"> <span class="highlightsNews__title__decoration"></span> Destacamos a esta hora 
                  </div> <p class="highlightsNews__subtitle">La Razón te recomienda estas cinco historias para estar informado a esta hora.</p> <div class="highlightsNews__new"> <div class="highlightsNews__new__number"> 1 
                   </div> <div class="highlightsNews__new__section"> Madrid 
                   </div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a href="/local/madrid/emergencias-recomienda-no-coger-el-coche-hoy-en-madrid-por-la-prevision-de-intensas-lluvias-FH25000511" class="custom headline lnknoticia" rel="follow" title="Emergencias recomienda no coger el coche hoy en Madrid por la previsión de intensas lluvias" mlnid="idcon=10583942;order=3.0" qualification="" section="Madrid">Emergencias recomienda no coger el coche hoy en Madrid por la previsión de intensas lluvias</a></h3> <div class="highlightsNews__new__image">  <div frame="Recorte_AhoraEnPortada" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//estaticos2.larazon.es/binrepository/121x68/27c0/68d68/none/10810/TNHD/calles_10583947_20190920140532.jpg" srcset="//estaticos2.larazon.es/binrepository/121x68/27c0/68d68/none/10810/TNHD/calles_10583947_20190920140532.jpg 68w" width="68" height="68" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10583947" alt="Emergencias recomienda no coger el coche hoy en Madrid por la previsión de intensas lluvias" title="Emergencias recomienda no coger el coche hoy en Madrid por la previsión de intensas lluvias"> </div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="GH25000987"> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number"> 2 
                   </div> <div class="highlightsNews__new__section"> España 
                   </div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a href="/espana/la-fiscalia-recurre-la-salida-de-urdangarin-de-la-carcel-para-el-voluntariado-GH25000987" class="custom headline lnknoticia" rel="follow" title="La Fiscalía recurre la salida de Urdangarín de la cárcel para hacer el voluntariado" mlnid="idcon=10585018;order=4.0" qualification="" section="España">La Fiscalía recurre la salida de Urdangarín de la cárcel para hacer el voluntariado</a></h3> <div class="highlightsNews__new__image">  <div frame="Recorte_AhoraEnPortada" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/102x68/17c0/68d68/none/10810/AICB/cpd-9191_10585023_20190920151417.jpg" srcset="//estaticos1.larazon.es/binrepository/102x68/17c0/68d68/none/10810/AICB/cpd-9191_10585023_20190920151417.jpg 68w" width="68" height="68" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10585023" alt="La Fiscalía recurre la salida de Urdangarín de la cárcel para hacer el voluntariado" title="La Fiscalía recurre la salida de Urdangarín de la cárcel para hacer el voluntariado"> </div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="IG24997780"> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number"> 3 
                   </div> <div class="highlightsNews__new__section"> Cataluña 
                   </div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a href="/local/cataluna/el-80-de-los-delincuentes-de-barcelona-son-extranjeros-IG24997780" class="custom headline lnknoticia" rel="follow" title="El 80% de los delincuentes de Barcelona son extranjeros" mlnid="idcon=10581237;order=2.0" qualification="" section="Cataluña">El 80% de los delincuentes de Barcelona son extranjeros</a></h3> <div class="highlightsNews__new__image">  <div frame="Recorte_AhoraEnPortada" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/91x69/18c0/68d68/none/10810/TIJG/pelea-en-el-raval_10581242_20190920082213.jpg" srcset="//estaticos1.larazon.es/binrepository/91x69/18c0/68d68/none/10810/TIJG/pelea-en-el-raval_10581242_20190920082213.jpg 68w" width="68" height="68" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10581242" alt="El 80% de los delincuentes de Barcelona son extranjeros" title="El 80% de los delincuentes de Barcelona son extranjeros"> </div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="PG24991178"> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number"> 4 
                   </div> <div class="highlightsNews__new__section"> Cultura 
                   </div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a href="/cultura/20-s-que-va-a-pasar-en-el-area-51-PG24991178" class="custom headline lnknoticia" rel="follow" title="El asalto al Área 51, en directo: al menos dos detenidos" mlnid="idcon=10576349;order=2.0" qualification="" section="Cultura">El asalto al Área 51, en directo: al menos dos detenidos</a></h3> <div class="highlightsNews__new__image">  <div frame="Recorte_AhoraEnPortada" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//estaticos3.larazon.es/binrepository/91x68/23c0/68d68/none/10810/HPOP/ee6czaxxuay4ue3_10576354_20190920163844.jpg" srcset="//estaticos3.larazon.es/binrepository/91x68/23c0/68d68/none/10810/HPOP/ee6czaxxuay4ue3_10576354_20190920163844.jpg 68w" width="68" height="68" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10576354" alt="El asalto al Área 51, en directo: al menos dos detenidos" title="El asalto al Área 51, en directo: al menos dos detenidos"> </div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="HH25001071"> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number"> 5 
                   </div> <div class="highlightsNews__new__section"> España 
                   </div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a href="/espana/cs-registra-once-preguntas-en-el-congreso-a-sanchez-sobre-que-le-quita-el-sueno-HH25001071" class="custom headline lnknoticia" rel="follow" title="Cs registra once preguntas en el Congreso a Sánchez sobre qué le quita el sueño " mlnid="idcon=10585113;order=4.0" qualification="" section="España">Cs registra once preguntas en el Congreso a Sánchez sobre qué le quita el sueño </a></h3> <div class="highlightsNews__new__image">  <div frame="Recorte_AhoraEnPortada" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/102x69/0c0/68d68/none/10810/WECD/arr0722_10585118_20190920160555.jpg" srcset="//estaticos1.larazon.es/binrepository/102x69/0c0/68d68/none/10810/WECD/arr0722_10585118_20190920160555.jpg 68w" width="68" height="68" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10585118" alt="Cs registra once preguntas en el Congreso a Sánchez sobre qué le quita el sueño " title="Cs registra once preguntas en el Congreso a Sánchez sobre qué le quita el sueño "> </div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_71488" class="ad_container 71488"></div> <script type="text/javascript" nominify> var id_div_71488 = '71488';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_71488) > -1){
			//sas_manager.render(71488);
			sas.cmd.push(function() {
				sas.render(id_div_71488);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_71488);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(71488);
		sas.cmd.push(function() {
			sas.render(id_div_71488);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_71488);
			// **************************************************
		});
	}
</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62751" class="ad_container 62751"></div> <script type="text/javascript" nominify> var id_div_62751 = '62751';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62751) > -1){
			//sas_manager.render(62751);
			sas.cmd.push(function() {
				sas.render(id_div_62751);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62751);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62751);
		sas.cmd.push(function() {
			sas.render(id_div_62751);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62751);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </div> </div> </sector> </div> <div id="1791863512" class="portlet-boundary portlet-static-end catalog-portlet"> <script>/*<![CDATA[*/$(function(){jQryIter("#1791863512").tabs()});/*]]>*/</script> <div id="1791863512" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#a0c3d35976cb11e79ed5005056b42734">Patrocinios</a></li> </ul> <div id="a0c3d35976cb11e79ed5005056b42734"> <div class="">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--4c4c4c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="column-0"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_65012" class="ad_container 65012"></div> <script type="text/javascript" nominify> var id_div_65012 = '65012';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_65012) > -1){
			//sas_manager.render(65012);
			sas.cmd.push(function() {
				sas.render(id_div_65012);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_65012);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(65012);
		sas.cmd.push(function() {
			sas.render(id_div_65012);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_65012);
			// **************************************************
		});
	}
</script> </div> </div> </div> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="column-1"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_65013" class="ad_container 65013"></div> <script type="text/javascript" nominify> var id_div_65013 = '65013';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_65013) > -1){
			//sas_manager.render(65013);
			sas.cmd.push(function() {
				sas.render(id_div_65013);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_65013);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(65013);
		sas.cmd.push(function() {
			sas.render(id_div_65013);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_65013);
			// **************************************************
		});
	}
</script> </div> </div> </div> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="column-2"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_65014" class="ad_container 65014"></div> <script type="text/javascript" nominify> var id_div_65014 = '65014';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_65014) > -1){
			//sas_manager.render(65014);
			sas.cmd.push(function() {
				sas.render(id_div_65014);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_65014);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(65014);
		sas.cmd.push(function() {
			sas.render(id_div_65014);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_65014);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </div> </sector> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="row row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation"> <h2 class="grid__sector__header__navigation__title">Últimas noticias</h2> </div> </div> </div> </div> <div id="1354888051" class="portlet-boundary portlet-static-end teaser-viewer-portlet carruselnoticias"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="AH25003102"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/tv-y-comunicacion/espana-lleva-el-cambio-climatico-a-eurovision-junior-AH25003102" class="lnk lnknoticia img_lr" rel="follow" title="España lleva el cambio climático a 'Eurovisión Junior'" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/756x425/1c0/755d425/none/10810/BQJG/img-jsilvestre-20190920-135929-imagenes-lv-terceros-melani-kxsg-u47498644709osb-992x558-lavanguardia-web_10587132_20190920200353.jpg" srcset="//estaticos1.larazon.es/binrepository/756x425/1c0/755d425/none/10810/BQJG/img-jsilvestre-20190920-135929-imagenes-lv-terceros-melani-kxsg-u47498644709osb-992x558-lavanguardia-web_10587132_20190920200353.jpg 755w,//estaticos1.larazon.es/binrepository/630x354/1c0/629d354/none/10810/BQJW/img-jsilvestre-20190920-135929-imagenes-lv-terceros-melani-kxsg-u47498644709osb-992x558-lavanguardia-web_10587132_20190920200353.jpg 629w,//estaticos1.larazon.es/binrepository/504x283/1c0/503d283/none/10810/BQJK/img-jsilvestre-20190920-135929-imagenes-lv-terceros-melani-kxsg-u47498644709osb-992x558-lavanguardia-web_10587132_20190920200353.jpg 503w,//estaticos1.larazon.es/binrepository/378x213/1c0/378d213/none/10810/BQJF/img-jsilvestre-20190920-135929-imagenes-lv-terceros-melani-kxsg-u47498644709osb-992x558-lavanguardia-web_10587132_20190920200353.jpg 378w,//estaticos1.larazon.es/binrepository/300x169/0c0/300d169/none/10810/BQJE/img-jsilvestre-20190920-135929-imagenes-lv-terceros-melani-kxsg-u47498644709osb-992x558-lavanguardia-web_10587132_20190920200353.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10587132" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Melani, la representante de España en 'Eurojunior 2019' / RTVE" title="Melani, la representante de España en 'Eurojunior 2019' / RTVE"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/television">Televisión </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/tv-y-comunicacion/espana-lleva-el-cambio-climatico-a-eurovision-junior-AH25003102" class="custom headline lnknoticia" rel="follow" title="España lleva el cambio climático a 'Eurovisión Junior'" mlnid="idcon=10587127;order=3.0" qualification="17_Esta_En_Apertura" section="TV">España lleva el cambio climático a 'Eurovisión Junior'</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/tv-y-comunicacion/espana-lleva-el-cambio-climatico-a-eurovision-junior-AH25003102#disqus_thread" data-disqus-identifier="25003102"></a> </div>| 
              <span class="comments-news__signature"> Lucía F. Gallardo.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="OH25002804"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/espana/eh-bildu-pide-al-parlamento-vasco-el-veto-a-los-partidos-espanoles-en-la-campana-electoral-OH25002804" class="lnk lnknoticia img_lr" rel="follow" title="EH Bildu quiere que el Parlamento vasco vete a Casado, Rivera y Abascal en campaña  " qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/755x496/0c0/755d425/none/10810/KYWF/20190914-637040634818852963_10586908_20190920195328.jpg" srcset="//estaticos1.larazon.es/binrepository/755x496/0c0/755d425/none/10810/KYWF/20190914-637040634818852963_10586908_20190920195328.jpg 755w,//estaticos1.larazon.es/binrepository/629x413/0c0/629d354/none/10810/KYRM/20190914-637040634818852963_10586908_20190920195328.jpg 629w,//estaticos1.larazon.es/binrepository/503x331/0c0/503d283/none/10810/KYRQ/20190914-637040634818852963_10586908_20190920195328.jpg 503w,//estaticos1.larazon.es/binrepository/378x248/0c0/378d213/none/10810/KYOT/20190914-637040634818852963_10586908_20190920195328.jpg 378w,//estaticos1.larazon.es/binrepository/300x197/0c0/300d169/none/10810/KYPF/20190914-637040634818852963_10586908_20190920195328.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10586908" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="El coordinador general de EH Bildu, Arnaldo Otegi, durante su intervención en la Asamblea General del partido el pasado sábado en Bilbao. EFE/Luis Tejido." title="El coordinador general de EH Bildu, Arnaldo Otegi, durante su intervención en la Asamblea General del partido el pasado sábado en Bilbao. EFE/Luis Tejido."> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/bildu">Bildu </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/espana/eh-bildu-pide-al-parlamento-vasco-el-veto-a-los-partidos-espanoles-en-la-campana-electoral-OH25002804" class="custom headline lnknoticia" rel="follow" title="EH Bildu quiere que el Parlamento vasco vete a Casado, Rivera y Abascal en campaña  " mlnid="idcon=10586903;order=4.0" qualification="17_Esta_En_Apertura" section="España">EH Bildu quiere que el Parlamento vasco vete a Casado, Rivera y Abascal en campaña </a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/espana/eh-bildu-pide-al-parlamento-vasco-el-veto-a-los-partidos-espanoles-en-la-campana-electoral-OH25002804#disqus_thread" data-disqus-identifier="25002804"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/c-s-macias">C.S. Macías</a>.&nbsp;</span>| 
              <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="EH25002556"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/deportes/el-once-del-atletico-de-simeone-contra-el-celta-EH25002556" class="lnk lnknoticia img_lr" rel="follow" title="El once del Atlético de Simeone contra el Celta" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.37%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/755x495/0c6/754d425/none/10810/EUPA/atletico_10586712_20190920193559.jpg" srcset="//estaticos1.larazon.es/binrepository/755x495/0c6/754d425/none/10810/EUPA/atletico_10586712_20190920193559.jpg 754w,//estaticos1.larazon.es/binrepository/629x413/0c5/628d354/none/10810/EUHV/atletico_10586712_20190920193559.jpg 628w,//estaticos1.larazon.es/binrepository/503x330/0c4/503d283/none/10810/EUHQ/atletico_10586712_20190920193559.jpg 503w,//estaticos1.larazon.es/binrepository/378x248/0c3/377d213/none/10810/EUMM/atletico_10586712_20190920193559.jpg 377w,//estaticos1.larazon.es/binrepository/300x197/0c2/300d169/none/10810/EUDB/atletico_10586712_20190920193559.jpg 300w" width="754" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10586712" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Simeone observa el entrenamiento" title="Simeone observa el entrenamiento"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/atletico-de-madrid">Atlético de Madrid </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/deportes/el-once-del-atletico-de-simeone-contra-el-celta-EH25002556" class="custom headline lnknoticia" rel="follow" title="El once del Atlético de Simeone contra el Celta" mlnid="idcon=10586707;order=4.0" qualification="17_Esta_En_Apertura" section="Deportes">El once del Atlético de Simeone contra el Celta</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/deportes/el-once-del-atletico-de-simeone-contra-el-celta-EH25002556#disqus_thread" data-disqus-identifier="25002556"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/isabel-pacheco">Isabel Pacheco</a>.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="EH25002710"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/cultura/annie-ernaux-adopte-una-escritura-violenta-para-oponerme-a-las-humillaciones-EH25002710" class="lnk lnknoticia img_lr" rel="follow" title="Annie Ernaux: “Adopté una escritura violenta para oponerme a las humillaciones”" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/755x512/0c0/755d425/none/10810/OFOA/annie-ernaux-recibe-el-premio-formen_10586811_20190920193506.jpg" srcset="//estaticos1.larazon.es/binrepository/755x512/0c0/755d425/none/10810/OFOA/annie-ernaux-recibe-el-premio-formen_10586811_20190920193506.jpg 755w,//estaticos1.larazon.es/binrepository/629x427/0c0/629d354/none/10810/OFRH/annie-ernaux-recibe-el-premio-formen_10586811_20190920193506.jpg 629w,//estaticos1.larazon.es/binrepository/503x341/0c0/503d283/none/10810/OFSC/annie-ernaux-recibe-el-premio-formen_10586811_20190920193506.jpg 503w,//estaticos1.larazon.es/binrepository/378x256/0c0/378d213/none/10810/OFQG/annie-ernaux-recibe-el-premio-formen_10586811_20190920193506.jpg 378w,//estaticos1.larazon.es/binrepository/300x203/0c0/300d169/none/10810/OFWX/annie-ernaux-recibe-el-premio-formen_10586811_20190920193506.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10586811" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="La escritora francesa Annie Ernaux recibió hoy el Premio Formentor " title="La escritora francesa Annie Ernaux recibió hoy el Premio Formentor "> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/literatura">Literatura </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/cultura/annie-ernaux-adopte-una-escritura-violenta-para-oponerme-a-las-humillaciones-EH25002710" class="custom headline lnknoticia" rel="follow" title="Annie Ernaux: “Adopté una escritura violenta para oponerme a las humillaciones”" mlnid="idcon=10586684;order=12.0" qualification="17_Esta_En_Apertura" section="Cultura">Annie Ernaux: “Adopté una escritura violenta para oponerme a las humillaciones”</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/cultura/annie-ernaux-adopte-una-escritura-violenta-para-oponerme-a-las-humillaciones-EH25002710#disqus_thread" data-disqus-identifier="25002710"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/javier-ors">Javier Ors</a>.&nbsp;</span>| 
              <span class="comments-news__location">Pollença/Mallorca</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="AH25002453"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/motor/carnet-de-coche-automatico-sabias-que-existia-en-espana-y-es-mas-facil-de-aprobar-AH25002453" class="lnk lnknoticia img_lr" rel="follow" title="Carnet de coche automático: ¿sabías que existía en España y es más fácil de aprobar?" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos2.larazon.es/binrepository/756x504/0c21/755d425/none/10810/YIDF/dreamstime-s-134978438_10586550_20190920195732.jpg" srcset="//estaticos2.larazon.es/binrepository/756x504/0c21/755d425/none/10810/YIDF/dreamstime-s-134978438_10586550_20190920195732.jpg 755w,//estaticos2.larazon.es/binrepository/630x420/0c18/629d354/none/10810/YICL/dreamstime-s-134978438_10586550_20190920195732.jpg 629w,//estaticos2.larazon.es/binrepository/504x336/0c14/503d283/none/10810/YIGH/dreamstime-s-134978438_10586550_20190920195732.jpg 503w,//estaticos2.larazon.es/binrepository/378x252/0c11/378d213/none/10810/YIIB/dreamstime-s-134978438_10586550_20190920195732.jpg 378w,//estaticos2.larazon.es/binrepository/300x200/0c8/300d169/none/10810/YIWB/dreamstime-s-134978438_10586550_20190920195732.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10586550" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Un hombre cambia de marcha en un coche automático / Foto: Dreamstime" title="Un hombre cambia de marcha en un coche automático / Foto: Dreamstime"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/automovil">Automóvil </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/motor/carnet-de-coche-automatico-sabias-que-existia-en-espana-y-es-mas-facil-de-aprobar-AH25002453" class="custom headline lnknoticia" rel="follow" title="Carnet de coche automático: ¿sabías que existía en España y es más fácil de aprobar?" mlnid="idcon=10586545;order=3.0" qualification="17_Esta_En_Apertura" section="Motor">Carnet de coche automático: ¿sabías que existía en España y es más fácil de aprobar?</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/motor/carnet-de-coche-automatico-sabias-que-existia-en-espana-y-es-mas-facil-de-aprobar-AH25002453#disqus_thread" data-disqus-identifier="25002453"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/jesus-buitrago">Jesús Buitrago</a>.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="KH25002855"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/deportes/hazard-no-es-una-locomotora-es-un-vagon-de-cola-KH25002855" class="lnk lnknoticia img_lr" rel="follow" title="Desde Francia atizan a Zidane y a Hazard" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/755x503/0c0/755d425/none/10810/KQPD/france-soccer-champions-2-jpg_10586988_20190920194231.jpg" srcset="//estaticos4.larazon.es/binrepository/755x503/0c0/755d425/none/10810/KQPD/france-soccer-champions-2-jpg_10586988_20190920194231.jpg 755w,//estaticos4.larazon.es/binrepository/629x419/0c0/629d354/none/10810/KQFE/france-soccer-champions-2-jpg_10586988_20190920194231.jpg 629w,//estaticos4.larazon.es/binrepository/503x335/0c0/503d283/none/10810/KQID/france-soccer-champions-2-jpg_10586988_20190920194231.jpg 503w,//estaticos4.larazon.es/binrepository/378x252/0c0/378d213/none/10810/KQLQ/france-soccer-champions-2-jpg_10586988_20190920194231.jpg 378w,//estaticos4.larazon.es/binrepository/300x200/0c0/300d169/none/10810/KQMY/france-soccer-champions-2-jpg_10586988_20190920194231.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10586988" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt=" Eden Hazard durante el partido de Champions contra el PSG" title=" Eden Hazard durante el partido de Champions contra el PSG"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/futbol">Fútbol </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/deportes/hazard-no-es-una-locomotora-es-un-vagon-de-cola-KH25002855" class="custom headline lnknoticia" rel="follow" title="Desde Francia atizan a Zidane y a Hazard" mlnid="idcon=10586606;order=7.0" qualification="17_Esta_En_Apertura" section="Deportes">Desde Francia atizan a Zidane y a Hazard</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/deportes/hazard-no-es-una-locomotora-es-un-vagon-de-cola-KH25002855#disqus_thread" data-disqus-identifier="25002855"></a> </div> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="GH25002411"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/espana/twitter-y-facebook-borran-cuentas-falsas-atribuidas-al-pp-GH25002411" class="lnk lnknoticia img_lr" rel="follow" title="Twitter y Facebook borran cuentas falsas atribuidas al PP  " qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos3.larazon.es/binrepository/755x436/0c5/755d425/none/10810/RKNT/toptw302-twitter-character_10586489_20190920192605.jpg" srcset="//estaticos3.larazon.es/binrepository/755x436/0c5/755d425/none/10810/RKNT/toptw302-twitter-character_10586489_20190920192605.jpg 755w,//estaticos3.larazon.es/binrepository/629x363/0c4/629d354/none/10810/RKHW/toptw302-twitter-character_10586489_20190920192605.jpg 629w,//estaticos3.larazon.es/binrepository/503x291/0c3/503d283/none/10810/RKKE/toptw302-twitter-character_10586489_20190920192605.jpg 503w,//estaticos3.larazon.es/binrepository/378x218/0c3/378d213/none/10810/RKLS/toptw302-twitter-character_10586489_20190920192605.jpg 378w,//estaticos3.larazon.es/binrepository/300x173/0c2/300d169/none/10810/RKLT/toptw302-twitter-character_10586489_20190920192605.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10586489" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Twitter y Facebook borran cuentas falsas atribuidas al PP " title="Twitter y Facebook borran cuentas falsas atribuidas al PP "> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/pp">PP </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/espana/twitter-y-facebook-borran-cuentas-falsas-atribuidas-al-pp-GH25002411" class="custom headline lnknoticia" rel="follow" title="Twitter y Facebook borran cuentas falsas atribuidas al PP  " mlnid="idcon=10586484;order=4.0" qualification="17_Esta_En_Apertura" section="España">Twitter y Facebook borran cuentas falsas atribuidas al PP </a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/espana/twitter-y-facebook-borran-cuentas-falsas-atribuidas-al-pp-GH25002411#disqus_thread" data-disqus-identifier="25002411"></a> </div>| 
              <span class="comments-news__signature"> R.N..&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="HH25002612"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/deportes/marc-marquez-deja-a-todos-sus-rivales-en-la-mierda-en-motorland-HH25002612" class="lnk lnknoticia img_lr" rel="follow" title="Marc Márquez deja a todos sus rivales " en la mierda" motorland" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos3.larazon.es/binrepository/755x504/0c39/755d425/none/10810/LKDI/marquez-lidera-con-autoridad-las-ya_10586783_20190920193242.jpg" srcset="//estaticos3.larazon.es/binrepository/755x504/0c39/755d425/none/10810/LKDI/marquez-lidera-con-autoridad-las-ya_10586783_20190920193242.jpg 755w,//estaticos3.larazon.es/binrepository/629x420/0c33/629d354/none/10810/LKSK/marquez-lidera-con-autoridad-las-ya_10586783_20190920193242.jpg 629w,//estaticos3.larazon.es/binrepository/503x336/0c26/503d283/none/10810/LKVX/marquez-lidera-con-autoridad-las-ya_10586783_20190920193242.jpg 503w,//estaticos3.larazon.es/binrepository/378x252/0c20/378d213/none/10810/LKQH/marquez-lidera-con-autoridad-las-ya_10586783_20190920193242.jpg 378w,//estaticos3.larazon.es/binrepository/300x200/0c15/300d169/none/10810/LKRF/marquez-lidera-con-autoridad-las-ya_10586783_20190920193242.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10586783" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Marc Márquez" title="Marc Márquez"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/motogp">MotoGP </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/deportes/marc-marquez-deja-a-todos-sus-rivales-en-la-mierda-en-motorland-HH25002612" class="custom headline lnknoticia" rel="follow" title="Marc Márquez deja a todos sus rivales " en la mierda" motorland" mlnid="idcon=10586520;order=7.0" qualification="17_Esta_En_Apertura" section="Deportes">Marc Márquez deja a todos sus rivales "en la mierda" en Motorland</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/deportes/marc-marquez-deja-a-todos-sus-rivales-en-la-mierda-en-motorland-HH25002612#disqus_thread" data-disqus-identifier="25002612"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/jose-manuel-martin">José Manuel Martín</a>.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="MH25002349"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/economia/por-que-hay-que-esperar-a-navidad-para-comprar-el-nuevo-iphone-11-MH25002349" class="lnk lnknoticia img_lr" rel="follow" title="¿Por qué hay que esperar a Navidad para comprar el nuevo iPhone 11?" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/755x514/0c44/755d425/none/10810/IDVQ/pek310-apple-iphone-china-0_10586438_20190920191634.jpg" srcset="//estaticos1.larazon.es/binrepository/755x514/0c44/755d425/none/10810/IDVQ/pek310-apple-iphone-china-0_10586438_20190920191634.jpg 755w,//estaticos1.larazon.es/binrepository/629x428/0c37/629d354/none/10810/IDMQ/pek310-apple-iphone-china-0_10586438_20190920191634.jpg 629w,//estaticos1.larazon.es/binrepository/503x343/0c29/503d283/none/10810/IDMO/pek310-apple-iphone-china-0_10586438_20190920191634.jpg 503w,//estaticos1.larazon.es/binrepository/378x257/0c22/378d213/none/10810/IDNJ/pek310-apple-iphone-china-0_10586438_20190920191634.jpg 378w,//estaticos1.larazon.es/binrepository/300x204/0c17/300d169/none/10810/IDOU/pek310-apple-iphone-china-0_10586438_20190920191634.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10586438" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="El nuevo iPhone 11" title="El nuevo iPhone 11"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/apple">Apple </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/economia/por-que-hay-que-esperar-a-navidad-para-comprar-el-nuevo-iphone-11-MH25002349" class="custom headline lnknoticia" rel="follow" title="¿Por qué hay que esperar a Navidad para comprar el nuevo iPhone 11?" mlnid="idcon=10586433;order=4.0" qualification="17_Esta_En_Apertura" section="Economía">¿Por qué hay que esperar a Navidad para comprar el nuevo iPhone 11?</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/economia/por-que-hay-que-esperar-a-navidad-para-comprar-el-nuevo-iphone-11-MH25002349#disqus_thread" data-disqus-identifier="25002349"></a> </div>| 
              <span class="comments-news__signature"> Blanca Capitán.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="HH25002173"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/sociedad/absuelven-a-los-tuiteros-que-desearon-la-muerte-al-nino-enfermo-que-le-gustaban-los-toros-HH25002173" class="lnk lnknoticia img_lr" rel="follow" title="Absuelven a los tuiteros que desearon la muerte al niño enfermo que quería ser torero" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/755x771/0c173/755d425/none/10810/HESQ/99975-mdp-t2-06-1_10586341_20190920191150.jpg" srcset="//estaticos4.larazon.es/binrepository/755x771/0c173/755d425/none/10810/HESQ/99975-mdp-t2-06-1_10586341_20190920191150.jpg 755w,//estaticos4.larazon.es/binrepository/629x643/0c144/629d354/none/10810/HELK/99975-mdp-t2-06-1_10586341_20190920191150.jpg 629w,//estaticos4.larazon.es/binrepository/503x514/0c115/503d283/none/10810/HEHQ/99975-mdp-t2-06-1_10586341_20190920191150.jpg 503w,//estaticos4.larazon.es/binrepository/378x386/0c87/378d213/none/10810/HEQY/99975-mdp-t2-06-1_10586341_20190920191150.jpg 378w,//estaticos4.larazon.es/binrepository/300x306/0c69/300d169/none/10810/HEPE/99975-mdp-t2-06-1_10586341_20190920191150.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10586341" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Absuelven a los tuiteros que desearon la muerte al niño enfermo que quería ser torero" title="Absuelven a los tuiteros que desearon la muerte al niño enfermo que quería ser torero"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/tribunales">Tribunales </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/sociedad/absuelven-a-los-tuiteros-que-desearon-la-muerte-al-nino-enfermo-que-le-gustaban-los-toros-HH25002173" class="custom headline lnknoticia" rel="follow" title="Absuelven a los tuiteros que desearon la muerte al niño enfermo que quería ser torero" mlnid="idcon=10586335;order=4.0" qualification="17_Esta_En_Apertura" section="Sociedad">Absuelven a los tuiteros que desearon la muerte al niño enfermo que quería ser torero</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/sociedad/absuelven-a-los-tuiteros-que-desearon-la-muerte-al-nino-enfermo-que-le-gustaban-los-toros-HH25002173#disqus_thread" data-disqus-identifier="25002173"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/larazon-es">larazon.es</a>.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="GH25002150"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/deportes/sevilla-real-madrid-horario-y-donde-ver-en-tv-GH25002150" class="lnk lnknoticia img_lr" rel="follow" title="Sevilla-Real Madrid: Horario y dónde ver en tv" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/755x503/0c74/755d425/none/10810/DHWE/julen_10586314_20190920185801.jpg" srcset="//estaticos1.larazon.es/binrepository/755x503/0c74/755d425/none/10810/DHWE/julen_10586314_20190920185801.jpg 755w,//estaticos1.larazon.es/binrepository/629x419/0c62/629d354/none/10810/DHRW/julen_10586314_20190920185801.jpg 629w,//estaticos1.larazon.es/binrepository/503x335/0c49/503d283/none/10810/DHWB/julen_10586314_20190920185801.jpg 503w,//estaticos1.larazon.es/binrepository/378x252/0c37/378d213/none/10810/DHER/julen_10586314_20190920185801.jpg 378w,//estaticos1.larazon.es/binrepository/300x200/0c29/300d169/none/10810/DHUF/julen_10586314_20190920185801.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10586314" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Julen Lopetegui" title="Julen Lopetegui"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/real-madrid">Real Madrid </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/deportes/sevilla-real-madrid-horario-y-donde-ver-en-tv-GH25002150" class="custom headline lnknoticia" rel="follow" title="Sevilla-Real Madrid: Horario y dónde ver en tv" mlnid="idcon=10586309;order=4.0" qualification="17_Esta_En_Apertura" section="Deportes">Sevilla-Real Madrid: Horario y dónde ver en tv</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/deportes/sevilla-real-madrid-horario-y-donde-ver-en-tv-GH25002150#disqus_thread" data-disqus-identifier="25002150"></a> </div> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="EH25002125"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/deportes/hace-cuanto-que-no-gana-el-real-madrid-en-el-sanchez-pizjuan-EH25002125" class="lnk lnknoticia img_lr" rel="follow" title="¿Hace cuánto que no gana el Real Madrid en el Sánchez Pizjuán?" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos2.larazon.es/binrepository/755x1039/0c307/755d425/none/10810/IUKD/lopetegui_10586288_20190920185312.jpg" srcset="//estaticos2.larazon.es/binrepository/755x1039/0c307/755d425/none/10810/IUKD/lopetegui_10586288_20190920185312.jpg 755w,//estaticos2.larazon.es/binrepository/629x866/0c256/629d354/none/10810/IUAD/lopetegui_10586288_20190920185312.jpg 629w,//estaticos2.larazon.es/binrepository/503x693/0c205/503d283/none/10810/IUCI/lopetegui_10586288_20190920185312.jpg 503w,//estaticos2.larazon.es/binrepository/378x520/0c154/378d213/none/10810/IUXJ/lopetegui_10586288_20190920185312.jpg 378w,//estaticos2.larazon.es/binrepository/300x413/0c122/300d169/none/10810/IUXD/lopetegui_10586288_20190920185312.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10586288" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Julen Lopetegui" title="Julen Lopetegui"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/real-madrid">Real Madrid </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/deportes/hace-cuanto-que-no-gana-el-real-madrid-en-el-sanchez-pizjuan-EH25002125" class="custom headline lnknoticia" rel="follow" title="¿Hace cuánto que no gana el Real Madrid en el Sánchez Pizjuán?" mlnid="idcon=10586283;order=4.0" qualification="17_Esta_En_Apertura" section="Deportes">¿Hace cuánto que no gana el Real Madrid en el Sánchez Pizjuán?</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/deportes/hace-cuanto-que-no-gana-el-real-madrid-en-el-sanchez-pizjuan-EH25002125#disqus_thread" data-disqus-identifier="25002125"></a> </div> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62756" class="ad_container 62756"></div> <script type="text/javascript" nominify> var id_div_62756 = '62756';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62756) > -1){
			//sas_manager.render(62756);
			sas.cmd.push(function() {
				sas.render(id_div_62756);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62756);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62756);
		sas.cmd.push(function() {
			sas.render(id_div_62756);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62756);
			// **************************************************
		});
	}
</script> </div> </div> <div id="2424686938" class="portlet-boundary portlet-static-end catalog-portlet news-detail__section"> <script>/*<![CDATA[*/$(function(){jQryIter("#2424686938").tabs()});/*]]>*/</script> <div id="2424686938" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#aed4afbd76cb11e79ed5005056b42734">Red de Blogs</a></li> </ul> <div id="aed4afbd76cb11e79ed5005056b42734"> <div class="">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets blogs"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row row__col row__col_sw_12 row__col_mw_12 row__col_lw_12" id="column-1"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="row row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation"> <h2 class="grid__sector__header__navigation__title">Red de Blogs</h2> <a class="grid__sector__header__navigation__link" href="/blogs">Otro blogs</a> </div> </div> </div> </div> <div id="2889055990" class="portlet-boundary portlet-static-end teaser-viewer-portlet Col4 blogs__list"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="CN24920516"> <div class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a href="/blogs/cultura/el-blog-del-gacetillero/la-senda-del-tigre-CN24920516" class="lnk lnknoticia img_lr" rel="follow" title="La senda del tigre" qualification="">  <div frame="Recorte_Listado_8c" style="position: relative; width: 100%; padding-top: 55.67%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/300x189/0c0/300d167/none/10810/HTEB/zamora-conferencia_10539337_20190913115732.jpg" srcset="//estaticos4.larazon.es/binrepository/300x189/0c0/300d167/none/10810/HTEB/zamora-conferencia_10539337_20190913115732.jpg 300w" width="300" height="167" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10539337" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Fernando Salinero" title="Fernando Salinero"> </div>  </a> </div> <div class="blogs__list__item__tag"> El blog del gacetillero 
                      </div> <a href="/blogs/cultura/el-blog-del-gacetillero/la-senda-del-tigre-CN24920516" class="blogs__list__item__title lnknoticia headline lnknoticia" rel="follow" title="La senda del tigre" mlnid="idcon=10539344;order=1.0" qualification="" section="El blog del gacetillero">La senda del tigre</a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="LO24919002"> <div class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a href="/blogs/tv-y-comunicacion/academia-de-p-pel/se-busca-periodista-forense-LO24919002" class="lnk lnknoticia img_lr" rel="follow" title="Se busca periodista forense" qualification="">  <div frame="Recorte_Listado_8c" style="position: relative; width: 100%; padding-top: 55.67%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos3.larazon.es/binrepository/300x200/0c16/300d167/none/10810/CVSB/gettyimages-166581183_10537920_20190913070817.jpg" srcset="//estaticos3.larazon.es/binrepository/300x200/0c16/300d167/none/10810/CVSB/gettyimages-166581183_10537920_20190913070817.jpg 300w" width="300" height="167" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10537920" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Se busca periodista forense" title="Se busca periodista forense"> </div>  </a> </div> <div class="blogs__list__item__tag"> Academia de P@pel 
                      </div> <a href="/blogs/tv-y-comunicacion/academia-de-p-pel/se-busca-periodista-forense-LO24919002" class="blogs__list__item__title lnknoticia headline lnknoticia" rel="follow" title="Se busca periodista forense" mlnid="idcon=10537916;order=1.0" qualification="" section="Academia de P@pel">Se busca periodista forense</a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="EO24913766"> <div class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a href="/blogs/politica/elecciones-usa-by-jose-maria-peredo/twitter-y-el-ciudadano-kane-EO24913766" class="lnk lnknoticia img_lr" rel="follow" title="Twitter y el ciudadano Kane" qualification="">  <div frame="Recorte_Listado_8c" style="position: relative; width: 100%; padding-top: 55.67%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos3.larazon.es/binrepository/334x167/17c0/300d167/none/10810/JJVI/064mad14fot2_10534785_20190912180903.jpg" srcset="//estaticos3.larazon.es/binrepository/334x167/17c0/300d167/none/10810/JJVI/064mad14fot2_10534785_20190912180903.jpg 300w" width="300" height="167" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10534785" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Twitter y el ciudadano Kane" title="Twitter y el ciudadano Kane"> </div>  </a> </div> <div class="blogs__list__item__tag"> Política USA by José María Peredo 
                      </div> <a href="/blogs/politica/elecciones-usa-by-jose-maria-peredo/twitter-y-el-ciudadano-kane-EO24913766" class="blogs__list__item__title lnknoticia headline lnknoticia" rel="follow" title="Twitter y el ciudadano Kane" mlnid="idcon=10534778;order=1.0" qualification="" section="Política USA by José María Peredo ">Twitter y el ciudadano Kane</a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="FJ24873677"> <div class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a href="/blogs/politica/no-es-pais-para-cuerdos/espias-de-novela-FJ24873677" class="lnk lnknoticia img_lr" rel="follow" title="Espías de novela" qualification="">  <div frame="Recorte_Listado_8c" style="position: relative; width: 100%; padding-top: 55.67%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/300x220/0c26/300d167/none/10810/QAXF/rocha_10515222_20190909232421.jpg" srcset="//estaticos4.larazon.es/binrepository/300x220/0c26/300d167/none/10810/QAXF/rocha_10515222_20190909232421.jpg 300w" width="300" height="167" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10515222" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Espías de novela" title="Espías de novela"> </div>  </a> </div> <div class="blogs__list__item__tag"> No es país para cuerdos 
                      </div> <a href="/blogs/politica/no-es-pais-para-cuerdos/espias-de-novela-FJ24873677" class="blogs__list__item__title lnknoticia headline lnknoticia" rel="follow" title="Espías de novela" mlnid="idcon=10515217;order=3.0" qualification="" section="No es país para cuerdos">Espías de novela</a> </div> </div> </article> </section> </div> </div> </div> </div> </sector> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62759" class="ad_container 62759"></div> <script type="text/javascript" nominify> var id_div_62759 = '62759';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62759) > -1){
			//sas_manager.render(62759);
			sas.cmd.push(function() {
				sas.render(id_div_62759);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62759);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62759);
		sas.cmd.push(function() {
			sas.render(id_div_62759);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62759);
			// **************************************************
		});
	}
</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- ************************ SCRIPT CHARTBEAT *************************************** --> <script type="text/javascript">/*<![CDATA[*/if(dataLayer.contenidoNivel1=="Ediciones"&&dataLayer.contenidoNivel2!=""){var _section=dataLayer.contenidoNivel2}else{var _section=dataLayer.contenidoNivel1}(function(){var a=window._sf_async_config=(window._sf_async_config||{});a.sections=_section;a.authors=dataLayer.autorNoticia;var c=window._cbq=(window._cbq||[]);if(jQryIter.u!=""){c.push(["_acct","lgdin"])}else{c.push(["_acct","anon"])}function b(){var d=document.createElement("script");var f=document.getElementsByTagName("script")[0];d.type="text/javascript";d.async=true;d.src="//static.chartbeat.com/js/chartbeat.js";f.parentNode.insertBefore(d,f)}b()})();/*]]>*/</script> </div> </div> </div> </div> </sector> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="footer" class="grid footer"> <div class="container"> <div class="row footer__container footer__container--noPaddingBottom portlet-column nopadding" id="top-col"> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <span class="footer__copyright">larazon.es © 2019</span> </div> </div> <div class="row footer__container"> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 footer__logo-rrss portlet-column" id="bottom-col-one"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet footer"> <div> <div class="footer__logo"> <div class="footer__logo__image"></div> </div> <!-- RRSS block --> <ul class="rrss rrss--footer"> <li> <a class="rrss__button" href="https://www.facebook.com/larazon.es" target="blank"> <div class="svg rrss__button--facebook"></div> </a> </li> <li> <a class="rrss__button" href="https://twitter.com/LARAZON_ES" target="blank"> <div class="svg rrss__button--twitter"></div> </a> </li> <!-- li> <a class="rrss__button" href="#" target="blank"> <div class="svg rrss__button--googlePlus"></div> </a> </li --> <li> <a class="rrss__button" href="https://www.instagram.com/larazon.es/" target="blank"> <div class="svg rrss__button--instagram"></div> </a> </li> <li> <a class="rrss__button" href="https://www.youtube.com/channel/UC4_KeNFWSKD1Ie1eYzrcvog" target="blank"> <div class="svg rrss__button--youtube"></div> </a> </li> <li> <a class="rrss__button" href="https://www.larazon.es/feeds" target="blank"> <div class="svg rrss__button--share"></div> </a> </li> </ul> <!-- END RRSS block --> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="bottom-col-two"> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="bottom-col-three"> <div id="3078671596" class="portlet-boundary portlet-static-end menu-portlet footer condiciones"> <div id="menu_3078671596" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-23532 sect-8806a4df30558f67cd6388d273a63044"> <div class="tab-grp"> <a href="/menu-footer2017/condiciones/condiciones-de-uso" class="tab-item lnk" title="CONDICIONES"> <span class="iconBefore"></span> <strong class="sectionName">CONDICIONES</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-23533 sect-887d6da028c0fa9e91caaa8bd7a10fab"> <a href="/nav_general/aviso-legal" class=" lnk" title="Política de Privacidad"> <span class="iconBefore"></span> <span class="sectionName">Política de Privacidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23535 sect-66b5f4622488af2b3b4ea3d93ee26f54"> <a href="/nav_general/politica-cookies" class=" lnk" title="Política de Cookies"> <span class="iconBefore"></span> <span class="sectionName">Política de Cookies</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet footer"> <div> <ul class="parent-nav lst cf"> <div class="lst-items"> <li class="lst-item sect-1654 sect-8ec6d0f4aa11c76db7f72887a9b4eed6"> <a href="/concursos/bases?pc=true" class=" lnk" title="Política de concursos"> <span class="iconBefore"></span> <span class="sectionName"> Política de concursos </span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="bottom-col-four"> <div id="1087665231" class="portlet-boundary portlet-static-end menu-portlet footer"> <div id="menu_1087665231" class="menu_secc_unfolded vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-23537 sect-8d3e216020492d9a4883fbf8378522b2"> <div class="tab-grp"> <a href="/menu-footer2017/nosotros" class="tab-item lnk" title="NOSOTROS"> <span class="iconBefore"></span> <strong class="sectionName">NOSOTROS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-23538 sect-129bc9dc3b240a300caca4630ffc62e8"> <a href="/nav_general/contacto" class=" lnk" title="Contacto"> <span class="iconBefore"></span> <span class="sectionName">Contacto</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23539 sect-106dd2ad0ad4320c9f3008d17c21301b"> <a href="/nav_general/contacto" class=" lnk" title="Ayuda"> <span class="iconBefore"></span> <span class="sectionName">Ayuda</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23540 sect-9444979c4bb6f97027316a9e551a9d4b"> <a href="/nav_general/quienes-somos" class=" lnk" title="Equipo"> <span class="iconBefore"></span> <span class="sectionName">Equipo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23541 sect-a739499aac208c9e93554083fdcfd5e1"> <a href="/menu-footer2017/nosotros/publicidad" class=" lnk" title="Publicidad"> <span class="iconBefore"></span> <span class="sectionName">Publicidad</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="bottom-col-five"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="1181580787" class="portlet-boundary portlet-static-end menu-portlet footer"> <div id="" class="menu_secc_unfolded vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav sect-149136 sect-101fb2bbe369f0bd5fdee40fd8357ecd"> <div class="tab-grp"> <a href="" class="tab-item lnk" title="DESCUENTOS"> <span class="iconBefore"></span> <strong class="sectionName">DESCUENTOS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item"> <a href="https://www.larazon.es/descuentos/amazon" rel="dofollow" class=" lnk" title="Código Amazon"> <span class="iconBefore"></span> <span class="sectionName">Código Amazon</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item"> <a href="https://www.larazon.es/descuentos/nike" rel="dofollow" class=" lnk" title="Código Nike"> <span class="iconBefore"></span> <span class="sectionName">Código Nike</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item"> <a href="https://www.larazon.es/descuentos/asos" rel="dofollow" class=" lnk" title="Código Asos"> <span class="iconBefore"></span> <span class="sectionName">Código Asos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item"> <a href="https://www.larazon.es/descuentos/aliexpress-com" rel="dofollow" class=" lnk" title="Código AliExpress"> <span class="iconBefore"></span> <span class="sectionName">Código AliExpress</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column nopadding" id="bottom-col-six"> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <div class="younews_container_logo"> <a href="https://younews.larazon.es/" target="_blank"> <img alt="YouNews" class="svg" src="https://estaticos3.larazon.es/base-portlet/webrsrc/ctxvar/b2a76182-28cf-4163-a290-94169743bab4.svg" onerror="this.onerror=null; this.src='https://estaticos3.larazon.es/base-portlet/webrsrc/ctxvar/b2a76182-28cf-4163-a290-94169743bab4.svg'"> </a> </div> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <!-- start seedtag --> <script type="text/javascript">/*<![CDATA[*/window._seedtagq=window._seedtagq||[];window._seedtagq.push(["_setId","3387-7749-01"]);(function(){var d=document.createElement("script");d.type="text/javascript";d.async=true;d.src=("https:"==document.location.protocol?"https":"http")+"://config.seedtag.com/loader.js?v="+Math.random();var c=document.getElementsByTagName("script")[0];c.parentNode.insertBefore(d,c)})();/*]]>*/</script> <!-- end seedtag --> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/b89d49120051d76b3172159fd9e84436.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://estaticos1.larazon.es/base-portlet/webrsrc/theme/4de3365fc85c0fb19f7701f60dba2e34.js"></script> <script>/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://larazn.disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(b)})();/*]]>*/</script> <script>/*<![CDATA[*/var disqus_config=function(){this.callbacks.onNewComment=[jQryIter.onDisqusNewComment];this.page.remote_auth_s3="";this.page.api_key="ggIJf1NbMueNIfhbFgEwIRcvHi8zCpxpUDj8DyzyiudCGUv6nDkBuPDT9DiJAt2K";this.sso={name:"La Razón",button:"https://www.larazon.es/documents/10810/145952280/42b583e2-0e13-4844-ae54-371abb3b3d4b.png?env=live",url:"https://www.larazon.es/usuarios/login",logout:"",width:"0",height:"0"}};/*]]>*/</script> <script type="text/javascript" src="/html/js/disqus/itr-disqus-count.js"></script> <script>/*<![CDATA[*/var ITRDISQUSWIDGETS;if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(10810)};/*]]>*/</script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","GKV7IN7W14PXG","738503256538","/firebase-messaging-sw/738503256538");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("25002191")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("25002191")||ITER.FAVORITE.TOPICS.isReadLater("25002191")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("25002191")}});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/
	jQryIter(document).ready(function()
	{
		jQryIter(".box.login a").attr('disabled', false)
		jQryIter(".box.login input").attr('disabled', false)
		
		jQryIter(".box.login").each(function(index)
		{
			// Se habilitan los controles si no está logueado y deshabilitan si lo está
			jQryIter(this).find("a").attr('disabled', false)
			jQryIter(this).find("input").attr('disabled', false)
			
			// Se establece el orden de tabulación por si hay varios formularios de login en la misma página
			jQryIter(this).find(".userInput"		).attr('tabindex',index*6 + 1);
			jQryIter(this).find(".inputPassword"	).attr('tabindex',index*6 + 2);
			jQryIter(this).find(".keepMeLoggedLabel").attr('tabindex',index*6 + 3);
			jQryIter(this).find(".btnLogin"			).attr('tabindex',index*6 + 4);
			jQryIter(this).find(".rLink"			).attr('tabindex',index*6 + 5);
		});
	});
	/*]]>*/</script> </body> </html> 