<!DOCTYPE html><html lang="es"><head><script type="text/javascript">
            dataLayer = [{"site":"La Razón","mainSection":"internacional","childSection":"","hostname":"https://www.larazon.es","pageType":"noticia","articleId":"BRW44LNQANBQFBBKDZRE4JGVFM","publishDate":"01/07/2018 02:07","age":606,"authors":"Pedro García Poyatos","tags":"Eutanasia,Muerte digna,Papel,Pedro G. Poyatos","day":"Domingo","dayType":"fds","videoTitle":"","words":">900","relatedNews":"No","title":"Eutanasia: España entra en los «paraísos» de la muerte"}];
            dataLayer.push({
              previousPage: document.referrer
            });
          </script><link rel="canonical" href="https://www.larazon.es/sociedad/eutanasia-espana-entra-en-los-paraisos-de-la-muerte-KA18909726/"/><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1"/><meta name="lang" content="es"/><meta name="organization" content="AUDIOVISUAL ESPAÑOLA 2000, S.A."/><meta name="robots" content="Index, follow"/><meta property="og:site_name" content="La Razón"/><meta property="fb:app_id" content="160645214089040"/><meta property="fb:pages" content="113080018770027"/><meta name="twitter:site" content="@larazon_es"/><script src="https://static.sunmedia.tv/integrations/c4231f25-94e1-4b62-aba2-64218fde4262/c4231f25-94e1-4b62-aba2-64218fde4262.js" async=""></script><script src="https://static.sunmedia.tv/integrations/90cb25d2-12be-4e71-8a65-8e8e1b73e13e/90cb25d2-12be-4e71-8a65-8e8e1b73e13e.js" async=""></script><script src="https://cdn.jwplayer.com/libraries/aX6DDnx0.js"></script><title>Eutanasia: España entra en los «paraísos» de la muerte</title><link rel="amphtml" href="https://www.larazon.es/sociedad/eutanasia-espana-entra-en-los-paraisos-de-la-muerte-KA18909726/?outputType=amp"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.larazon.es/sociedad/eutanasia-espana-entra-en-los-paraisos-de-la-muerte-KA18909726/"/><meta property="article:modified_time" content="2020-02-26T21:23:37.380Z"/><meta property="article:published_time" content="2018-07-01T02:56:08Z"/><meta property="article:section" content="Internacional"/><meta property="article:tag" content="Eutanasia"/><meta property="article:tag" content="Muerte digna"/><meta property="article:tag" content="Papel"/><meta property="article:tag" content="Pedro G. Poyatos"/><meta property="og:title" content="Eutanasia: España entra en los «paraísos» de la muerte"/><meta property="og:description" content="Bélgica, Países Bajos y Luxemburgo son los únicos países europeos que admiten la eutanasia activa. Los grandes Estados del continente la castigan con penas de cárcel"/><meta property="og:image" content="https://www.larazon.es/resizer/0pZfVTYyBLNPicOvwECYb2iNGpo=/1216x808/smart/arc-photo-larazon.s3.amazonaws.com/eu-central-1-prod/public/WBLDNUWEX5AHFCXZAV4PMTNSFE.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1075"/><meta property="og:image:height" content="890"/><meta property="og:image:alt" content="Intrumental utilizado para un suicidio asistido en una «clínica» de Liestal, cerca de Basilea (Suiza), donde el científico australiano David Goodall se quitó la vida / Thierry Monasse"/><meta property="og:image:url" content="https://www.larazon.es/resizer/0pZfVTYyBLNPicOvwECYb2iNGpo=/1216x808/smart/arc-photo-larazon.s3.amazonaws.com/eu-central-1-prod/public/WBLDNUWEX5AHFCXZAV4PMTNSFE.jpg"/><meta property="og:video:type" content="video/mp4"/><meta name="description" content="Bélgica, Países Bajos y Luxemburgo son los únicos países europeos que admiten la eutanasia activa. Los grandes Estados del continente la castigan con penas de cárcel"/><meta name="keywords" content="Eutanasia, Muerte digna, Papel, Pedro G. Poyatos"/><meta name="news_keywords" content="Eutanasia, Muerte digna, Papel, Pedro G. Poyatos"/><meta name="date" content="2018-07-01T02:56:08Z"/><meta name="DC.date" content="2020-02-26T21:23:37.380Z"/><meta name="title" content="Eutanasia: España entra en los «paraísos» de la muerte"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content="@larazon_es"/><meta name="twitter:title" content="Eutanasia: España entra en los «paraísos» de la muerte"/><meta name="twitter:description" content="Bélgica, Países Bajos y Luxemburgo son los únicos países europeos que admiten la eutanasia activa. Los grandes Estados del continente la castigan con penas de cárcel"/><meta name="twitter:image" content="https://www.larazon.es/resizer/0pZfVTYyBLNPicOvwECYb2iNGpo=/1216x808/smart/arc-photo-larazon.s3.amazonaws.com/eu-central-1-prod/public/WBLDNUWEX5AHFCXZAV4PMTNSFE.jpg"/><meta name="twitter:image:alt" content="Intrumental utilizado para un suicidio asistido en una «clínica» de Liestal, cerca de Basilea (Suiza), donde el científico australiano David Goodall se quitó la vida / Thierry Monasse"/><script>
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-59XCR9');
      </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Bélgica, Países Bajos y Luxemburgo son los únicos países europeos que admiten la eutanasia activa. Los grandes Estados del continente la castigan con penas de cárcel","headline":"Eutanasia: España entra en los «paraísos» de la muerte","articleSection":"Internacional","datePublished":"2018-07-01T02:56:08Z","dateModified":"2020-02-26T21:23:37.380Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.larazon.es/sociedad/eutanasia-espana-entra-en-los-paraisos-de-la-muerte-KA18909726"},"author":[{"@type":"Person","name":"Pedro G. Poyatos"}],"image":{"@type":"ImageObject","url":"https://arc-photo-larazon.s3.amazonaws.com/eu-central-1-prod/public/WBLDNUWEX5AHFCXZAV4PMTNSFE.jpg","height":890,"width":1075},"publisher":{"@type":"Organization","name":"La Razón","logo":{"@type":"ImageObject","url":"https://larazon-la-razon-prod.cdn.arcpublishing.com/pf/resources/images/logos/logo-schema.png?d=83","width":"200","height":"200"}},"url":"https://www.larazon.es/sociedad/eutanasia-espana-entra-en-los-paraisos-de-la-muerte-KA18909726","video":""}</script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=83" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=83" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/article/default.js?d=83" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/styles/4cba6a205fcc00f4dbd1.css?d=83"/><link rel="stylesheet" href="/pf/resources/dist/la-razon/css/style.css?d=83"/><script src="/pf/resources/dist/la-razon/js/index.js?d=83"></script><link rel="icon" type="image/x-icon" href="/pf/resources/icons/logo.ico?d=83"/><script src="https://s3.amazonaws.com/arc-subs-test/sdk/sdk-sales.min.js"></script><script src="https://s3.amazonaws.com/arc-subs-test/sdk/sdk-identity.min.js"></script><link rel="preload" as="font" href="/pf/resources/fonts/roboto/roboto-v19-latin-300.woff?d=83" type="font/woff"/><link rel="preload" as="font" href="/pf/resources/fonts/roboto/roboto-v19-latin-300italic.woff?d=83" type="font/woff"/><link rel="preload" as="font" href="/pf/resources/fonts/roboto/roboto-v19-latin-400.woff?d=83" type="font/woff"/><link rel="preload" as="font" href="/pf/resources/fonts/roboto/roboto-v19-latin-500.woff?d=83" type="font/woff"/><link rel="preload" as="font" href="/pf/resources/fonts/roboto/roboto-v19-latin-700.woff?d=83" type="font/woff"/><link rel="preload" as="font" href="/pf/resources/fonts/roboto/roboto-v19-latin-900.woff?d=83" type="font/woff"/><link rel="preload" as="font" href="/pf/resources/fonts/roboto/roboto-v19-latin-900italic.woff?d=83" type="font/woff"/><script type="text/javascript" async="" src="//cdn.insurads.com/bootstrap/IL0Y8FZL.js"></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-3b16a334-e1fd-4092-b50c-6fae64abe82c","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="P5AWG-BT7SP-ZGZ75-3U4LJ-TQ38N",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"P5AWG-BT7SP-ZGZ75-3U4LJ-TQ38N",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a="true"=="true"?1:0,t="",n="nml5ubff7yw54xsxgp5q-f-a12ea71fb-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"886928","ak.ai":parseInt("566715",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"476d3f53","ak.r":28111,"ak.a2":a,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":45174,"ak.gh":"165.254.45.218","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1582773243"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59XCR9"
      height="0" width="0" style="display:none;visibility:hidden"></iframe>
      </noscript><div id="fusion-app" class="fusion-app grid"><header class="head la-razon__navbar  | width_full"><nav class="la-razon__navbar__menu"><a class="la-razon__navbar__menu__logo font--primary" alt="Menú"><svg width="32px" height="20px" viewBox="0 0 32 12" class="la-razon__navbar__menu__icon__mobile"><g stroke="none" stroke-width="1"><rect x="0" y="0" width="32" height="2"></rect><rect x="0" y="10" width="32" height="2"></rect></g></svg><svg width="24px" height="16px" viewBox="0 0 24 16" class="la-razon__navbar__menu__icon__desktop"><g stroke="none" stroke-width="1"><g><rect x="0" y="0" width="24" height="2"></rect><rect x="0" y="7" width="24" height="2"></rect><polygon points="0 14 24 14 24 16 0 16"></polygon></g></g></svg><span class="la-razon__navbar__menu__text">MENÚ</span></a><div class="la-razon__menu "><ul class="la-razon__menu__ul"><li class="menu__item"><a class="menu__item__anchor link" href="https://www.larazon.es/espana/" alt="España">España<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></a><span class="menu__item__anchor open">España<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></span><ul class="la-razon__submenu" aria-expanded="false"><li class="menu__subitem back"><span class="menu__subitem__anchor back">España<svg width="16" height="16" viewBox="0 0 16 16" class="la-razon__flecha__atras"><path d="M8,0,6.545,1.455l5.506,5.506H0V9.039H12.052L6.545,14.545,8,16l8-8Z" transform="translate(16 16) rotate(180)" fill="#003472"></path></svg><span>VOLVER</span></span></li><li class="menu__subitem parent"><a class="menu__subitem__anchor" href="https://www.larazon.es/espana/" alt="Portada España">Portada España</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/madrid/" alt="Madrid">Madrid</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/cataluna/" alt="Cataluña">Cataluña</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/comunidad-valenciana/" alt="Comunidad Valenciana">Comunidad Valenciana</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/andalucia/" alt="Andalucía">Andalucía</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/castilla-y-leon/" alt="Castilla y León">Castilla y León</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/murcia/" alt="Murcia">Murcia</a></li></ul></li><li class="menu__item"><a class="menu__item__anchor" href="https://www.larazon.es/internacional/" alt="Internacional">Internacional</a></li><li class="menu__item"><a class="menu__item__anchor link" href="https://www.larazon.es/economia/" alt="Economía">Economía<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></a><span class="menu__item__anchor open">Economía<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></span><ul class="la-razon__submenu" aria-expanded="false"><li class="menu__subitem back"><span class="menu__subitem__anchor back">Economía<svg width="16" height="16" viewBox="0 0 16 16" class="la-razon__flecha__atras"><path d="M8,0,6.545,1.455l5.506,5.506H0V9.039H12.052L6.545,14.545,8,16l8-8Z" transform="translate(16 16) rotate(180)" fill="#003472"></path></svg><span>VOLVER</span></span></li><li class="menu__subitem parent"><a class="menu__subitem__anchor" href="https://www.larazon.es/economia/" alt="Portada Economía">Portada Economía</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tags/economia-digital/" alt="Economía Digital">Economía Digital</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tags/tu-economia/" alt="Tu Economía">Tu Economía</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://inmobiliaria.larazon.es/" alt="Inmobiliaria">Inmobiliaria</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://innovadores.larazon.es/es/" alt="Innovadores">Innovadores</a></li></ul></li><li class="menu__item"><a class="menu__item__anchor link" href="https://younews.larazon.es/" alt="Opinión">Opinión<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></a><span class="menu__item__anchor open">Opinión<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></span><ul class="la-razon__submenu" aria-expanded="false"><li class="menu__subitem back"><span class="menu__subitem__anchor back">Opinión<svg width="16" height="16" viewBox="0 0 16 16" class="la-razon__flecha__atras"><path d="M8,0,6.545,1.455l5.506,5.506H0V9.039H12.052L6.545,14.545,8,16l8-8Z" transform="translate(16 16) rotate(180)" fill="#003472"></path></svg><span>VOLVER</span></span></li><li class="menu__subitem parent"><a class="menu__subitem__anchor" href="https://younews.larazon.es/" alt="Portada Opinión">Portada Opinión</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/editoriales/" alt="Editoriales">Editoriales</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tags/vineta/" alt="Viñetas">Viñetas</a></li></ul></li><li class="menu__item"><a class="menu__item__anchor link" href="https://www.larazon.es/deportes/" alt="Deportes">Deportes<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></a><span class="menu__item__anchor open">Deportes<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></span><ul class="la-razon__submenu" aria-expanded="false"><li class="menu__subitem back"><span class="menu__subitem__anchor back">Deportes<svg width="16" height="16" viewBox="0 0 16 16" class="la-razon__flecha__atras"><path d="M8,0,6.545,1.455l5.506,5.506H0V9.039H12.052L6.545,14.545,8,16l8-8Z" transform="translate(16 16) rotate(180)" fill="#003472"></path></svg><span>VOLVER</span></span></li><li class="menu__subitem parent"><a class="menu__subitem__anchor" href="https://www.larazon.es/deportes/" alt="Portada Deportes">Portada Deportes</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tags/futbol/" alt="Fútbol">Fútbol</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/laotraliga/" alt="La Otra Liga">La Otra Liga</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tags/baloncesto/" alt="Baloncesto">Baloncesto</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tags/tenis/" alt="Tenis">Tenis</a></li></ul></li><li class="menu__item"><a class="menu__item__anchor link" href="https://www.larazon.es/cultura/" alt="Cultura">Cultura<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></a><span class="menu__item__anchor open">Cultura<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></span><ul class="la-razon__submenu" aria-expanded="false"><li class="menu__subitem back"><span class="menu__subitem__anchor back">Cultura<svg width="16" height="16" viewBox="0 0 16 16" class="la-razon__flecha__atras"><path d="M8,0,6.545,1.455l5.506,5.506H0V9.039H12.052L6.545,14.545,8,16l8-8Z" transform="translate(16 16) rotate(180)" fill="#003472"></path></svg><span>VOLVER</span></span></li><li class="menu__subitem parent"><a class="menu__subitem__anchor" href="https://www.larazon.es/cultura/" alt="Portada Cultura">Portada Cultura</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tags/cine/" alt="Cine">Cine</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tags/musica/" alt="Música">Música</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tags/literatura/" alt="Literatura">Literatura</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tags/historia/" alt="Historia">Historia</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tags/arte/" alt="Arte">Arte</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tags/teatro/" alt="Teatro">Teatro</a></li></ul></li><li class="menu__item"><a class="menu__item__anchor" href="https://www.larazon.es/gente/" alt="Gente">Gente</a></li><li class="menu__item"><a class="menu__item__anchor link" href="https://www.larazon.es/sociedad/" alt="Sociedad">Sociedad<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></a><span class="menu__item__anchor open">Sociedad<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></span><ul class="la-razon__submenu" aria-expanded="false"><li class="menu__subitem back"><span class="menu__subitem__anchor back">Sociedad<svg width="16" height="16" viewBox="0 0 16 16" class="la-razon__flecha__atras"><path d="M8,0,6.545,1.455l5.506,5.506H0V9.039H12.052L6.545,14.545,8,16l8-8Z" transform="translate(16 16) rotate(180)" fill="#003472"></path></svg><span>VOLVER</span></span></li><li class="menu__subitem parent"><a class="menu__subitem__anchor" href="https://www.larazon.es/sociedad/" alt="Portada Sociedad">Portada Sociedad</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/sucesos/" alt="Sucesos">Sucesos</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/salud/" alt="Salud">Salud</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/motor/" alt="Motor">Motor</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/ciencia/" alt="Ciencia">Ciencia</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tecnologia/" alt="Tecnología">Tecnología</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/educacion/" alt="Educación">Educación</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/familia/" alt="Familia">Familia</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/religion/" alt="Religión">Religión</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/medio-ambiente/" alt="Medio ambiente">Medio ambiente</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/loteria/" alt="Lotería">Lotería</a></li></ul></li><li class="menu__item"><a class="menu__item__anchor link" href="https://www.larazon.es/lifestyle/" alt="Lifestyle">Lifestyle<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></a><span class="menu__item__anchor open">Lifestyle<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></span><ul class="la-razon__submenu" aria-expanded="false"><li class="menu__subitem back"><span class="menu__subitem__anchor back">Lifestyle<svg width="16" height="16" viewBox="0 0 16 16" class="la-razon__flecha__atras"><path d="M8,0,6.545,1.455l5.506,5.506H0V9.039H12.052L6.545,14.545,8,16l8-8Z" transform="translate(16 16) rotate(180)" fill="#003472"></path></svg><span>VOLVER</span></span></li><li class="menu__subitem parent"><a class="menu__subitem__anchor" href="https://www.larazon.es/lifestyle/" alt="Portada Lifestyle">Portada Lifestyle</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/lujo" alt="Lujo">Lujo</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tags/moda/" alt="Moda">Moda</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/tags/belleza/" alt="Belleza">Belleza</a></li></ul></li><li class="menu__item"><a class="menu__item__anchor link" href="https://www.larazon.es/entretenimiento/" alt="Ocio">Ocio<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></a><span class="menu__item__anchor open">Ocio<svg width="5.191" height="8" viewBox="0 0 5.191 8" class="la-razon__flecha__menu"><g transform="translate(16.808 45)"><path d="M4,5.192l-4-4L1.191,0,4,2.809,6.809,0,8,1.191Z" transform="translate(-16.808 -37) rotate(-90)"></path></g></svg></span><ul class="la-razon__submenu" aria-expanded="false"><li class="menu__subitem back"><span class="menu__subitem__anchor back">Ocio<svg width="16" height="16" viewBox="0 0 16 16" class="la-razon__flecha__atras"><path d="M8,0,6.545,1.455l5.506,5.506H0V9.039H12.052L6.545,14.545,8,16l8-8Z" transform="translate(16 16) rotate(180)" fill="#003472"></path></svg><span>VOLVER</span></span></li><li class="menu__subitem parent"><a class="menu__subitem__anchor" href="https://www.larazon.es/entretenimiento/" alt="Portada Ocio">Portada Ocio</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/television/" alt="Televisión">Televisión</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/viajes/" alt="Viajes">Viajes</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/gastronomia/" alt="Gastronomía">Gastronomía</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/toros/" alt="Toros">Toros</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/esports/" alt="eSports">eSports</a></li><li class="menu__subitem"><a class="menu__subitem__anchor" href="https://www.larazon.es/compras/" alt="De compras">De compras</a></li></ul></li><li class="menu__item"><a class="menu__item__anchor" href="https://www.larazon.es/tags/videos/" alt="Vídeo">Vídeo</a></li><li class="menu__item"><a class="menu__item__anchor" href="https://younews.larazon.es/gestion-de-boletines/" alt="Newsletters">Newsletters</a></li><li class="menu__item"><a class="menu__item__anchor" href="http://larazonepaper.pressreader.com/" alt="La Razón en PDF">La Razón en PDF</a></li><li class="menu__item"><a class="menu__item__anchor" href="https://www.larazon.es/descuentos/" alt="Descuentos">Descuentos</a></li><li class="menu__item"><a class="menu__item__anchor" href="https://promociones.larazon.es/" alt="Promociones">Promociones</a></li><li class="menu__item"><a class="menu__item__anchor" href="https://www.larazon.es/suplementos/" alt="Suplementos en PDF">Suplementos en PDF</a></li><li class="menu__item"><a class="menu__item__anchor" href="https://younews.larazon.es/" alt="YouNews">YouNews</a></li></ul></div><div class="overlay "></div></nav><div class="la-razon__navbar__logo"><div class="la-razon__logo__section__container"><a href="https://www.larazon.es" alt="La Razón" class="la-razon__logo__section__container-logo separator"><svg width="170.00101" height="33.370998" viewBox="0 0 190.00101 33.370998" class="la-razon__logo la-razon__logo__small"><g transform="translate(-3.326,-0.68)"><g><polygon points="3.326,33.063 19.054,33.063 19.054,26.992 10.468,26.992 10.468,5.531 3.326,5.531 " class="la-razon__logo__w"></polygon><path d="m 38.36,28.273 1.772,4.789 h 7.635 L 37.408,5.531 H 29.605 L 19.043,33.063 h 7.552 l 1.898,-4.789 h 9.867 z m -1.943,-5.447 h -5.943 l 3.013,-8.788 z" class="la-razon__logo__w"></path><path d="m 74.219,21.795 c 3.922,-0.906 6.029,-3.633 6.029,-7.757 0,-2.276 -0.864,-4.502 -2.355,-6.07 C 76.288,6.274 74.262,5.531 71.124,5.531 H 60.023 v 27.531 h 7.141 V 22.494 l 6.807,10.568 h 8.918 z m -7.055,-3.924 v -6.848 h 1.318 c 2.766,0 4.42,1.279 4.42,3.425 0,2.146 -1.613,3.423 -4.42,3.423 z" class="la-razon__logo__w"></path><path d="m 102.2,28.273 1.777,4.789 h 7.635 L 101.252,5.531 H 93.453 L 82.886,33.063 h 7.554 l 1.901,-4.789 h 9.859 z m -1.936,-5.447 H 94.32 l 3.014,-8.788 z" class="la-razon__logo__w"></path><polygon points="113.756,5.531 113.756,11.599 124.569,11.599 111.567,33.063 135.135,33.063 135.135,26.992 123.58,26.992 136.542,5.531 " class="la-razon__logo__w"></polygon><path d="m 149.409,4.71 c -8.707,0 -15.229,6.312 -15.229,14.649 0,8.379 6.521,14.692 15.229,14.692 8.711,0 15.232,-6.313 15.232,-14.692 0,-8.379 -6.521,-14.649 -15.232,-14.649 z m 0,6.929 c 4.297,0 7.76,3.468 7.76,7.72 0,4.293 -3.463,7.761 -7.76,7.761 -4.293,0 -7.757,-3.468 -7.757,-7.761 -10e-4,-4.252 3.464,-7.72 7.757,-7.72 z" class="la-razon__logo__w"></path><polygon points="173.022,16.222 186.187,33.063 193.327,33.063 193.327,5.531 186.187,5.531 186.187,22.371 173.022,5.531 165.879,5.531 165.879,33.063 173.022,33.063 " class="la-razon__logo__w"></polygon></g><polygon points="147.936,7.036 150.991,9.308 157.346,3.695 153.139,0.68 " class="la-razon__logo__r"></polygon></g></svg></a><a href="https://www.larazon.es/internacional" alt="Internacional" class="la-razon__logo__section__container-section font--primary"><span>Internacional</span></a></div></div><div class="la-razon__navbar__login"><a class="la-razon__navbar__login__logo font--primary" alt="Acceso" href="https://www.larazon.es/usuarios/login"><span>ACCESO</span><svg width="16px" height="16px" viewBox="0 0 16 16" class="la-razon__navbar__access__icon"><g stroke="none" stroke-width="1"><g><circle cx="7.964" cy="3.964" r="3.964"></circle><path d="M7.927,9.909 C3.567,9.909 0,11.693 0,13.873 L0,15.855 L15.855,15.855 L15.855,13.873 C15.855,11.693 12.287,9.909 7.927,9.909 Z"></path></g></g></svg></a></div></header><div class="ads-head | mdc-layout-grid mdc-layout-grid--fixed-column-width no-padding"><div class="ads-head__container"><div class="dfpAd hidden-mobile align--center mdc-layout-grid__cell--span-12-desktop mdc-layout-grid__cell--span-8-tablet mdc-layout-grid__cell--span-4-phone text--center ad"><div id="div-gpt-ad-larazon_billboard-49289330467957800" class="larazon/billboard arcad"></div></div><div class="dfpAd hidden-tablet hidden-desktop align--center mdc-layout-grid__cell--span-4-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone text--center ad"><div id="div-gpt-ad-larazon_megamobile-39825311374925420" class="larazon/megamobile arcad"></div></div><div class="dfpAd hidden-mobile align--center mdc-layout-grid__cell--span-12-desktop mdc-layout-grid__cell--span-8-tablet mdc-layout-grid__cell--span-4-phone text--center ad"><div id="div-gpt-ad-larazon_skin-40370970619049780" class="larazon/skin arcad"></div></div></div></div><div class="breaking-news | layout-not-padding-topbottom"></div><main role="main" class="article | layout-not-padding-topbottom mdc-layout-grid fixed-column"><article><div class="article__head-container mdc-layout-grid__inner"><div class="dfpAd hidden-mobile align--center mdc-layout-grid__cell--span-4-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone sky article left text--center ad"><div class="text--uppercase ad-text">Publicidad</div><div id="div-gpt-ad-larazon_sky_izquierdo-25069269418455596" class="larazon/skyizquierdo arcad"></div></div><div class="dfpAd hidden-mobile align--center mdc-layout-grid__cell--span-4-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone sky article right text--center ad"><div class="text--uppercase ad-text">Publicidad</div><div id="div-gpt-ad-larazon_sky_derecho-96470253100847410" class="larazon/skyderecho arcad"></div></div><div class="overline flex justify-content-between relative"><span class="primary-section__name">Internacional</span><div class="social-icons flex flex-direction-row"><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp whatsapp social_icon flex align-items-center justify-content-center relative"><svg width="31" height="31" viewBox="0 0 32 32" class="icon"><path d="M16 38.486a9.413 9.413 0 0 0-7.979 14.421l.221.357-.95 3.471 3.564-.936.343.207a9.389 9.389 0 0 0 4.793 1.314H16a9.342 9.342 0 0 0 6.657-16.07A9.342 9.342 0 0 0 16 38.486zm5.536 13.457a2.887 2.887 0 0 1-1.907 1.343c-.9.136-1.6.064-3.393-.707a12.715 12.715 0 0 1-4.836-4.272 5.484 5.484 0 0 1-1.157-2.929 3.17 3.17 0 0 1 .993-2.364 1.031 1.031 0 0 1 .757-.357c.186 0 .379 0 .543.007s.407-.064.636.486.8 1.957.871 2.1a.5.5 0 0 1 .021.493c-.543 1.086-1.121 1.043-.829 1.543a7.711 7.711 0 0 0 3.85 3.364c.286.143.45.121.614-.071s.707-.829.893-1.107.379-.236.636-.143 1.65.779 1.936.921.471.214.543.329a2.513 2.513 0 0 1-.171 1.364zM28.571 32H3.429A3.429 3.429 0 0 0 0 35.429v25.142A3.429 3.429 0 0 0 3.429 64h25.142A3.429 3.429 0 0 0 32 60.571V35.429A3.429 3.429 0 0 0 28.571 32zM15.993 59.229a11.317 11.317 0 0 1-5.414-1.379l-6.008 1.579 1.607-5.871a11.348 11.348 0 1 1 21.25-5.65 11.432 11.432 0 0 1-11.435 11.321z" class="cls-1" transform="translate(0 -32)"></path></svg></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter twitter social_icon flex align-items-center justify-content-center relative"><svg width="31" height="31" viewBox="0 0 32 32" class="icon"><path d="M28.571 32H3.429A3.429 3.429 0 0 0 0 35.429v25.142A3.429 3.429 0 0 0 3.429 64h25.142A3.429 3.429 0 0 0 32 60.571V35.429A3.429 3.429 0 0 0 28.571 32zm-3.492 11.343c.014.2.014.407.014.607a13.238 13.238 0 0 1-13.329 13.329 13.267 13.267 0 0 1-7.193-2.1 9.869 9.869 0 0 0 1.129.057 9.392 9.392 0 0 0 5.814-2 4.691 4.691 0 0 1-4.379-3.25A5.049 5.049 0 0 0 9.25 49.9a4.685 4.685 0 0 1-3.75-4.6v-.057a4.682 4.682 0 0 0 2.114.593 4.675 4.675 0 0 1-2.086-3.9 4.626 4.626 0 0 1 .636-2.364 13.3 13.3 0 0 0 9.657 4.9 4.695 4.695 0 0 1 7.993-4.279 9.18 9.18 0 0 0 2.971-1.129 4.672 4.672 0 0 1-2.057 2.579 9.322 9.322 0 0 0 2.7-.729 9.861 9.861 0 0 1-2.349 2.429z" class="cls-1" transform="translate(0 -32)"></path></svg></div><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook facebook social_icon flex align-items-center justify-content-center relative"><svg width="31" height="31" viewBox="0 0 32 32" class="icon"><path d="M32 35.429v25.142A3.429 3.429 0 0 1 28.571 64h-6.092V51.343h4.329l.621-4.829h-4.95v-3.085c0-1.4.386-2.35 2.393-2.35h2.557v-4.315a34.379 34.379 0 0 0-3.729-.193c-3.686 0-6.214 2.25-6.214 6.386v3.564h-4.343v4.829h4.35V64H3.429A3.429 3.429 0 0 1 0 60.571V35.429A3.429 3.429 0 0 1 3.429 32h25.142A3.429 3.429 0 0 1 32 35.429z" class="cls-1" transform="translate(0 -32)"></path></svg></div></div></div><div class=""><h1 class="headline | font--primary headline"><span>Eutanasia: España entra en los «paraísos» de la muerte</span></h1><h2 class="subheadline | font--primary subheadLine"><span>Bélgica, Países Bajos y Luxemburgo son los únicos países europeos que admiten la eutanasia activa. Los grandes Estados del continente la castigan con penas de cárcel</span></h2></div><div class="media-head mdc-layout-grid__cell--span-10-desktop mdc-layout-grid__cell--span-8-tablet mdc-layout-grid__cell--span-4-phone mdc-layout-grid__cell--start-2-desktop mdc-layout-grid__cell--start-1-tablet mdc-layout-grid__cell--start-1-phone"><div style="background:url(/pf/resources/icons/spinner.gif?d=83) no-repeat 50%" class="image__lazy preset__[object Object] preset__mobile__[object Object]"></div></div><div class="byline"><hr/><div class="byline__credits-container"><a class="font--primary byline__names" href="https://www.larazon.es/autor/pgarcia/" alt="Pedro G. Poyatos">Pedro G. Poyatos</a></div><div class="byline__dates-container"><div class="byline__last-update"><span class="font--primary byline__update">Última actualización:</span><span class="font--primary byline__date">26-02-2020 | 21:23 H</span><span class="byline__slash">/</span></div><a href="https://www.larazon.es/hemeroteca/20180701/" alt="Hemeroteca 01-07-2018"><div class="byline__first-publish"><span class="font--primary byline__update">Creada:</span><span class="font--primary byline__date">01-07-2018</span></div></a></div><hr class="hr-mt"/></div></div><div class="article__body-container"><section><p class="font--primary body-components__text">Bélgica, Países Bajos y Luxemburgo son los únicos países europeos que admiten la eutanasia activa. Los grandes Estados del continente la castigan con penas de cárcel.</p><div class="dfpAd align--center mdc-layout-grid__cell--span-12-desktop mdc-layout-grid__cell--span-8-tablet mdc-layout-grid__cell--span-4-phone text--center ad"><div class="text--uppercase ad-text">Publicidad</div><div id="div-gpt-ad-larazon_roba1-79580169754100140" class="larazon/roba1 arcad"></div></div><p class="font--primary body-components__text">El debate sobre la eutanasia ha cobrado plena actualidad en España gracias a un proyecto de ley socialista que debate ahora el Parlamento. En la propuesta, el PSOE contempla el derecho a una eutanasia financiada por la sanidad pública para aquellas personas que requieren cuidados paliativos por una enfermedad grave e incurable y para las «que deciden no vivir más» en casos de discapacidad grave crónica y que padezcan un «sufrimiento insoportable».</p><p class="font--primary body-components__text">A la espera de que vea la luz el proyecto de ley español, tan sólo tres pequeños países europeos contemplan en su legislación la eutanasia activa (Bélgica, Países Bajos y Luxemburgo). También un reducido número de Estados permite el suicidio asistido (Suiza, Alemania, Finlandia y Austria) en ciertos casos. Mientras, en la inmensa mayoría, ambas posibilidades de acabar con la vida de un enfermo están perseguidas por la ley, si bien Suecia, Reino Unido, Italia, Hungría y Noruega permiten la eutanasia pasiva sólo bajo estrictas circunstancias. En todo caso, la disparidad legislativa entre los países de la UE, así como los vacíos legales, provocan el malestar de muchos facultativos, que temen que la muerte se convierta en un negocio.</p><p class="font--primary body-components__text">Países Bajos fue el primer país del mundo en legalizar la eutanasia activa en 2001. El Gobierno no la castiga siempre que se ajuste a los requisitos previstos por ley, y sólo a petición del paciente, no de sus familiares. Los menores también pueden estar sujetos a la eutanasia, que pueden solicitar ellos mismos a partir de los doce años, aunque necesitan el consentimiento parental hasta los 16. Una asociación ha llegado a proponer a sus miembros comprar colectivamente una sustancia tóxica letal con la que matarse cuando ya no quieran seguir viviendo.</p><p class="font--primary body-components__text">La vecina Bélgica legalizó la eutanasia en 2002 y la extendió a los menores en 2004. Permite poner fin a la vida de los pacientes conscientes e inconscientes. En el primer caso, el solicitante debe ser mayor de edad o menor con consentimiento paterno; que la petición sea voluntaria, informada y reiterada; que su situación médica no prevea ninguna mejora; que se le hayan comunicado sus opciones; y que el médico haya consultado a otro especialista.</p><div class="dfpAd align--center mdc-layout-grid__cell--span-12-desktop mdc-layout-grid__cell--span-8-tablet mdc-layout-grid__cell--span-4-phone text--center ad"><div class="text--uppercase ad-text">Publicidad</div><div id="div-gpt-ad-larazon_roba2-30303158558208490" class="larazon/roba2 arcad"></div></div><p class="font--primary body-components__text">El tercer paraíso de la eutanasia es el pequeño ducado de Luxemburgo, donde el Estado exige estar consciente en el momento de la solicitud; no haber sido declarado como incapacitado para tomar decisiones; haber tomado la decisión sin presión externa; encontrarse en una situación médica sin perspectiva de mejora y sufrir esta situación física o psicológica insoportable de modo constante .</p><p class="font--primary body-components__text">Pero es muy llamativo, en contraste con la permisividad en el Benelux, que los grandes países europeos contemplan en su Código Penal penas de cárcel para la eutanasia activa y cualquier forma de comerciar con la muerte de los seres humanos. En Francia, la ley sobre el «Fin de la Vida», o Ley Leonetti, aprobada en 2005 y reformada en 2016, sólo autoriza la sedación profunda hasta la muerte: una inyección de morfina que se aplica al enfermo en fase terminal tras dejar de alimentarlo e hidratarlo. Una praxis que causa enojo tanto en los movimientos proeutanasia como en sus detractores. Los primeros consideran que, además de restringir las posibilidades del enfermo respecto al fin de su vida, puede implicar para ciertos pacientes una agonía. La ley también establece que el paciente escriba al ingresar en el hospital unas consignas anticipadas sobre el fin de su vida. El texto contempla que el enfermo nombre a una persona de confianza para que tome las decisiones en caso de que caiga en estado de coma. El debate, no obstante, no está ni mucho menos cerrado. Hasta 150 diputados –la mayoría del partido de Emmanuel Macron– han exhortado públicamente a legislar antes de que termine este año en favor de que los enfermos terminales puedan disponer libremente de su destino.</p><div class="dfpAd align--center mdc-layout-grid__cell--span-12-desktop mdc-layout-grid__cell--span-8-tablet mdc-layout-grid__cell--span-4-phone text--center ad"><div class="text--uppercase ad-text">Publicidad</div><div id="div-gpt-ad-larazon_roba3-74302605019676500" class="larazon/roba3 arcad"></div></div><p class="font--primary body-components__text">Al otro lado del Rin, Alemania sólo contempla la eutanasia para casos altruistas desde 2015 y la prohíbe, con hasta penas de tres años de prisión, si alguien la ofrece por motivos «comerciales», lo que cierra la puerta a empresas y asociaciones que ayudan a morir a cambio de dinero. La ley, aprobada en el Parlamento por 360 votos a favor y 233 en contra, fue una de las cuatro propuestas de ley consideradas en un debate que superó las divisiones de partidos, además de la versión favorita de la canciller, Angela Merkel. Sin embargo, la ley dejó en el aire la cuestión de cuándo se comporta un médico de manera comercial. Otro de los grandes debates. Muchos facultativos se muestran preocupados por lo que ocurre en Países Bajos, ya que «poner fin a la vida de los pacientes terminales se está convirtiendo en parte integral del oficio del médico» y no quieren que se extienda al resto de Europa.</p><p class="font--primary body-components__text">Mientras, en Reino Unido hay pocas dudas: está prohibida la eutanasia y el suicidio asistido es delito y acarrea una pena de hasta 14 años de cárcel. Pero en 2010, la Fiscalía del Estado se vio obligada a publicar unas guías que deben tenerse en cuenta a la hora de decidir si una persona debe ser procesada por haber ayudado a otra a terminar con su vida. Entre los principales factores figuran que la víctima haya tomado la decisión de suicidarse de manera clara, voluntaria e informada; que el sospechoso haya ayudado por solidaridad y que éste coopere con la Policía. La Fiscalía indicó que cada caso será juzgado en virtud de sus méritos y negó que esto abriera la puerta a la eutanasia. Esta aclaración de la ley fue decidida después de que la Cámara de los Lores se pronunciase a favor del caso de la británica Debbie Purdy, que sufría esclerosis múltiple y temía que su marido pudiera ser procesado en Inglaterra si le acompañaba a Suiza para terminar con su vida. Desde 2010, más de 250 británicos con enfermedades terminales han viajado a la clínica suiza Dignitas.</p><p class="font--primary body-components__text">Precisamente, la Confederación Helvética se ha convertido en el destino preferido por aquellas personas que han decidido poner fin a su vida gracias a su particular legislación. Si bien el suicidio asistido por «motivos egoístas» y causar la muerte de una persona por «motivos encomiables, en particular, por compasión hacia el paciente» están estrictamente prohibidos, el suicidio asistido por razones no egoístas no está específicamente regulado, por lo que se practica aprovechando este vacío legal. Los pacientes, por tanto, deben quitarse la vida por su propia mano, sin ayuda de ningún facultativo. Para ello, existen una serie de asociaciones que facilitan esta penosa tarea. Recientemente, el científico australiano David Goodall, de 104 años, anunció su intención de viajar a Suiza para ser ayudado a morir a pesar de no sufrir ninguna enfermedad terminal.</p><p class="font--primary body-components__text">En Italia, la eutanasia también permanece como un delito grave. Los legisladores transalpinos han optado por legislar un testamento vital gracias al cual el paciente puede elegir si continuar recibiendo tratamiento en casos terminales. Mientras los médicos pueden acogerse a la objeción de conciencia, el hospital debe garantizar el cumplimiento de la voluntad del paciente. El Papa Francisco ya condenó el uso de «medios desproporcionados» que puedan suponer el «ensañamiento terapéutico», bendiciendo de algún modo la ley.</p><p class="font--primary body-components__text">El país más restrictivo con toda práctica para acabar con la vida es Polonia, donde la eutanasia o prestar ayuda para morir a otra persona son tipificados con delitos que pueden ser castigados con hasta cinco años de prisión.</p><p class="font--primary body-components__text">Los partidarios de la eutanasia han sufrido su último revés hace sólo un mes en Portugal, después de que el Parlamento rechazara, gracias a una alianza entre la derecha y los comunistas, cuatro proyectos de ley para despenalizarla. Todos los texto recogían que el solicitante fuese mayor de edad, careciese de problemas mentales que le pudieran influir a la hora de tomar la decisión y padeciese una enfermedad incurable. Además, se exigía que el enfermo confirmase varias veces su voluntad de acabar con su vida y se garantizaba a los médicos su derecho a la objeción de conciencia.</p><p class="font--primary body-components__text"><i><b>* Con información de Celia Maza, Ismael Monzón, Rubén G. del Barrio y Carlos Herranz</b></i></p></section></div></article></main><div class="tags | width_full"><div class="div__tags"><span>SE HABLA DE:</span><a href="https://www.larazon.es/tags/eutanasia/" class="anchor__tag" alt="Eutanasia" aria-label="Eutanasia">Eutanasia</a><a href="https://www.larazon.es/tags/muerte-digna/" class="anchor__tag" alt="Muerte digna" aria-label="Muerte digna">Muerte digna</a><a href="https://www.larazon.es/tags/papel/" class="anchor__tag" alt="Papel" aria-label="Papel">Papel</a><a href="https://www.larazon.es/tags/pedro-g-poyatos/" class="anchor__tag" alt="Pedro G. Poyatos" aria-label="Pedro G. Poyatos">Pedro G. Poyatos</a></div></div><div class="article-footer | layout-not-padding-topbottom mdc-layout-grid mdc-layout-grid--fixed-column-width"><div class="article-footer__container mdc-layout-grid__inner"></div></div><div class="ads-footer | layout-not-padding-topbottom mdc-layout-grid mdc-layout-grid--fixed-column-width"><div class="ads-footer__container mdc-layout-grid__inner"><div class="dfpAd align--center mdc-layout-grid__cell--span-4-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone text--center ad"><div class="text--uppercase ad-text">Publicidad</div><div id="div-gpt-ad-larazon_articleend-39883756969816540" class="larazon/findearticulo arcad"></div></div><div class="mdc-layout-grid__cell--span-4-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone"><div class="OUTBRAIN" data-src="https://www.larazon.es/sociedad/eutanasia-espana-entra-en-los-paraisos-de-la-muerte-KA18909726/" data-widget-id="AR_5" data-ob-template="ES_LaRazón"></div></div><div class="mdc-layout-grid__cell--span-4-desktop mdc-layout-grid__cell--span-4-tablet mdc-layout-grid__cell--span-4-phone"><script>(function (d,s,n,id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s);
      js.id = id;
      js.className = n;
      js.src = "https://stream.playbuzz.com/embed/sdk.js?embedId=4a6879e2-33ad-4fa4-8d54-a0d34a51efd6";
      fjs.parentNode.insertBefore(js, fjs);
    }(document,'script','playbuzz-stream','stream-sdk-jssdk_larazon.es'));</script><div id="4a6879e2-33ad-4fa4-8d54-a0d34a51efd6"></div></div></div></div><footer class="footer | width_full"><div class="footer-container"><a class="footer__anchor__logo" href="https://www.larazon.es" alt="La Razón" aria-label="La Razón"><svg width="114" height="20" viewBox="0 0 190.00101 33.370998" class="footer__la-razon__logo"><g transform="translate(-3.326,-0.68)"><g><polygon points="3.326,33.063 19.054,33.063 19.054,26.992 10.468,26.992 10.468,5.531 3.326,5.531 " class="la-razon__logo__w"></polygon><path d="m 38.36,28.273 1.772,4.789 h 7.635 L 37.408,5.531 H 29.605 L 19.043,33.063 h 7.552 l 1.898,-4.789 h 9.867 z m -1.943,-5.447 h -5.943 l 3.013,-8.788 z" class="la-razon__logo__w"></path><path d="m 74.219,21.795 c 3.922,-0.906 6.029,-3.633 6.029,-7.757 0,-2.276 -0.864,-4.502 -2.355,-6.07 C 76.288,6.274 74.262,5.531 71.124,5.531 H 60.023 v 27.531 h 7.141 V 22.494 l 6.807,10.568 h 8.918 z m -7.055,-3.924 v -6.848 h 1.318 c 2.766,0 4.42,1.279 4.42,3.425 0,2.146 -1.613,3.423 -4.42,3.423 z" class="la-razon__logo__w"></path><path d="m 102.2,28.273 1.777,4.789 h 7.635 L 101.252,5.531 H 93.453 L 82.886,33.063 h 7.554 l 1.901,-4.789 h 9.859 z m -1.936,-5.447 H 94.32 l 3.014,-8.788 z" class="la-razon__logo__w"></path><polygon points="113.756,5.531 113.756,11.599 124.569,11.599 111.567,33.063 135.135,33.063 135.135,26.992 123.58,26.992 136.542,5.531 " class="la-razon__logo__w"></polygon><path d="m 149.409,4.71 c -8.707,0 -15.229,6.312 -15.229,14.649 0,8.379 6.521,14.692 15.229,14.692 8.711,0 15.232,-6.313 15.232,-14.692 0,-8.379 -6.521,-14.649 -15.232,-14.649 z m 0,6.929 c 4.297,0 7.76,3.468 7.76,7.72 0,4.293 -3.463,7.761 -7.76,7.761 -4.293,0 -7.757,-3.468 -7.757,-7.761 -10e-4,-4.252 3.464,-7.72 7.757,-7.72 z" class="la-razon__logo__w"></path><polygon points="173.022,16.222 186.187,33.063 193.327,33.063 193.327,5.531 186.187,5.531 186.187,22.371 173.022,5.531 165.879,5.531 165.879,33.063 173.022,33.063 " class="la-razon__logo__w"></polygon></g><polygon points="147.936,7.036 150.991,9.308 157.346,3.695 153.139,0.68 " class="la-razon__logo__r"></polygon></g></svg></a><span class="footer__span__copyright">©2020</span><div class="footer__div__links"><a href="mailto:atcliente@larazon.es" alt="Contacto">Contacto</a><a href="https://www.larazon.es/quienes-somos" alt="Equipo">Equipo</a><a href="https://www.larazon.es/aviso-legal" alt="Política de privacidad">Política de privacidad</a><a href="https://www.larazon.es/publicidad" alt="Publicidad">Publicidad</a><a alt="Política de Cookies" class="change-consent">Política de Cookies</a></div><div class="footer__div__descuentos"><span class="descuentos__text">Descuentos para nuestros lectores en:</span><div class="descuentos__links"><a href="https://www.larazon.es/descuentos/amazon" alt="Amazon">Amazon</a>|<a class="item" href="https://www.larazon.es/descuentos/nike" alt="Nike">Nike</a>|<a class="item" href="https://www.larazon.es/descuentos/asos" alt="Asos">Asos</a>|<a class="item" href="https://www.larazon.es/descuentos/aliexpress-com" alt="AliExpress">AliExpress</a></div></div><div class="footer__div__icons"><a href="https://twitter.com/larazon_es" alt="Cuenta oficial de Twitter del diario LA RAZÓN" aria-label="Cuenta oficial de Twitter del diario LA RAZÓN" target="_blank" rel="noopener noreferrer"><svg width="40" height="32.487" viewBox="0 0 40 32.487" class="footer__div__icon"><path d="M35.888 56.178c.025.355.025.711.025 1.066 0 10.838-8.249 23.325-23.325 23.325A23.167 23.167 0 0 1 0 76.889a16.959 16.959 0 0 0 1.98.1 16.418 16.418 0 0 0 10.178-3.5A8.212 8.212 0 0 1 4.492 67.8a10.338 10.338 0 0 0 1.548.127 8.67 8.67 0 0 0 2.16-.276A8.2 8.2 0 0 1 1.624 59.6v-.1a8.256 8.256 0 0 0 3.706 1.044 8.21 8.21 0 0 1-2.538-10.965 23.3 23.3 0 0 0 16.9 8.579 9.254 9.254 0 0 1-.2-1.878 8.206 8.206 0 0 1 14.188-5.609 16.14 16.14 0 0 0 5.2-1.98 8.176 8.176 0 0 1-3.6 4.518A16.435 16.435 0 0 0 40 51.94a17.623 17.623 0 0 1-4.112 4.238z" class="cls-1" transform="translate(0 -48.082)"></path></svg></a><a href="https://www.facebook.com/larazon.es" alt="Cuenta oficial de Facebook del diario LA RAZÓN" aria-label="Cuenta oficial de Facebook del diario LA RAZÓN" target="_blank" rel="noopener noreferrer"><svg width="17px" height="32px" viewBox="0 0 17 32" version="1.1" class="footer__div__icon"><path d="M3.60067574,6.18468677 C3.60067574,6.98943852 3.60067574,10.5813828 3.60067574,10.5813828 L0.0568514851,10.5813828 L0.0568514851,15.9576798 L3.60067574,15.9576798 L3.60067574,31.9341439 L10.8804431,31.9341439 L10.8804431,15.9581253 L15.765505,15.9581253 C15.765505,15.9581253 16.2230124,13.380232 16.4447822,10.5615592 C15.8089604,10.5615592 10.9079703,10.5615592 10.9079703,10.5615592 C10.9079703,10.5615592 10.9079703,7.43380046 10.9079703,6.88556845 C10.9079703,6.33614849 11.7016856,5.59710441 12.4861708,5.59710441 C13.2691856,5.59710441 14.9217995,5.59710441 16.4524604,5.59710441 C16.4524604,4.86511369 16.4524604,2.33592575 16.4524604,7.42459397e-05 C14.4090743,7.42459397e-05 12.0843713,7.42459397e-05 11.0596559,7.42459397e-05 C3.42072772,-0.000296983759 3.60067574,5.38134571 3.60067574,6.18468677 Z"></path></svg></a><a href="https://www.instagram.com/larazon.es/" alt="Cuenta oficial de Instagram del diario LA RAZÓN" aria-label="Cuenta oficial de Instagram del diario LA RAZÓN" target="_blank" rel="noopener noreferrer"><svg width="32" height="31.993" viewBox="0 0 32 31.993" class="footer__div__icon"><path d="M15.929 39.619a8.2 8.2 0 1 0 8.2 8.2 8.19 8.19 0 0 0-8.2-8.2zm0 13.535a5.333 5.333 0 1 1 5.333-5.333 5.342 5.342 0 0 1-5.333 5.333zM26.38 39.283a1.913 1.913 0 1 1-1.913-1.913 1.909 1.909 0 0 1 1.913 1.913zm5.433 1.942a9.468 9.468 0 0 0-2.584-6.7 9.53 9.53 0 0 0-6.7-2.584c-2.641-.15-10.558-.15-13.2 0a9.517 9.517 0 0 0-6.7 2.577 9.5 9.5 0 0 0-2.584 6.7c-.15 2.641-.15 10.558 0 13.2a9.468 9.468 0 0 0 2.584 6.7 9.542 9.542 0 0 0 6.7 2.584c2.641.15 10.558.15 13.2 0a9.468 9.468 0 0 0 6.7-2.584 9.53 9.53 0 0 0 2.584-6.7c.149-2.642.149-10.552 0-13.193zM28.4 57.252a5.4 5.4 0 0 1-3.041 3.041c-2.106.835-7.1.642-9.43.642s-7.332.186-9.43-.642a5.4 5.4 0 0 1-3.041-3.041c-.835-2.106-.642-7.1-.642-9.43s-.186-7.332.642-9.43A5.4 5.4 0 0 1 6.5 35.35c2.106-.835 7.1-.642 9.43-.642s7.332-.186 9.43.642a5.4 5.4 0 0 1 3.04 3.041c.835 2.106.642 7.1.642 9.43s.193 7.332-.642 9.431z" class="cls-1" transform="translate(.075 -31.825)"></path></svg></a></div></div></footer></div><script type="application/javascript">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</script></body></html>