<!doctype html>  <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>"Tengo moratones en las caderas de dormir durante 9 años en el suelo"</title> <link rel="shortcut icon" href="https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/cee37e8b-e11e-4686-ab91-11654a6d2d84.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="sin techo" data-id="106105" data-voc-name="temas" data-voc-id="104563"> <meta name="keywords" content="papel" data-id="21970410" data-voc-name="origen" data-voc-id="21970408"> <meta name="keywords" content="elena genillo" data-id="1107701762" data-voc-name="autores" data-voc-id="61366"> <meta name="description" content="Largo. Eterno. Frío. Oscuro. Duro. «Y no digo húmedo porque va a sonar guarro&amp;#187;. Asegura Pablo, que así son los días para quienes viven en la calle. Él..."> <meta content="La Raz&amp;#243;n" name="author"> <meta content="app-id=423790360" name="Diario La Razón"> <meta content="app-id=es.larazon.android.webcontainer" name="google-play-app"> <meta content="width=device-width, initial-scale=1.0" name="viewport"> <meta content="113080018770027" property="fb:pages"> <meta content="113080018770027" property="fb:pages"> <meta content="Sin techo" name="news_keywords"> <meta content="Sin techo" property="article:tag"> <meta content="https://estaticos2.larazon.es/binrepository/629x519/0c120/629d280/none/10810/EFIG/054nac09fot1_10911980_20191109003202.jpg" property="og:image:secure_url"> <meta content="630" property="og:image:width"> <meta content="280" property="og:image:height"> <meta content="https://www.facebook.com/larazon.es/" property="article:publisher"> <meta content="Elena Genillo" property="article:author"> <meta content="Sociedad" property="article:section"> <meta content="2019-11-9T0:26:0+01" property="article:published_time"> <meta content="Comienza la Campaña contra el Frío en Madrid, pero muchos de los que viven en la calle no aceptan dormir en los albergues. Esta es la historia de Pablo y su cuadrilla, hombres que sobreviven incluso a bajo cero y sueñan con que «esta Navidad sea la última en los cajeros&amp;#187;." name="twitter:description"> <meta content="&amp;#034;Tengo moratones en las caderas de dormir durante 9 años en el suelo&amp;#034;" name="twitter:title"> <meta content="https://estaticos2.larazon.es/binrepository/629x519/0c120/629d280/none/10810/EFIG/054nac09fot1_10911980_20191109003202.jpg" name="twitter:image"> <meta content="@larazon_es" name="twitter:creator"> <meta property="og:title" content="&quot;Tengo moratones en las caderas de dormir durante 9 años en el suelo&quot;"> <meta property="og:description" content="Largo. Eterno. Frío. Oscuro. Duro. «Y no digo húmedo porque va a sonar guarro». Asegura Pablo, que así son los días para quienes viven en la calle. Él..."> <meta property="og:image" content="https://estaticos2.larazon.es/binrepository/629x519/0c120/629d280/none/10810/EFIG/054nac09fot1_10911980_20191109003202.jpg"> <meta property="og:type" content="Article"> <meta property="og:url" content="https://www.larazon.es/sociedad/tengo-moratones-en-las-caderas-de-dormir-durante-9-anos-en-el-suelo-IF25578671"> <meta property="og:site_name" content="www.larazon.es"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.larazon.es/sociedad/tengo-moratones-en-las-caderas-de-dormir-durante-9-anos-en-el-suelo-IF25578671"> <link rel="mas-notification-icon" href="https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/7a6cdf1b-1af1-4598-89c5-46e35e8920a0.jpeg"> <link rel="amphtml" href="https://www.larazon.es/amp/sociedad/tengo-moratones-en-las-caderas-de-dormir-durante-9-anos-en-el-suelo-IF25578671"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittersite --> <meta name="twitter:site" content="@larazon_es"> <!-- Fin fichero: twittersite --> <link href="https://estaticos2.larazon.es/base-portlet/webrsrc/theme/8997a0ca8422d61b719303d577aa9299.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/2ac124d9be83c9ad33479cf1df948304.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-0b343eefbb1d547586714d18721db840"},{sectid:"sect-d1627423ddcd5c4af6ebd32a29138276"},{sectid:"sect-0e31a1e253561ee75b0efec3cc1b6f62"},{sectid:"sect-5a412ae7934b132e229caef6168169e5"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://estaticos1.larazon.es/base-portlet/webrsrc/theme/1ed3a1f10a290ed78f29e19a97a91ae3.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//assets.adobedtm.com/200f8761537fefd7517c061c4ce48588c2d023d2/satelliteLib-afb2bb730bde8a14c09f427c6ab9d42e91ffbc76.js",dataType:"script",cache:true,success:function(){jQuery(document).ready(function(){_satellite.pageBottom()})}});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://es.besoccer.com/media/widgets/js/pym.min.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//static.chartbeat.com/js/chartbeat_mab.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://cdn.insurads.com/bootstrap/IL0Y8FZL.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/_qap.push(["setCampaignNameKey",["pk_campaign","piwik_campaign","utm_campaign","utm_source","utm_medium","wpu"]]);/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname="larazn";/*]]>*/</script>  <!-- ************************************************************************************************************************************* --> <script type="application/javascript" src="//ced.sascdn.com/tag/2986/smart.js" async></script> <script type="text/javascript">/*<![CDATA[*/var isMobileEnvironment=/Android|webOS|iPhone|iPod|BlackBerry|IEMobile|OperaMini/i.test(navigator.userAgent);var userAgentTablet=navigator.userAgent.toLowerCase();if(isMobileEnvironment&&(userAgentTablet.search("android")>-1)&&!(userAgentTablet.search("mobile")>-1)){isMobileEnvironment=false}userAgent=window.navigator.userAgent.toLowerCase();safari=/safari/.test(userAgent);ios=/iphone|ipod|ipad/.test(userAgent);ipad=/ipad/.test(userAgent);if(userAgent.search("Mozilla/5.0 (Linux; U; Android 4.0.4; es-es; GT-P7510 Build/IMM76D) AppleWebKit/534.30 (KHTML, like Gecko) Version/4.0 Safari/534.30")>-1){isMobileEnvironment=true}var n_Roba=0;var id_pag="894411";var t_target="";var t_target="nav=1";if(jQryIter.contextIsArticlePage()){t_target="nav=2"}var sec_c="sociedad";if(sec_c.indexOf("/")>=1){t_target="sub="+sec_c+";"+t_target}var url_pag=document.location.href;t_target=t_target+";urlsite="+url_pag.substring(url_pag.indexOf("www.larazon.es"),url_pag.length);var array_slots_pag=["65014","65012","65013","62799","62746","62748","62747","71488","62750","62751","77629","0-SunMedia-Intext","82370","62759","62756","62749"];var idPage=894410;var str_idformats_movile="62746,62799,62749,62750,62751,62752,62753,62754,62759,62756,62757,71488,75672,75673,81220,81221,82370";console.log("SMAR: target: "+t_target);var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:2986,domain:"//www8.smartadserver.com",async:true})});var id_format=monta_formatId(array_slots_pag);sas.cmd.push(function(){sas.call("onecall",{siteId:206793,pageId:idPage,formatId:id_format,target:t_target},{onNoad:function(a){if(a.formatId){}}})});function monta_formatId(c){var e="";for(i in c){var b=c[i];var d=b;if(d!=""){var a=true;if(isMobileEnvironment&&str_idformats_movile.indexOf(d)==-1){a=false}if(d.indexOf("0-")>-1){a=false}if(d.indexOf("0-Roba_Dinamico")>-1){a=true;d="62749,62750,62751,62752,62753,62754,62755"}if(a){if(e==""){e=d}else{e=e+","+d}}}}return e}jQuery(document).ready(function(){if(isMobileEnvironment){var f=["62749","62750","62751","62752","62753","62754"]}else{var f=["62749","62750","62751","62752","62753","62754","62755"]}var e=jQuery(".roba_dinamico");var j=0;var c=[];for(i in e){var a=e[i];if(j<f.length&&j<e.length){$(e[j]).prepend($("<div id='sas_"+f[j]+"' class='ad_container roba_"+j+"'></div>"));var h=c.push(f[j]);if(isMobileEnvironment){if(j==0){console.log("Movemos roba1");var b=e[j];$(e[j]).remove();var g=$("#main-content").find(".article .related-here")[2].closest("article");$(g).after(b)}}j++}}sas.cmd.push(function(){for(r in c){sas.render(c[r]);if(isMobileEnvironment){var d="SMAR Movil: DINAMICO sas.render roba_"+r+" - "+f[r]}else{var d="SMAR Desktop: DINAMICO sas.render roba_"+r+" - "+f[r]}}})});/*]]>*/</script> <!-- ************************************************************************************************************************************* --> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(10810,"articleId","25578671");jQryIter.addStatisticData(10810,"plid","11607");jQryIter.addStatisticData(10810,"urlType","detail");jQryIter.addStatisticData(10810,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"GKV7IN7W14PXG",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("10810","25578671",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-143959310-1","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});window.blockAdBlock=new BlockAdBlock({checkOnLoad:true,resetOnEnd:true,mode:"passive",groupid:10810});if(typeof blockAdBlock==="undefined"){jQryIter.adBlockDetected()}else{blockAdBlock.onDetected(jQryIter.adBlockDetected).onNotDetected(jQryIter.adBlockNotDetected)};/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- SCRIPT DOGTRACK --> <script>/*<![CDATA[*/(function(l,o,k,p,d){var m,n,h=l.getElementsByTagName(o)[0];if(l.getElementById(k)){return}m=l.createElement("script");m.id=k;m.async=1;m.h=p;m.t=d;n=encodeURI(btoa(l.referrer));m.src="//"+p+"/pixel/js/"+d+"/"+n;h.parentNode.insertBefore(m,h)}(document,"script","dogtrack-pixel","spixel.socy.es","RAZONxCPs1MEGSR"));/*]]>*/</script> <!-- Facebook Pixel Code --> <script>/*<![CDATA[*/!function(k,b,f,n,e,m,l){if(k.fbq){return}e=k.fbq=function(){e.callMethod?e.callMethod.apply(e,arguments):e.queue.push(arguments)};if(!k._fbq){k._fbq=e}e.push=e;e.loaded=!0;e.version="2.0";e.queue=[];m=b.createElement(f);m.async=!0;m.src=n;l=b.getElementsByTagName(f)[0];l.parentNode.insertBefore(m,l)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init","325580604541685");fbq("track","PageView");/*]]>*/</script> <noscript> <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=325580604541685&amp;ev=PageView&amp;noscript=1"> </noscript> <!-- DO NOT MODIFY --> <!-- End Facebook Pixel Code --> </div> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="header2" class="header2"> <div class="row row--gridWidth row--gridFull row--noPadding row--menuSectionsColor"> <div class="row__col row__col_sw_10 row__col_mw_10 row__col_lw_10"> <nav class="header__menuSections simpleMenu__header simpleMenu__header--margin portlet-column" id="top-col-one"> <div id="1497426351" class="portlet-boundary portlet-static-end menu-portlet menu__header"> <nav> <div id="menu_1497426351" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul itemtype="https://schema.org/SiteNavigationElement" itemscope class="parent-nav lst cf"> <li itemprop="name" class="lst-item tabnav  sect-146441 sect-18a861dc1c407055ebe1aba0b963a6de"> <a itemprop="url" href="https://younews.larazon.es/gestion-de-boletines?utm_source=younews&amp;utm_medium=menu&amp;utm_campaign=cabecera&amp;utm_term=newsletters" rel="nofollow" class="tab-item lnk" title="Newsletters"> <span class="iconBefore"></span> <span class="sectionName">Newsletters</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-146442 sect-e111d48a75fe9217cf7d616bc4bfb0c6"> <a itemprop="url" href="https://younews.larazon.es/cocina?utm_source=younews&amp;utm_medium=menu&amp;utm_campaign=cabecera&amp;utm_term=cocina" rel="nofollow" class="tab-item lnk" title="Recetas"> <span class="iconBefore"></span> <span class="sectionName">Recetas</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-146443 sect-d7cee2c98e93818a55141187055cec7b"> <a itemprop="url" href="https://younews.larazon.es/pasatiempos?utm_source=younews&amp;utm_medium=menu&amp;utm_campaign=cabecera&amp;utm_term=pasatiempos" rel="nofollow" class="tab-item lnk" title="Sudokus"> <span class="iconBefore"></span> <span class="sectionName">Sudokus</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-146444 sect-b9aa175ce5ae21a429045bbb5e54b481"> <a itemprop="url" href="https://younews.larazon.es/membership-account/tipos-de-suscripcion/" rel="nofollow" class="tab-item lnk" title="Suscríbete"> <span class="iconBefore"></span> <span class="sectionName">Suscríbete</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-148971 sect-e411cdfa820dbffe3de33d19090b8052"> <a itemprop="url" href="https://www.larazon.es/descuentos/" rel="nofollow" class="tab-item lnk" target="_blank" title="Descuentos"> <span class="iconBefore"></span> <span class="sectionName">Descuentos</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </nav> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet rss__header"> <div> <!-- RRSS block --> <div class=""> <ul class="rrss rrss--color header__rrss"> <li> <a class="rrss__button" href="https://www.facebook.com/larazon.es" target="blank"> <div class="svg rrss__button--facebook"></div> </a> </li> <li> <a class="rrss__button" href="https://twitter.com/LARAZON_ES" target="blank"> <div class="svg rrss__button--twitter"></div> </a> </li> <!-- li> <a class="rrss__button" href="#" target="blank"> <div class="svg rrss__button--googlePlus"></div> </a> </li --> </ul> </div> <!-- END RRSS block --> </div> </div> </nav> </div> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menuOptions portlet-column" id="top-col-two"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="header__menuOptions"> <li> <a href="#" class="header__menuOptions__search"> <div class="header__menuOptions__search__link svg"></div> </a> </li> <li> <a onclick="javascript:$('#login').click();" class="header__menuOptions__login" style="cursor:pointer"> <div class="header__menuOptions__login__link svg accesLabel"></div> </a> </li> </ul> <ul class="header__menuOptionsFixed"> <li> <a onclick="javascript:$('#login').click();" class="header__menuOptionsFixed__login" style="cursor:pointer"> <div class="header__menuOptions__login__link header__menuOptionsFixed__login__link svg"></div> </a> </li> <li> <a href="#" class="header__menuOptionsFixed__search"> <div class="header__menuOptions__search__link header__menuOptionsFixed__search__link svg"></div> </a> </li> </ul> </div> </div> <div id="" class="portlet-boundary portlet-static-end login-portlet login-enhorabuena item_cab">  <div id="login" class="accesLabel"> Iniciar sesión 
          </div> <div class="login_form_wrapper"> <div class="login_overlay" style="display:none"> <div class="closeWrapper"></div>  <input class="errTitle" type="hidden" value="Información"> <form class="box login" name="fm"> <div class="title"> Inicio de sesión 
              <a href="https://www.larazon.es/usuarios/registro" class="registerLnk"> Regístrate </a> </div> <fieldset class="boxBody"> <div class="fieldsWrapper"> <div class="userWrapper"> <label class="userLabel">Usuario</label> <input class="userInput" type="text" onkeydown="javascript:LoginForm.onKeyDown(event)" onkeypress="javascript:LoginForm.onKeyPress(event)" required> <span class="requiredElement"> </span> </div> <div class="passwordWrapper"> <label class="passwordLabel">Contraseña <a href="https://www.larazon.es/usuarios/recuperar-contrasena" class="rLink">¿Olvidaste tu contraseña?</a></label> <input class="inputPassword" type="password" onkeypress="javascript:LoginForm.onKeyPress(event)" required> <span class="requiredElement"> </span> </div> </div> <div class="block_socials_login"> <div class="socials_login"> <div class="socials_facebook_login"> <a href="/user-portlet/login-with/facebook" rel="nofollow"> <div class="socials_facebook_icon_login"> <img src="/documents/10810/35070134/85b45989-5376-4e8a-812f-5b893c3a1b2d.png"> </div> <div class="socials_facebook_text_login"> Facebook 
                  </div></a> </div> <div class="socials_twitter_login"> <a href="/user-portlet/login-with/twitter" rel="nofollow"> <div class="socials_twitter_icon_login"> <img src="/documents/10810/160108246/165120d9-01e8-4518-933a-f65bfba693dc.png"> </div> <div class="socials_twitter_text_login"> Twitter 
                  </div></a> </div> <div class="socials_google_login"> <a href="/user-portlet/login-with/googleplus" rel="nofollow"> <div class="socials_google_icon_login"> <img src="/documents/10810/36005036/f41befdb-26eb-416c-a28e-f1160b2136ea.png"> </div> <div class="socials_google_text_login"> Google+ 
                  </div></a> </div> </div> </div> </fieldset> <footer> <label class="keepMeLoggedLabel"><input class="chkKeep" type="checkbox" onkeypress="javascript:LoginForm.onKeyPress(event)">Recordar mis datos</label> <input type="button" class="btnLogin" value="Acceder" onkeydown="javascript:LoginForm.onKeyDown(event)" onclick="javascript:LoginForm.sendForm(event, '' )"> </footer> </form> <script type="text/javascript">/*<![CDATA[*/jQryIter(".box.login a").click(function(b){if(jQryIter(this).attr("disabled")=="disabled"){b.preventDefault()}});/*]]>*/</script> </div> </div>  <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter(".login_form_wrapper").size()>0){var b="";jQryIter("#login").click(function(a){b=jQryIter(".login_form_wrapper").html();jQryIter(".login_form_wrapper").html("");jQryIter("body").append(b);jQryIter(".login_overlay .box.login .title").before(jQryIter(".login_overlay .closeWrapper").detach());jQryIter(".login_overlay").fadeIn("fast");jQryIter(".login_overlay .userInput").focus();if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",true);jQryIter("#registerform .infoWrapper").attr("disabled",true)}jQryIter(".box.login .closeWrapper").click(function(){jQryIter(".login_overlay").fadeOut("fast");jQryIter(".login_overlay").remove();jQryIter(".login_form_wrapper").append(b);if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",false);jQryIter("#registerform .infoWrapper").attr("disabled",false)}});jQryIter(".login_overlay .box.login").click(function(d){d.stopPropagation()});jQryIter(document).keypress(function(e){var f=(e.keyCode?e.keyCode:e.which);if(f==27&&jQryIter(".login_form_wrapper").html()===""){jQryIter(".box.login .closeWrapper").click()}})})}else{jQryIter("#login").click(function(){if(jQryIter("#loginpage").val()!==""){window.location.href=jQryIter("#loginpage").val()}})}jQryIter("#username").click(function(){if(jQryIter("#editprofilepage").val()!==""){window.location.href=jQryIter("#editprofilepage").val()}})});/*]]>*/</script> </div> </div> </div> </div> <div class="row row--gridFull row--gridWidth row--noPadding"> <div class="header__search portlet-column" id="top-col-three"> <div id="2943364064" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_2943364064_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_2943364064_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_2943364064_search" type="submit" name="search" value="Buscar" class="iter-button-input iter-button-input-submit" onclick="javascript:_2943364064_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _2943364064_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _2943364064_onClickSearch(){var e=_2943364064_cleanKeywords(jQryIter("#_2943364064_keywords").val());if(e.length>0){var d="/busquedas/resultados/-/search/";var f="/false/false/19191110/20191110/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _2943364064_onKeyEnterSearch(b){if(b.keyCode==13){_2943364064_onClickSearch()}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> </div> </div> <div class="row row--gridWidth row--gridFull row--noPadding"> <div class="header__login portlet-column" id="top-col-four"> </div> </div> <div class="row row--gridWidth row--gridFull row--nopadding row--noMargin header__menu"> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menu__button portlet-column" id="top-col-five"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="header__menu__icon"> <span></span> <span></span> <span></span> <span></span> </div> <span class="header__menu__title">MENÚ</span> </div> </div> </div> </div> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menu__dateUpdate portlet-column" id="top-col-six"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="mobile_back"> <a href="javascript:window.history.back();"> <div class="arrow_back"></div></a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end date-portlet"> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate"> domingo 10 noviembre 2019 
           </div> <div class="updatedSiteTime"> 04:05 
           </div> <div class="updatedSiteTextAfter"> Actualizado 
           </div> </div> </div> </div> </div> <div class="row__col row__col--center row__col_sw_4 row__col_mw_4 row__col_lw_4"> <div class="header__logo portlet-column" id="top-col-seven"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="header__logo"> <a href="/" title="La Razón"> <div class="header__logo__image"></div></a> </div> </div> </div> </div> </div> <div class="row__col row__col_sw_4 row__col_mw_4 row__col_lw_4"> <div class="header__younews portlet-column" id="top-col-thirty"> </div> <div class="header__weather portlet-column" id="top-col-eight"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> </div> <div class="header__login_movil portlet-column" id="top-col-nine"> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet younews_portlet"> <div class="younews_container_logo"> <a href="https://younews.larazon.es/" target="_blank"> <img alt="YouNews" class="svg" src="https://estaticos3.larazon.es/base-portlet/webrsrc/ctxvar/b2a76182-28cf-4163-a290-94169743bab4.svg" onerror="this.onerror=null; this.src='https://estaticos3.larazon.es/base-portlet/webrsrc/ctxvar/b2a76182-28cf-4163-a290-94169743bab4.svg'"> </a> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="loginMovil"> <ul class="header__menuOptions "> <li> <a href="#" class="header__menuOptions__search"> <div class="header__menuOptions__search__link svg"></div> </a> </li> <li> <a href="/usuarios/login" class="header__menuOptions__login"> <div class="header__menuOptions__login__link svg accesLabel"></div> </a> </li> </ul> </div> </div> </div> </div> </div> </div> <div class="row row--gridWidth row--gridFull row--noPadding"> <nav class="header__menu__items simpleMenu__headerMenu portlet-column" id="top-col-ten"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <p>Secciones</p> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet younews_menu"> <div class="younews_container_logo"> <a href="https://younews.larazon.es/" target="_blank"> <img alt="YouNews" class="svg" src="https://estaticos3.larazon.es/base-portlet/webrsrc/ctxvar/b2a76182-28cf-4163-a290-94169743bab4.svg" onerror="this.onerror=null; this.src='https://estaticos3.larazon.es/base-portlet/webrsrc/ctxvar/b2a76182-28cf-4163-a290-94169743bab4.svg'"> </a> </div> <div class="item_compras" style=""> <li class="lst-item tabnav sect-117313 sect-025deb67d52c50fe72a838e54dea1381"> <div class="tab-grp"> <a href="/de-compras" class="tab-item lnk" title="De Compras"> <span class="iconBefore"></span> <strong class="sectionName">De Compras</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item sect-150093 sect-a5d4d5463b7170b1cad6d8e89ada0f79"> <a href="https://www.larazon.es/descuentos/" rel="dofollow" class=" lnk" title="Descuentos"> <span class="iconBefore"></span> <span class="sectionName">Descuentos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item sect-150094 sect-cdb1d6a372734863455b24ea25ad8d87"> <a href="https://www.larazon.es/descuentos/top50?category=viajes-y-transporte" rel="dofollow" class=" lnk" title="Viajes y transporte"> <span class="iconBefore"></span> <span class="sectionName">Viajes y transporte</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item sect-150095 sect-629548bde384e132516e989f8f867472"> <a href="https://www.larazon.es/descuentos/top50?category=hotel" rel="dofollow" class=" lnk" title="Hoteles"> <span class="iconBefore"></span> <span class="sectionName">Hoteles</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item sect-150096 sect-5d6a7301b31f9e66502741c1ac909266"> <a href="https://www.larazon.es/descuentos/top50?category=cosmeticos" rel="dofollow" class=" lnk" title="Cosméticos"> <span class="iconBefore"></span> <span class="sectionName">Cosméticos</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </div> <script>/*<![CDATA[*/jQuery(document).ready(function(){if($("header .sect-2436").length>0){$("header .menu-portlet .sect-117313").remove();$("header .sect-2436").after($(".item_compras .sect-117313"))}if($("header .sect-559").length>0){$("header .menu-portlet .sect-2358").remove();$("header .sect-559").after($(".item_compras .sect-117313"))}});/*]]>*/</script> </div> <div id="146215947" class="portlet-boundary portlet-static-end menu-portlet"> <div id="menu_146215947" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-36 sect-c0f8ed1753a9fb96ca77d8db4ec20015"> <div class="tab-grp"> <a href="/espana" class="tab-item lnk" title="España"> <span class="iconBefore"></span> <strong class="sectionName">España</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-60227 sect-76ff465daa5b856ee575c5e38f779640"> <a href="/espana/sentencia-proces" class=" lnk" title="Sentencia del 'procés'"> <span class="iconBefore"></span> <span class="sectionName">Sentencia del 'procés'</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-16 sect-99134b1485f2b6bb8046a4d89839732c"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-22 sect-a49b0d37140b93e0174c35f45f509130"> <a href="/opinion/columnistas" class=" lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10916 sect-b9392d4ffe4d9f579da013763010ad57"> <a href="/blogs" class=" lnk" title=" Blogs"> <span class="iconBefore"></span> <span class="sectionName"> Blogs</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-14537 sect-6eaf4913e87b9662528208e664ff5931"> <a href="/multimedia/el-videoblog-de-marhuenda" class=" lnk" title="El VideoBlog de Marhuenda"> <span class="iconBefore"></span> <span class="sectionName">El VideoBlog de Marhuenda</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-72941 sect-35fbf005343bef43605be7540aa3278f"> <a href="/opinion/la-opinion-de-los-espanoles" class=" lnk" title="La opinión de los españoles"> <span class="iconBefore"></span> <span class="sectionName">La opinión de los españoles</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-152545 sect-40392095cc38080d84703976300b0462"> <a href="/local/madrid" class="tab-item lnk" title="Madrid"> <span class="iconBefore"></span> <span class="sectionName">Madrid</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-66 sect-96efa5edeedcf3ab5312f968efb2fb5a"> <div class="tab-grp"> <a href="/local/andalucia" class="tab-item lnk" title="Ediciones"> <span class="iconBefore"></span> <strong class="sectionName">Ediciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-68 sect-dfdd6619b501c883b1faaee84b44e3c6"> <a href="/local/andalucia" class=" lnk" title="Andalucía"> <span class="iconBefore"></span> <span class="sectionName">Andalucía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-73 sect-ec52f3f86596206fd648a71943c1d4a8"> <a href="/local/sevilla" class=" lnk" title="Sevilla"> <span class="iconBefore"></span> <span class="sectionName">Sevilla</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-69 sect-38774e1910828f8c1f8737a8f4b2a750"> <a href="/local/comunidad-valenciana" class=" lnk" title="Comunidad Valenciana"> <span class="iconBefore"></span> <strong class="sectionName">Comunidad Valenciana</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-70 sect-b4853a067c61cf9748c3d03abf7235aa"> <a href="/local/castilla-y-leon" class=" lnk" title="Castilla y León"> <span class="iconBefore"></span> <span class="sectionName">Castilla y León</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-71 sect-e36f9f35e89cb07fc4f2d7f8f804d5c4"> <a href="/local/cataluna" class=" lnk" title="Cataluña"> <span class="iconBefore"></span> <span class="sectionName">Cataluña</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-72 sect-4100e3be95c574e5e1416ecc5c281483"> <a href="/local/murcia" class=" lnk" title="Murcia"> <span class="iconBefore"></span> <span class="sectionName">Murcia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-124051 sect-dc2956a849581f9a5a2706e93154024f"> <a href="https://www.elidealgallego.com/" rel="nofollow" class=" lnk" title="Galicia"> <span class="iconBefore"></span> <span class="sectionName">Galicia</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-38 sect-9a1ec570beb962910ef29a42f90d5787"> <div class="tab-grp"> <a href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <strong class="sectionName">Economía</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-3238 sect-fb76c43d892e6334dc9b88f10db52086"> <a href="/economia/economia-digital" class=" lnk" title="Economía Digital"> <span class="iconBefore"></span> <span class="sectionName">Economía Digital</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-7343 sect-100e1ca7d6836489f5a8b5c7f719f80c"> <a href="/economia/bolsa" class=" lnk" title="Bolsa"> <span class="iconBefore"></span> <span class="sectionName">Bolsa</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-37 sect-9d26af9296cce128106316bc6d9e1fde"> <a href="/internacional" class="tab-item lnk" title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-55 sect-7b42996ccb1299528544411dc1d15d66"> <div class="tab-grp"> <a href="/cultura" class="tab-item lnk" title="Cultura"> <span class="iconBefore"></span> <strong class="sectionName">Cultura</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-56 sect-4550635b4cdfaac3ccad6ed92b5c738b"> <a href="/cultura/libros" class=" lnk" title="Libros"> <span class="iconBefore"></span> <span class="sectionName">Libros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-57 sect-58342c3984dd12826cb56619dc6d94e9"> <a href="/cultura/cine" class=" lnk" title="Cine"> <span class="iconBefore"></span> <strong class="sectionName">Cine</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-58 sect-3624aef5c71317bb72c6d8cbe790f1a0"> <a href="/cultura/teatro" class=" lnk" title="Teatro"> <span class="iconBefore"></span> <span class="sectionName">Teatro</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-59 sect-07f723d8c519eb51f3c289a7199faf15"> <a href="/cultura/musica" class=" lnk" title="Música"> <span class="iconBefore"></span> <span class="sectionName">Música</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-62 sect-6c338037fd20395c14fcc1b2629d22ee"> <a href="/cultura/arte" class=" lnk" title="Arte"> <span class="iconBefore"></span> <span class="sectionName">Arte</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-1830 sect-ef59fd7b881ad900a66302394a8a6144"> <div class="tab-grp"> <a href="/lifestyle" class="tab-item lnk" title="LifeStyle"> <span class="iconBefore"></span> <strong class="sectionName">LifeStyle</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-8617 sect-6aeda191423143df55bbc6036ce2882b"> <a href="/lifestyle/moda" class=" lnk" title="Moda"> <span class="iconBefore"></span> <strong class="sectionName">Moda</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8618 sect-761f5a9728a87bb745cd77976327f5e1"> <a href="/lifestyle/belleza" class=" lnk" title="Belleza"> <span class="iconBefore"></span> <strong class="sectionName">Belleza</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8619 sect-d6827bc564d68c54eb502100f36a27d7"> <a href="/lifestyle/gastronomia" class=" lnk" title="Gastronomía"> <span class="iconBefore"></span> <span class="sectionName">Gastronomía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-130670 sect-dc7896a10c710d99e01c2c6856761c14"> <a href="/lifestyle/celebrities" class=" lnk" title="Celebrities"> <span class="iconBefore"></span> <strong class="sectionName">Celebrities</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-130675 sect-ae3cac1d0ce71272caa5edf85b4108c7"> <a href="/lifestyle/confidencias" class=" lnk" title="Confidencias"> <span class="iconBefore"></span> <strong class="sectionName">Confidencias</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-134353 sect-e6db1d9f5518aff1f66138f91aed524b"> <a href="/lifestyle/lifestyle-de" class=" lnk" title="Lifestyle de"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle de</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-195 sect-6556f5163b6ba31eda58066f31345320"> <a href="/gente" class="tab-item lnk" title="Gente"> <span class="iconBefore"></span> <span class="sectionName">Gente</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav selected sect-39 sect-0b343eefbb1d547586714d18721db840"> <div class="tab-grp"> <a href="/sociedad" class="tab-item lnk" title="Sociedad"> <span class="iconBefore"></span> <strong class="sectionName">Sociedad</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-40 sect-4bf6df6ce8e729fe49e25d824a748ee7"> <a href="/sociedad/educacion" class=" lnk" title="Educación"> <span class="iconBefore"></span> <span class="sectionName">Educación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-41 sect-c3cce4b7adde83c1316d5502739835b0"> <a href="/sociedad/medio-ambiente" class=" lnk" title="Medio Ambiente"> <span class="iconBefore"></span> <span class="sectionName">Medio Ambiente</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-151978 sect-871af5b6d24bad14d21a3e4225871514"> <a href="/sociedad/sucesos" class=" lnk" title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-43 sect-472aebcda8c6a31f046ad9ca0a2912bd"> <a href="/sociedad/ciencia" class=" lnk" title="Ciencia"> <span class="iconBefore"></span> <span class="sectionName">Ciencia</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-1697 sect-ef83b87438c95760cfcbacdb3bab9413"> <a href="/salud" class="tab-item lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-44289 sect-93735f1f668bc336c852acde90efb8bb"> <a href="/familia" class="tab-item lnk" title="Familia"> <span class="iconBefore"></span> <span class="sectionName">Familia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-46 sect-edc12cddd5ceb2132860a7398e432611"> <div class="tab-grp"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-16994 sect-6d48368c79ede829f78dfc1db6e64556"> <a href="/deportes/chiringuito" class=" lnk" title="El Chiringuito"> <span class="iconBefore"></span> <span class="sectionName">El Chiringuito</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-47 sect-0167f6712d86d715a11c1420a15b8964"> <a href="/deportes/futbol" class=" lnk" title="Fútbol"> <span class="iconBefore"></span> <strong class="sectionName">Fútbol</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105775 sect-3c7b1a841ec512cd9a8321ceacee6914"> <a href="/deportes/futbol/championes-league" class=" lnk" title="Champions League"> <span class="iconBefore"></span> <span class="sectionName">Champions League</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-50 sect-d162a1248e7ea8eaf2d9ff63cdee61e7"> <a href="/deportes/formula1" class=" lnk" title="Fórmula1"> <span class="iconBefore"></span> <strong class="sectionName">Fórmula1</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-49 sect-cd58ecd7980ae560fa9a036d0164d77e"> <a href="/deportes/tenis" class=" lnk" title="Tenis"> <span class="iconBefore"></span> <span class="sectionName">Tenis</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-51 sect-6d2793483549866e4360a3511c067d95"> <a href="/deportes/motociclismo" class=" lnk" title="Motociclismo"> <span class="iconBefore"></span> <span class="sectionName">Motociclismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-48 sect-a38acf1e9237fe6cde5e67291d09b1f0"> <a href="/deportes/baloncesto" class=" lnk" title="Baloncesto"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-52 sect-0805e787477c8ad1210ebce7620f6f6c"> <a href="/deportes/ciclismo" class=" lnk" title="Ciclismo"> <span class="iconBefore"></span> <span class="sectionName">Ciclismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-54 sect-53bd3d9257e218aa5735513f75ad6948"> <a href="/deportes/golf" class=" lnk" title="Golf"> <span class="iconBefore"></span> <span class="sectionName">Golf</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-229 sect-9132b8e75befdb96161f573761a08639"> <a href="/deportes/resultados-deportivos" class=" lnk" title="Resultados Deportivos"> <span class="iconBefore"></span> <strong class="sectionName">Resultados Deportivos</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2809 sect-8e3a68937fe3d85877ac14482b1dca88"> <a href="/deportes/paddle" class=" lnk" title="Pádel"> <span class="iconBefore"></span> <span class="sectionName">Pádel</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-14633 sect-103462f35d9bfc849f51963f982c7855"> <a href="/deportes/canal-esqui" class=" lnk" title="Canal Esquí"> <span class="iconBefore"></span> <strong class="sectionName">Canal Esquí</strong> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-402 sect-da82a17630452eae8bf3033da8801368"> <a href="/motor" class="tab-item lnk" title="Motor"> <span class="iconBefore"></span> <span class="sectionName">Motor</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-14738 sect-a7fdb757923e4b3f56905cd18bdc57e2"> <a href="/tecnologia" class="tab-item lnk" title="Tecnología"> <span class="iconBefore"></span> <span class="sectionName">Tecnología</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-21957 sect-8ccd2a3ef465cbfffd284e5be66fdd12"> <div class="tab-grp"> <a href="/tv-y-comunicacion" class="tab-item lnk" title="TV"> <span class="iconBefore"></span> <strong class="sectionName">TV</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-21958 sect-40c85fbfcbba22d2c81375a6950002f1"> <a href="/tv-y-comunicacion/tv-news" class=" lnk" title="TV News"> <span class="iconBefore"></span> <span class="sectionName">TV News</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-21959 sect-5b113d2510c20c57fccbfb6cf188a576"> <a href="/tv-y-comunicacion/audiencias" class=" lnk" title="Audiencias"> <span class="iconBefore"></span> <span class="sectionName">Audiencias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-21960 sect-8c888b8c63c17cd22492d0d49412e387"> <a href="/tv-y-comunicacion/media-news" class=" lnk" title="Media News"> <span class="iconBefore"></span> <span class="sectionName">Media News</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-161837 sect-9d0af161af5c4dcacb1d329004af85bc"> <a href="/esports" class="tab-item lnk" title="Esports"> <span class="iconBefore"></span> <span class="sectionName">Esports</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-2436 sect-e7797979428f040a3bc7988cea4eb52c"> <a href="/viajes" class="tab-item lnk" title="Viajes"> <span class="iconBefore"></span> <span class="sectionName">Viajes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-65 sect-9c7394e003c52df78ac9b82fd35e8e58"> <a href="/toros" class="tab-item lnk" title="Toros"> <span class="iconBefore"></span> <span class="sectionName">Toros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-45 sect-1129c0a09d27a09b34ed9c2e5e274d81"> <a href="/religion" class="tab-item lnk" title="Religión"> <span class="iconBefore"></span> <span class="sectionName">Religión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-117313 sect-025deb67d52c50fe72a838e54dea1381"> <div class="tab-grp"> <a href="/de-compras" class="tab-item lnk" title="De Compras"> <span class="iconBefore"></span> <strong class="sectionName">De Compras</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-150093 sect-a5d4d5463b7170b1cad6d8e89ada0f79"> <a href="https://www.larazon.es/descuentos/" rel="nofollow" class=" lnk" title="Descuentos"> <span class="iconBefore"></span> <span class="sectionName">Descuentos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-150094 sect-cdb1d6a372734863455b24ea25ad8d87"> <a href="https://www.larazon.es/descuentos/top50?category=viajes-y-transporte" rel="nofollow" class=" lnk" title="Viajes y transporte"> <span class="iconBefore"></span> <span class="sectionName">Viajes y transporte</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-150095 sect-629548bde384e132516e989f8f867472"> <a href="https://www.larazon.es/descuentos/top50?category=hotel" rel="nofollow" class=" lnk" title="Hoteles"> <span class="iconBefore"></span> <span class="sectionName">Hoteles</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-150096 sect-5d6a7301b31f9e66502741c1ac909266"> <a href="https://www.larazon.es/descuentos/top50?category=cosmeticos" rel="nofollow" class=" lnk" title="Cosméticos"> <span class="iconBefore"></span> <span class="sectionName">Cosméticos</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-23046 sect-3913f59b418d99f7856928e9932571e0"> <a href="/viralizate" class="tab-item lnk" title="Viralizate"> <span class="iconBefore"></span> <span class="sectionName">Viralizate</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-176 sect-8bc2a961ff5dbaafa6393e414bbedb01"> <div class="tab-grp"> <a href="/multimedia" class="tab-item lnk" title="Multimedia"> <span class="iconBefore"></span> <strong class="sectionName">Multimedia</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-40258 sect-88e4246500c6ec978632ca7f553a1594"> <a href="/multimedia/larazontv" class=" lnk" title="La Razón TV"> <span class="iconBefore"></span> <span class="sectionName">La Razón TV</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-177 sect-7e4d8fb8c37bdce367cc06a4bb71f6d0"> <a href="/multimedia/videos" class=" lnk" title="Vídeos"> <span class="iconBefore"></span> <span class="sectionName">Vídeos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-178 sect-15facadfb4e76eedd049644454db49e3"> <a href="/multimedia/galerias" class=" lnk" title="Galerias"> <span class="iconBefore"></span> <span class="sectionName">Galerias</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-149368 sect-e95f680427bf163a32b4ee860ce3ae98"> <a href="http://larazonepaper.pressreader.com/" rel="nofollow" class="tab-item lnk" title="ePaper La Razón"> <span class="iconBefore"></span> <span class="sectionName">ePaper La Razón</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-194 sect-9cee1b1f04c282097dc78da0722ee5c6"> <a href="/portada-impresa" class="tab-item lnk" title="Portada Impresa"> <span class="iconBefore"></span> <span class="sectionName">Portada Impresa</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-142796 sect-a54f3cc2d89c8afcd26e9713c50cf61a"> <a href="https://younews.larazon.es/gestion-de-boletines/?utm_source=younews&amp;utm_medium=menu&amp;utm_campaign=cabecera&amp;utm_term=newsletters" rel="nofollow" class="tab-item lnk" target="_blank" title="Newsletter YouNews"> <span class="iconBefore"></span> <span class="sectionName">Newsletter YouNews</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-97780 sect-105c954ed9e0e2d725c776ad871df665"> <a href="https://inmobiliaria.larazon.es/" rel="nofollow" class="tab-item lnk" target="_blank" title="Inmobiliaria"> <span class="iconBefore"></span> <span class="sectionName">Inmobiliaria</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-105821 sect-d7bebf68823323c6804aa1867db8984c"> <div class="tab-grp"> <a href="/hablemos-de-futuro" class="tab-item lnk" title="Hablemos de futuro"> <span class="iconBefore"></span> <strong class="sectionName">Hablemos de futuro</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-105822 sect-e2030e1afbb89d437bf55f67b6f4ca91"> <a href="/hablemos-de-futuro/educacion" class=" lnk" title="Educación"> <span class="iconBefore"></span> <span class="sectionName">Educación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105823 sect-36289da0875c38a99013a0f668075884"> <a href="/hablemos-de-futuro/innovacion" class=" lnk" title="Innovación"> <span class="iconBefore"></span> <span class="sectionName">Innovación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105824 sect-ba94668974cf1ebe00776c807e7f504a"> <a href="/hablemos-de-futuro/sostenibilidad" class=" lnk" title="Sostenibilidad"> <span class="iconBefore"></span> <span class="sectionName">Sostenibilidad</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-80 sect-a21ad2d656dd9a060f053c278e65d531"> <div class="tab-grp"> <a href="/suplementos" class="tab-item lnk" title="Suplementos"> <span class="iconBefore"></span> <strong class="sectionName">Suplementos</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-81 sect-9c96767aa26bcbd698a86c6dd9988d82"> <a href="/suplementos/lifestyle-vimpresa" class=" lnk" target="_blank" title="LifeStyle V. Impresa"> <span class="iconBefore"></span> <span class="sectionName">LifeStyle V. Impresa</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-82 sect-a9b973e04113a9f3edc4386310cc054d"> <a href="/suplementos/motorym-as-vimpresa" class=" lnk" target="_blank" title="Tu Motor V. Impresa"> <span class="iconBefore"></span> <span class="sectionName">Tu Motor V. Impresa</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-149467 sect-623cdbcb5f4d7c73c742e4f2f002c08a"> <a href="//larazonepaper.pressreader.com/" rel="nofollow" class=" lnk" title="Tu economía"> <span class="iconBefore"></span> <span class="sectionName">Tu economía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-168 sect-27c0439c335426228cf67000059f5a22"> <a href="/suplementos/otros" class=" lnk" title="Otros"> <span class="iconBefore"></span> <span class="sectionName">Otros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-150327 sect-2452ce23c4fd615e5e8c649b00c6d899"> <a href="//larazonepaper.pressreader.com/" rel="nofollow" class=" lnk" title="L'Osservatore Romano"> <span class="iconBefore"></span> <span class="sectionName">L'Osservatore Romano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-69027 sect-7213b9ec5d085fa70f0c6741c7c6c38f"> <a href="/suplementos/innovadores" class=" lnk" title="Innovadores"> <span class="iconBefore"></span> <span class="sectionName">Innovadores</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-149466 sect-210b4473ede61d855717796ecff3c459"> <a href="//larazonepaper.pressreader.com/" rel="nofollow" class=" lnk" title="V de Viernes"> <span class="iconBefore"></span> <span class="sectionName">V de Viernes</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-96 sect-e5d16240a8ec715bdcf55b7ecb1369b1"> <div class="tab-grp"> <a href="/servicios" class="tab-item lnk" title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-98 sect-b748976dd2c64f7f98f582f9b55c333c"> <a href="/servicios/promociones" class=" lnk" title="Promociones"> <span class="iconBefore"></span> <span class="sectionName">Promociones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-138658 sect-997d6f2d5b42bde5884c6c8ead6d7145"> <a href="https://www.larazon.es/descuentos/" rel="nofollow" class=" lnk" target="_blank" title="Descuentos"> <span class="iconBefore"></span> <span class="sectionName">Descuentos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-3195 sect-085b3d76f6af928c34f3ae6e452dab71"> <a href="http://larazon.infoidiomas.com/" rel="nofollow" class=" lnk" target="_blank" title="Cursos de Idiomas - Infoidiomas"> <span class="iconBefore"></span> <span class="sectionName">Cursos de Idiomas - Infoidiomas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-101 sect-5176a7634af593efdcc7131a55d6487e"> <a href="/servicios/programacion-tv" class=" lnk" title="Programación TV"> <span class="iconBefore"></span> <span class="sectionName">Programación TV</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-102 sect-eb1e46abca9204763dc3b4cf2d8ce13a"> <a href="https://www.eltiempo.es/" rel="nofollow" class=" lnk" target="_blank" title="El Tiempo"> <span class="iconBefore"></span> <span class="sectionName">El Tiempo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-110 sect-99b37d9d41e113c1b3d78313f4ac70b9"> <a href="http://callejero.paginasamarillas.es/vemaps/mapa.asp?pext=razon" rel="nofollow" class=" lnk" target="_blank" title="Callejero"> <span class="iconBefore"></span> <span class="sectionName">Callejero</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-111 sect-3fb9d1a50e1b5026529edab5b0648c0c"> <a href="http://larazon.mynewsonline.com/" rel="nofollow" class=" lnk" target="_blank" title="Hemeroteca"> <span class="iconBefore"></span> <span class="sectionName">Hemeroteca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-113 sect-2f729f9a5450da3e0bddcb813ea3c5c1"> <a href="http://www.madridhifi.com/" rel="nofollow" class=" lnk" target="_blank" title="Imagen y sonido"> <span class="iconBefore"></span> <span class="sectionName">Imagen y sonido</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-11728 sect-d780bb9120cd2f5673746f47b006571e"> <a href="/cursos" class=" lnk" title="Formación online - Tutellus"> <span class="iconBefore"></span> <span class="sectionName">Formación online - Tutellus</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-9422 sect-aeaaf59b9a3b3c2d861dd298989424fe"> <a href="http://www.casadellibro.com/libros-la-razon/1113" rel="nofollow" class=" lnk" target="_blank" title="Librería-La Razón"> <span class="iconBefore"></span> <span class="sectionName">Librería-La Razón</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8292 sect-9371ce8f0740e428a2e0bfa04953dea1"> <a href="/servicios" class=" lnk" target="_blank" title="Otros Servicios"> <span class="iconBefore"></span> <span class="sectionName">Otros Servicios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-9477 sect-19b88bf4a1a533010db87a421e474fac"> <a href="https://larazon.bodeboca.com/?utm_source=larazon&amp;utm_medium=banner&amp;utm_campaign=footer" rel="nofollow" class=" lnk" target="_blank" title="Club de Vinos"> <span class="iconBefore"></span> <span class="sectionName">Club de Vinos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-9423 sect-2ea0a4b0e1de73d7ebfe1b9a18c2fbac"> <a href="http://www.ohlibro.com" rel="nofollow" class=" lnk" target="_blank" title="Libros recomendados"> <span class="iconBefore"></span> <span class="sectionName">Libros recomendados</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-16941 sect-acebe0003db0b7049dae1ca7520640a2"> <a href="/carrusel-de-noticias" class="tab-item lnk" title="Carrusel de Noticias"> <span class="iconBefore"></span> <span class="sectionName">Carrusel de Noticias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-159311 sect-c5c82bc56c0eeb2583c7c09aa401474e"> <a href="/mayores" class="tab-item lnk" title="Mayores"> <span class="iconBefore"></span> <span class="sectionName">Mayores</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </nav> </div> <div class="row row--gridWidth row--gridFull row--noPadding header__speakof"> <div class="header__seHablaDe simpleMenu__headerTags portlet-column" id="top-col-eleven"> <div id="" class="portlet-boundary portlet-static-end hot-topics-portlet advancedHotTopics"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <span>Se habla de:</span> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <section class="categoryList"> <article class="categoryListItem" data-categoryid="1551178867" data-categoryname="Elecciones 10-N"> <span class="categoryListItemPosition">1</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/elecciones-10-n"> Elecciones 10-N </a> </article> <article class="categoryListItem" data-categoryid="1304704" data-categoryname="Historia"> <span class="categoryListItemPosition">2</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/historia"> Historia </a> </article> <article class="categoryListItem" data-categoryid="232249655" data-categoryname="Eibar"> <span class="categoryListItemPosition">3</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/eibar"> Eibar </a> </article> <article class="categoryListItem" data-categoryid="2252087" data-categoryname="El desafío independentista"> <span class="categoryListItemPosition">4</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/el-desafio-independentista"> El desafío independentista </a> </article> <article class="categoryListItem" data-categoryid="364229" data-categoryname="Real Madrid"> <span class="categoryListItemPosition">5</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/real-madrid"> Real Madrid </a> </article> <article class="categoryListItem" data-categoryid="216277" data-categoryname="Ministerio de Justicia"> <span class="categoryListItemPosition">6</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/ministerio-de-justicia"> Ministerio de Justicia </a> </article> <article class="categoryListItem" data-categoryid="211251" data-categoryname="Libros"> <span class="categoryListItemPosition">7</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/libros"> Libros </a> </article> </section> </div> <div class="categorySpacerBottom"></div> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <div class="pieza-login"> <div class="pieza-login-contenido"> <div class="pieza-foto"> <img width="80" class="img-circle" alt="" src=""> </div> <div class="cuenta"> <div class="micuenta-icono"> <div class="btt_user"></div> </div> <div class="micuenta"> <a href="/user-portlet/edit-user-profile#tab_personales" class="gris">MI CUENTA</a> </div> </div> <div class="ayuda"> <div class="ayuda-icono"> <div class="btt_ayuda"></div> </div> <div class="ayudatx"> <a href="/usuarios/ayuda" class="gris">AYUDA</a> </div> </div> <div class="salir" onclick="javascript:doLogout()"> <div class="btt_logout"></div> CERRAR SESIÓN 
       </div> </div> </div> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){jQuery(".header__menuOptions #userimage").click(function(){$(".pieza-login").slideToggle("slow")});jQuery(".box.login .title").append("<div class='cab_registrese'>&#191;A&#250;n no tienes cuenta con nosotros?</div>")});window.onload=function(){if(jQryIter.contextIsArticlePage()&&""==""){if(jQuery(".disqus-comments-portlet").length>0){var c=jQuery("#disqus_content")[0].textContent.trim();if(c!=""){if(parseInt(c)>10){jQuery(".disqus-comments-portlet .portlet-body #disqus_thread").remove();var d="<div id='msg_disqus' class='msg_text'><p>Para poder ver todos los comentarios y participar en ellos, es necesario que sea un usuario registrado de La Razón.</p><p style='text-align: center;'><span id='loginC' style='cursor:pointer;'>Iniciar sesión</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href='/usuarios/registro'>Registrarse</a></p></div>";jQuery(".disqus-comments-portlet").before(d);$("#msg_disqus #loginC").click(function(){$(".item_cab #login").click()})}}}}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <script>/*<![CDATA[*/$(document).ready(function(){$(".advancedDaily .temas-dia .texto-tema a").each(function(){$(this).addClass("categoryListItemLink");var b="<article class='categoryListItem'>"+$(this).parent().html()+"</article>";$(".advancedHotTopics .categoryList").prepend(b);$(this).parent().parent().parent().remove()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var logoRSS="https://estaticos2.larazon.es/base-portlet/webrsrc/ctxvar/1ade280d-98da-47af-a4b7-35e6a5ea5267.png";/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end dayly-topics-portlet advancedDaily"> <div class="temas-dia"> <div class="tema1" data-categoryid="287116468"> <div class="icono-tema-anterior"></div> <div class="texto-tema"> <a href="/etiquetas/noticias/meta/brexit">Brexit</a> </div> <div class="icono-tema-posterior"></div> </div> <div class="separador-tema"></div> <div class="tema2" data-categoryid="1536640749"> <div class="icono-tema-anterior"></div> <div class="texto-tema"> <a href="/etiquetas/noticias/meta/banco-de-datos">Banco de Datos</a> </div> <div class="icono-tema-posterior"></div> </div> <div class="separador-tema"></div> <div class="tema3" data-categoryid="-1"> <div class="icono-tema-anterior"></div> <div class="texto-tema"> <a href="/gente">Todo Corazón</a> </div> <div class="icono-tema-posterior"></div> </div> <div class="separador-tema"></div> <div class="tema4" data-categoryid="-1"> <div class="icono-tema-anterior"></div> <div class="texto-tema"> <a href="/internacional">Noticias del mundo</a> </div> <div class="icono-tema-posterior"></div> </div> <div class="separador-tema"></div> <div class="tema5" data-categoryid="-1"> <div class="icono-tema-anterior"></div> <div class="texto-tema"> <a href="/local/cataluna">Última hora Cataluña</a> </div> <div class="icono-tema-posterior"></div> </div> <div class="clear"></div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div class="grid grid--transparent" id="main-content" role="main"> <sector class="grid__sector grid__sector--bgColorWhite"> <div class="grid__view grid__view--12cFull"> <div class="portlet-column" id="column-1"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div id="disqus_content" style="display:none;"> <a href="/sociedad/tengo-moratones-en-las-caderas-de-dormir-durante-9-anos-en-el-suelo-IF25578671#disqus_thread" data-disqus-identifier="25578671"></a> </div> <script>/*<![CDATA[*/function restaFechas(){var b="9/11/2019";var h="10/11/2019";var c=b.split("/");var a=h.split("/");var f=Date.UTC(c[2],c[1]-1,c[0]);var d=Date.UTC(a[2],a[1]-1,a[0]);var e=d-f;var g=Math.floor(e/(1000*60*60*24)).toString();return g}dataLayer.diasPublicacionNoticia=restaFechas();dataLayer.fechaPublicacionNoticia="9/11/2019";dataLayer.idNoticia="25578671";dataLayer.contenidoNivel1="Sociedad";dataLayer.contenidoNivel4="&#034;Tengo moratones en las caderas de dormir durante 9 años en el suelo&#034;";if(dataLayer.contenidoNivel3=="Chic Too Chic"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Lifestyle"}if(dataLayer.contenidoNivel3=="Ruedas pelig.rosas"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Sociedad y Medio Ambiente"}if(dataLayer.contenidoNivel3=="Mr. Worldwide"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Viajes"}if(dataLayer.contenidoNivel3=="El Euroblog"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Internacional"}dataLayer.pageName="Sociedad:&amp;#034;Tengo moratones en las caderas de dormir durante 9 años en el suelo&amp;#034;";dataLayer.etiquetaPrincipal="Sin techo";dataLayer.autorNoticia="Elena Genillo";dataLayer.tipoContenidoNoticia="noticia";dataLayer.origenContenido="Papel";dataLayer.restringido="No";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){function a(d){var c="https://script.ownpage.fr/v1/",b=document.createElement("script"),f=document.getElementsByTagName("script")[0];b.type="text/javascript",b.defer=1,b.async=1,b.src=c+"ownpage.js",b.onload=d,b.readyState?b.onreadystatechange=function(){("loaded"==b.readyState||"complete"==b.readyState)&&(b.onreadystatechange=null,d&&"function"==typeof d&&d())}:b.onload=function(){d&&"function"==typeof d&&d()},f.parentNode.insertBefore(b,f)}a(function(){var b="";Ownpage.trackPage("a197400cc6c04419",b)})})();/*]]>*/</script> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row row__col row__col_sw_12 row__col_mw_12 row__col_lw_12" id="column-1"> <div id="653345190" class="portlet-boundary portlet-static-end catalog-portlet"> <script>/*<![CDATA[*/$(function(){jQryIter("#653345190").tabs()});/*]]>*/</script> <div id="653345190" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#a914d7c876cb11e79ed5005056b42734">Publi Billboar y Skies</a></li> </ul> <div id="a914d7c876cb11e79ed5005056b42734"> <div class="">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row row__col row__col_sw_12 row__col_mw_12 row__col_lw_12" id="column-1">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62799" class="ad_container 62799"></div> <script type="text/javascript" nominify> var id_div_62799 = '62799';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62799) > -1){
			//sas_manager.render(62799);
			sas.cmd.push(function() {
				sas.render(id_div_62799);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62799);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62799);
		sas.cmd.push(function() {
			sas.render(id_div_62799);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62799);
			// **************************************************
		});
	}
</script> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div class="stickers limiter limiter1"> <div class="ad-sticky ad-sticky-lt ad-VARadId"> <div class="ad-wrap"> <script type="text/javascript" nominify> if(isMobileEnvironment == false) {
					var id_div_62747 = '62747';
					document.write("<div id='sas_" + id_div_62747 + "' class='ad_container " + id_div_62747 + "'></div>");
					//sas_manager.render(62747);
					sas.cmd.push(function() {
						sas.render(id_div_62747);
					});
					// **************************************************
					//console.log("SMAR Desktop: sas.render " + id_div_62747);
					// **************************************************
				}
			</script> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div class="stickers limiter limiter1"> <div class="ad-sticky ad-sticky-rt ad-VARadId"> <div class="ad-wrap"> <script type="text/javascript" nominify> if(isMobileEnvironment == false) {
					var id_div_62748 = '62748';
					document.write("<div id='sas_" + id_div_62748 + "' class='ad_container " + id_div_62748 + "'></div>");
					//sas_manager.render(62748);
					sas.cmd.push(function() {
						sas.render(id_div_62748);
					});
					// **************************************************
					//console.log("SMAR Desktop: sas.render " + id_div_62748);
					// **************************************************
				}
			</script> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62746" class="ad_container 62746"></div> <script type="text/javascript" nominify> var id_div_62746 = '62746';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62746) > -1){
			//sas_manager.render(62746);
			sas.cmd.push(function() {
				sas.render(id_div_62746);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62746);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62746);
		sas.cmd.push(function() {
			sas.render(id_div_62746);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62746);
			// **************************************************
		});
	}
</script> </div> </div> <div id="3047450192" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="AL25591809"> <script>/*<![CDATA[*/dataLayer.contenidoNivel1="Sociedad";dataLayer.pageName="Sociedad";if(dataLayer.contenidoNivel3=="Chic Too Chic"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Lifestyle"}if(dataLayer.contenidoNivel3=="Ruedas pelig.rosas"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Sociedad y Medio Ambiente"}if(dataLayer.contenidoNivel3=="Mr. Worldwide"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Viajes"}if(dataLayer.contenidoNivel3=="El Euroblog"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Internacional"};/*]]>*/</script> <img src="//amplifypixel.outbrain.com/pixel?mid=0081ba096436fd866e22a6d8107527b1fd"> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <script type="text/javascript">/*<![CDATA[*/if(dataLayer.contenidoNivel1=="Ediciones"&&dataLayer.contenidoNivel2!=""){var _section=dataLayer.contenidoNivel2}else{var _section=dataLayer.contenidoNivel1}(function(){var a=window._sf_async_config=(window._sf_async_config||{});a.sections=_section;a.authors=dataLayer.autorNoticia;var c=window._cbq=(window._cbq||[]);if(jQryIter.u!=""){c.push(["_acct","lgdin"])}else{c.push(["_acct","anon"])}function b(){var d=document.createElement("script");var f=document.getElementsByTagName("script")[0];d.type="text/javascript";d.async=true;d.src="//static.chartbeat.com/js/chartbeat_video.js";f.parentNode.insertBefore(d,f)}b()})();/*]]>*/</script> </div> </div> </div> </div> </sector> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="row row--noPaddingLR row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation grid__sector__header__navigation--sponsor"> <a href="/sociedad" class="lnk lnk_seccion"> <h2 class="grid__sector__header__navigation__title grid__sector__header__navigation__title--section">Sociedad</h2> </a> </div> </div> <div></div> </div> <div id="1550886611" class="portlet-boundary portlet-static-end menu-portlet navegacion_banner"> <div id="menu_1550886611" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-40 sect-4bf6df6ce8e729fe49e25d824a748ee7"> <a href="/sociedad/educacion" class="tab-item lnk" title="Educación"> <span class="iconBefore"></span> <span class="sectionName">Educación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-41 sect-c3cce4b7adde83c1316d5502739835b0"> <a href="/sociedad/medio-ambiente" class="tab-item lnk" title="Medio Ambiente"> <span class="iconBefore"></span> <span class="sectionName">Medio Ambiente</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-151978 sect-871af5b6d24bad14d21a3e4225871514"> <a href="/sociedad/sucesos" class="tab-item lnk" title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-43 sect-472aebcda8c6a31f046ad9ca0a2912bd"> <a href="/sociedad/ciencia" class="tab-item lnk" title="Ciencia"> <span class="iconBefore"></span> <span class="sectionName">Ciencia</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </div> </sector> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="news-detail news-detail__bg-image"> <div class="news-detail__bg-image--content"> <div class="news-detail__bg-image--content"> <div class="row row--news-detail"> </div> </div> <div class="row row--news-detail row--white news"> <div class="row__col row__col_sw_12 row__col_mw_8 row__col_lw_8"> <h1 class="news-detail__new__title" mlnid="idcon=10911974;order=4.0" itemprop="headline">"Tengo moratones en las caderas de dormir durante 9 años en el suelo"</h1> <h2 class="news-detail__new__subtitle" mlnid="idcon=10911976;order=6.0">Comienza la Campaña contra el Frío en Madrid, pero muchos de los que viven en la calle no aceptan dormir en los albergues. Esta es la historia de Pablo y su cuadrilla, hombres que sobreviven incluso a bajo cero y sueñan con que «esta Navidad sea la última en los cajeros».</h2> <div class="media media__images img_lr"> <ul class="galeriaFullContentbxslider galeriaFullContentbxslider25578671"> <li> <figure>  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//estaticos2.larazon.es/binrepository/755x622/0c98/755d425/none/10810/LOWM/054nac09fot1_10911980_20191109003202.jpg" srcset="//estaticos2.larazon.es/binrepository/755x622/0c98/755d425/none/10810/LOWM/054nac09fot1_10911980_20191109003202.jpg 755w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10911980" alt="Tito pasa todo el día en el parque de Eva Perón, en el madrileño barrio de Manuel Becerra. Fotos: Cipriano Pastrano" title="Tito pasa todo el día en el parque de Eva Perón, en el madrileño barrio de Manuel Becerra. Fotos: Cipriano Pastrano"> </div>  <figcaption> Tito pasa todo el día en el parque de Eva Perón, en el madrileño barrio de Manuel Becerra. Fotos: Cipriano Pastrano
                 </figcaption> </figure></li> </ul> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_4 row__col_lw_4"> <div class="ads ads__mediumRectangle ads__center"> <!-- Aqui la publicidad  ROBA1 --> <div id="sas_62749" class="ad_container 62749"></div> <script type="text/javascript" nominify> var id_div_62749 = '62749';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62749) > -1){
			//sas_manager.render(62749);
			sas.cmd.push(function() {
				sas.render(id_div_62749);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62749);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62749);
		sas.cmd.push(function() {
			sas.render(id_div_62749);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62749);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <script type="application/ld+json"> {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "#organization"
  },
  "headline": "&#034;Tengo moratones en las caderas de dormir durante 9 años en el suelo&#034;",
  	"image": [
    "https://estaticos2.larazon.es/binrepository/629x519/0c120/629d280/none/10810/EFIG/054nac09fot1_10911980_20191109003202.jpg"
   ],
    "datePublished": "2019-11-9 0:26:0",
  "dateModified": "2019-11-9 0:31:58",
  "author": {
    "@type": "Person",
    "name": "Elena Genillo"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AUDIOVISUAL ESPA&#209;OLA 2000, S.A.",
    "logo": {
      "@type": "ImageObject",
      "url": "https://estaticos4.larazon.es/base-portlet/webrsrc/ctxvar/eca71c6c-00cc-4224-a571-ee9a493a2741.png"
    }
  },
    "description": "Comienza la Campaña contra el Frío en Madrid, pero muchos de los que viven en la calle no aceptan dormir en los albergues. Esta es la historia de Pablo y su cuadrilla, hombres que sobreviven incluso a bajo cero y sueñan con que «esta Navidad sea la última en los cajeros&#187;."
}
</script> <!-- ITEMS EN PAGINA  fullaccess: true --> <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.larazon.es/sociedad/tengo-moratones-en-las-caderas-de-dormir-durante-9-anos-en-el-suelo-IF25578671"> <meta itemprop="datePublished" content="2019-11-9 0:26:0"> <meta itemprop="dateModified" content="2019-11-9 0:31:58"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="url" content="https://www.larazon.es"> <meta itemprop="name" content="La Razón"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://estaticos4.larazon.es/base-portlet/webrsrc/ctxvar/eca71c6c-00cc-4224-a571-ee9a493a2741.png"> <meta itemprop="width" content="375"> <meta itemprop="height" content="60"> </div> </div> </div> </div> </div> </sector> <sector class="grid__sector grid__sector--bgColorWhite"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-column row row--news-detail row--white" id="column-5"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <!-- Signature Block --> <div class="row row--news-detail row--white signature"> <div class="row__col row__col_sw_12 row__col_mw_6 row__col_lw_6"> <!-- Signature block --> <div class="signature__left simple" hmautores="1">  <div frame="Recorte_Noticia_Opinion" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//estaticos3.larazon.es/binrepository/77x70/6c0/70d70/none/10810/RUMV/rfgzy7pt-400x400_9170907_20190120195104.jpg" srcset="//estaticos3.larazon.es/binrepository/77x70/6c0/70d70/none/10810/RUMV/rfgzy7pt-400x400_9170907_20190120195104.jpg 70w" width="70" height="70" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="9170907" alt="true"> </div>  </div> <div class="signature__right"> <span class="signature__name" itemprop="author"><a class="lnk" href="/etiquetas/noticias/meta/elena-genillo">Elena Genillo</a>.&nbsp;</span> <span class="signature__location"> Madrid. </span> <!-- RRSS block --> <ul class="rrss rrss--signature"> <li> <a class="autor-twitter lnk" href="https://twitter.com/helengenillo?lang=es"> @helengenillo </a> </li> </ul> <!-- END RRSS block --> </div> <!-- END Signature block --> </div> <div class="row__col row__col_sw_12 row__col_mw_6 row__col_lw_6"> <div class="row row--white"> <!-- Reading Time block --> <div class="signature__readingTime"> <p class="signature__readingTime__text">Tiempo de lectura <span>8 min.</span></p> </div> <!-- END Reading Time block --> <!-- Date Time block --> <p class="signature__dateTime">09 de noviembre de 2019. 00:31h</p> <!-- END Date Time block --> </div> <div class="row row--white signature__row"> <!-- Shared block --> <div class="signature__shared"> <div class="signature__shared__icon"></div> <span class="signature__shared__title"> Comentada <span class="signature__shared__data"> <a href="/sociedad/tengo-moratones-en-las-caderas-de-dormir-durante-9-anos-en-el-suelo-IF25578671#disqus_thread" data-disqus-identifier="25578671"></a></span> </span> </div> <!-- END Shared block --> <!-- RRSS block --> <ul class="rrss rrss--commented rrss--color signature__rrss"> <li> <div class="rrss__button rrss__button--facebook" onclick="window.open('//facebook.com/sharer.php?u=https://www.larazon.es/sociedad/tengo-moratones-en-las-caderas-de-dormir-durante-9-anos-en-el-suelo-IF25578671&amp;text=&quot;Tengo moratones en las caderas de dormir durante 9 años en el suelo&quot;' , '_blank')"></div> </li> <li> <div class="rrss__button rrss__button--twitter" onclick="javascript:window.open('//twitter.com/intent/tweet?url=https://www.larazon.es/sociedad/tengo-moratones-en-las-caderas-de-dormir-durante-9-anos-en-el-suelo-IF25578671&amp;text=&quot;Tengo moratones en las caderas de dormir durante 9 años en el suelo&quot;', '_blank')"></div> </li> <li> <div class="rrss__button rrss__button--email" onclick="javascript:window.open('mailto:?subject=&quot;Tengo moratones en las caderas de dormir durante 9 años en el suelo&quot;&amp;body=https://www.larazon.es/sociedad/tengo-moratones-en-las-caderas-de-dormir-durante-9-anos-en-el-suelo-IF25578671', '_blank');"></div> </li> <li class="opcion_whatsapp"> <div class="rrss__button rrss__button--whatsapp" onclick="javascript:window.open('whatsapp://send?text=&quot;Tengo moratones en las caderas de dormir durante 9 años en el suelo&quot; - https://www.larazon.es/sociedad/tengo-moratones-en-las-caderas-de-dormir-durante-9-anos-en-el-suelo-IF25578671', '_blank');"></div> </li> <li class="opcion_print"> <div class="rrss__button rrss__button--printer" onclick="javascript:window.print();"></div> </li> </ul> <!-- END RRSS block --> </div> </div> </div> <!-- END Signature Block --> <div class="verimpresa"> <span> <a class="lnk" href="/etiquetas/noticias/meta/elena-genillo">Elena Genillo</a>.&nbsp;</span> <span> Madrid. </span> <span>9/11/2019</span> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-topics-portlet simpleMenu--tags simpleMenu--noBackground"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>ETIQUETAS</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <section class="categoryList"> <article class="categoryListItem categoryArticleItem" data-categoryid="106105" data-categoryname="Sin techo"> <span class="categoryListItemPosition">1</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/sin-techo"> <span itemprop="keywords">Sin techo</span> </a> </article> </section> </div> <div class="categorySpacerBottom"></div> </div> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--8c4c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row__col row__col_sw_12 row__col_mw_8 row__col_lw_8" id="column-0"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <!-- 1 idart: 25578671 --> <div></div> <div class="news-detail news-detail__body" itemprop="articleBody"> <!-- bloques texto: 2 --> <!-- tempArrayTextTotal: 1 --> <!-- tempArrayTextTotal: 7 --> <div class="paragraph" mlnid="idcon=10911988;order=18.0"> <p class="news-detail__paragraph news-detail__paragraph--first-letter p_1">Largo. Eterno. Frío. Oscuro. Duro. «Y no digo húmedo porque va a sonar guarro». Asegura Pablo, que así son los días para quienes viven en la calle. Él lo hace en un parque, en el de Eva Perón, ubicado en el madrileño barrio de Manuel Becerra, donde se crió y al que volvió tras salirse del Ejército.<b> Le destinaron unos meses a Bosnia y cuando regresó se encontró su vida del revés. </b>Su novia, «con la que pensaba casarme», le fue infiel y «empezó a irme muy mal». Primero «en el curro» –cuenta que encadenó unos cuantos en la construcción y en la hostelería–y después con su familia. Así, las trifulcas con su madre y uno de sus hermanos le empujaron a abandonar el hogar de la calle Cartagena que siempre había sido su punto de referencia. Ese día recuerda que acudió a casa de su amigo Julián, su vecino de toda la vida. Allí pudo guarecerse tan solo 15 días, porque falleció la madre de éste y ya no hubo forma de hacer frente al alquiler. Entonces la crisis mostraba su peor cara y se complicó eso de encontrar alguna faena para ir saliendo a flote. Juntos recorrieron varios hostales hasta que hubo dinero y cuando los bolsillos se vaciaron del todo, el único lugar que les acogió fue la calle. «De eso hace ya nueve años, nueve años perdidos en mi vida», lamenta Pablo. Cuesta sostenerle la mirada cuando habla, no porque sus ojos proyecten tristeza, mucho menos lástima, sino porque es muy fácil verse reflejado en ella. Es un madrileño educado en una familia de clase media –«era uno de los pijos del barrio, de polo Lacoste», dice Alfonso, otro colega de la infancia que también merodea por Eva Perón– trabajador de las Fuerzas Armadas durante casi una década, de maneras educadas y humor irónico. Tiene 48 años y pese a las secuelas de dormir al raso tantísimo tiempo sigue manteniendo el atractivo. Apenas le asoman unas canas en una cabellera que peina hacia atrás, pero su cuerpo es más enjuto y sus arrugas más marcadas de lo que corresponde a su edad.</p> </div> <div class="media media__images img_lr" index="idcon=10911997;order=19" componentkey="" myrecorte="imageText">  <div frame="imageText" style="position: relative; width: 100%; padding-top: 83.18%;"> <img itercontenttypein="Image_Text" itercontenttypeout="Image_Text" src="//estaticos2.larazon.es/binrepository/755x628/0c0/0d0/none/10810/BYBV/054nac09fot2_10911997_20191109003203.jpg" srcset="//estaticos2.larazon.es/binrepository/755x628/0c0/0d0/none/10810/BYBV/054nac09fot2_10911997_20191109003203.jpg 755w,//estaticos2.larazon.es/binrepository/629x523/0c0/0d0/none/10810/BYBX/054nac09fot2_10911997_20191109003203.jpg 629w,//estaticos2.larazon.es/binrepository/503x419/0c0/0d0/none/10810/BYBU/054nac09fot2_10911997_20191109003203.jpg 503w,//estaticos2.larazon.es/binrepository/378x314/0c0/0d0/none/10810/BYBU/054nac09fot2_10911997_20191109003203.jpg 378w,//estaticos2.larazon.es/binrepository/300x250/0c0/0d0/none/10810/BYBS/054nac09fot2_10911997_20191109003203.jpg 300w" width="755" height="628" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10911997" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="&quot;Tengo moratones en las caderas de dormir durante 9 años en el suelo&quot;" title="&quot;Tengo moratones en las caderas de dormir durante 9 años en el suelo&quot;"> </div>  </div> <div class="paragraph" mlnid="idcon=10911998;order=20.0"> <p class="news-detail__paragraph p_2"><b>El refugio de la biblioteca</b></p> <p class="news-detail__paragraph p_3">«¿Pero esta entrevista es por las elecciones?». Se niega a que utilicen su historia o la de Julián, que pasa el día metido en la biblioteca Buenavista, en la avenida de Los Toreros, viendo en bucle «Aquí no hay quien viva» y «vídeos de historias paranormales rarísimos». «No ha venido porque no se fía de la Prensa», aclara su amigo. Tito y Vladimir completan la cuadrilla. Este último se incorporó hace apenas 8 meses desde Marsella, ciudad a la que llegó tras salir de su Rusia natal. Ha cumplido en España los 40 sin saber todavía muy bien por qué aquí. «En Madrid el paquete de tabaco cuesta cuatro euros y pico. En Francia, ocho». Eso lo puede explicar.</p> <p class="news-detail__paragraph p_4">Tito es el mayor. <b>Roza los 60 y desde los 50 duerme en la calle. </b>Vivía con su madre en un piso de renta antigua. Cuando falleció, le subieron el alquiler a 500 euros y le acabaron desahuciando por impago. Trabajó en uno de los cafés más representativos de la capital, el Viena de la calle Princesa.... La narración se interrumple. Llega Paula al parque, otra de las parroquianas. Ha discutido con su hijo, bebido más de la cuenta y se ha echado a las calles a pagarla con el primero que pase. «Por las entrevistas se paga, niña. Tienes que darme algo de dinero, no te pases de lista». A los cinco minutos, cambia el tercio: «Perdona. no no soy así, estoy borracha».</p> <p class="news-detail__paragraph p_5">Tito prosigue el relato y recuerda que su primera noche como «sintecho» la pasó en el antiguo Palacio de los Deportes y que muy cerca de allí, en la plaza Felipe II, una vez le intentaron quemar vivo. Todos coinciden en que para sobrevivir lo mejor es buscar el apoyo de un grupo. Se evitan peligros derivados de la aporofobia, del odio al pobre, robos de otros que están en la misma situación y es más fácil darle contenido a las horas. «Los días son muy repetitivos», apostilla Pablo. No hay nada que hacer. Todos sin excepción, sea lunes o domingo, se levantan a las seis de la mañana cuando la ciudad se pone en marcha. En invierno duermen en un cajero del BBVA y cuando ven al encargado de la oficina tomarse el café en el bar de enfrente empiezan a recoger los cartones y «lo dejamos todo limpio por educación». Los martes y los jueves acuden a desayunar a la iglesia evangélica Ejército de Salvación, donde también se duchan y cambian de ropa. El resto van a la de los Padres Dominicos de la calle Conde Peñalver. Comer, prefieren hacerlo en los bancos del parque en los que duermen y, si llueve, en los soportales de la calle Ruiz Perelló. A veces compran viandas con lo que sacan de pedir en los supermercados y en otras ocasiones hacen un picnic improvisado con lo que les dan en algunas asociaciones. «En España nadie se muere de hambre», alega Tito.</p> <p class="news-detail__paragraph p_6">El resto del día lo sobrellevan como pueden. Ya se conocen las historias de unos y otros<b>, «y como la calle te hace beber más de la cuenta», la mayoría de las veces acaban discutiendo Pablo se entretiene con la radio, Julián en la biblioteca y a Tito le encanta sacar el parchís y el dominó de la bolsa en la que guardan sus pertenencias y que se turnan para vigilar y evitar robos. </b></p> <p class="news-detail__paragraph p_7">La temperatura mínimas ya no superan los cinco grados, así que el Ayuntamiento de Madrid ha puesto en marcha la Campaña contra el Frío para evitar que las 2.200 personas que hay actualmente durmiendo al raso en la capital amanezcan sin vida. El Consistorio pone a su disposición una red de albergues con más de 2.000 plazas, pero no es una opción para los del parque de Eva Perón. «¿Tú sabes lo que es eso? Hay gente pinchándose, peleas, huele mal y te roban. Prefiero dormir en el cajero con mis hermanos, estamos más seguros», sostiene Pablo. «¿O es que no leíste lo de las chinches?». Se refiere a la plaga que se localizó este verano en las instalaciones del Samur Social. Con los servicios sociales ha tenido algún encontronazo al haberle denegado la Renta Mínima de Inserción Social que lleva pidiendo tres años. «¡Que no doy el perfil, dicen». Al menos, ahora se puede hablar de ello sin que la sangre llegue al río, porque dentro de unos días le ingresan una ayuda económica que da el INEM la Renta Activa de Inserción. «Es un lío de papeles, parece que lo hacen para que te canses y dejes de pedir el subsidio, pero ya lo he conseguido». Percibirá poco más de 400 euros, los mismos que piensa emplear para conseguir «una habitación o un local, me da igual, me basta un espacio en el que pueda echar aunque sea un colchón, llevarme a mis amigos y dejar la calle de una vez, no aguanto más». Su mayor aspiración es «no volver a pasar otra Navidad en un cajero». Está tan ilusionado que va a ir por pimera vez a votar desde que se quedó en la calle. Como un primer paso para volver a ser ciudadano, como si los que no tienen casa acaso se desprendieran también de los derechos que uno adquiere al nacer. Reconoce que ha llorado mucho, «qué tontería, cómo no voy a llorar». Pero él no se rinde para no caer en la abulia como otros muchos de su alrededor <b>«que se acaban acostumbrando a la vida en la calle y se conforman con tener un colchón y cuatro cosas en un carro». </b></p> <p class="news-detail__paragraph p_8">Pablo todavía sigue manteniendo cierta mirada displicente, como si estuviera en un sitio equivocado, en una realidad que a él no le tendría que haber tocado. Mucha gente se piensa que no queremos trabajar ¡Joder!, ¿es que no me ven? Tengo moratones en las caderas de dormir durante 9 años en el suelo».</p> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <script async type="application/javascript" src="https://static.sunmedia.tv/integrations/c4231f25-94e1-4b62-aba2-64218fde4262/c4231f25-94e1-4b62-aba2-64218fde4262.js"></script> <script async type="application/javascript" src="https://static.sunmedia.tv/integrations/90cb25d2-12be-4e71-8a65-8e8e1b73e13e/90cb25d2-12be-4e71-8a65-8e8e1b73e13e.js"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_71488" class="ad_container 71488"></div> <script type="text/javascript" nominify> var id_div_71488 = '71488';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_71488) > -1){
			//sas_manager.render(71488);
			sas.cmd.push(function() {
				sas.render(id_div_71488);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_71488);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(71488);
		sas.cmd.push(function() {
			sas.render(id_div_71488);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_71488);
			// **************************************************
		});
	}
</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div style="height:10px;display:table;margin-top:10px;"></div> <script type="text/javascript">/*<![CDATA[*/var url_c=jQuery("link[rel='canonical']")[0].href;document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_1' data-ob-template='ES_LaRazón' ></div>");document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_2' data-ob-template='ES_LaRazón' ></div>");document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_3' data-ob-template='ES_LaRazón' ></div>");/*]]>*/</script> <script type="text/javascript" async src="https://widgets.outbrain.com/outbrain.js"></script> <div style="height:10px;display:table;margin-top:10px;"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_82370" class="ad_container 82370"></div> <script type="text/javascript" nominify> var id_div_82370 = '82370';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_82370) > -1){
			//sas_manager.render(82370);
			sas.cmd.push(function() {
				sas.render(id_div_82370);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_82370);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(82370);
		sas.cmd.push(function() {
			sas.render(id_div_82370);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_82370);
			// **************************************************
		});
	}
</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end disqus-comments-portlet"> <div id="disqus_thread"></div> <script type="text/javascript">/*<![CDATA[*/var disqus_title='"Tengo moratones en las caderas de dormir durante 9 a\u00F1os en el suelo"';var disqus_identifier="JA25578671";var disqus_url="";if(disqus_url==""){if(jQryIter("link[rel=canonical]").size()>0){disqus_url=jQryIter("link[rel=canonical]").attr("href")}elsedisqus_url=document.URL};/*]]>*/</script> </div> </div> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="column-1"> <div id="1187592396" class="portlet-boundary portlet-static-end related-viewer-portlet"> </div> <div id="2527845297" class="portlet-boundary portlet-static-end catalog-portlet">  <div id="1874885561" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62750" class="ad_container 62750"></div> <script type="text/javascript" nominify> var id_div_62750 = '62750';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62750) > -1){
			//sas_manager.render(62750);
			sas.cmd.push(function() {
				sas.render(id_div_62750);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62750);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62750);
		sas.cmd.push(function() {
			sas.render(id_div_62750);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62750);
			// **************************************************
		});
	}
</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_77629" class="ad_container 77629"></div> <script type="text/javascript" nominify> var id_div_77629 = '77629';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_77629) > -1){
			//sas_manager.render(77629);
			sas.cmd.push(function() {
				sas.render(id_div_77629);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_77629);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(77629);
		sas.cmd.push(function() {
			sas.render(id_div_77629);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_77629);
			// **************************************************
		});
	}
</script> </div> </div> <div id="166286292" class="portlet-boundary portlet-static-end teaser-viewer-portlet mT10"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="AK25589786"> <div class="highlightsNews"> <div class="highlightsNews__title"> <span class="highlightsNews__title__decoration"></span> Destacamos a esta hora 
                  </div> <p class="highlightsNews__subtitle">La Razón te recomienda estas cinco historias para estar informado a esta hora.</p> <div class="highlightsNews__new"> <div class="highlightsNews__new__number"> 1 
                   </div> <div class="highlightsNews__new__section"> España 
                   </div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a href="https://www.larazon.es/actualidad/20191109/ubobyxjszncg3ehbole4e35oci.html" class="custom headline lnknoticia" rel="follow" target="_blank" title="10-N: Las elecciones generales, en directo" mlnid="idcon=10913579;order=2.0" qualification="" section="España">10-N: Las elecciones generales, en directo</a></h3> <div class="highlightsNews__new__image">  <div frame="Recorte_AhoraEnPortada" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//estaticos2.larazon.es/binrepository/102x68/17c0/68d68/none/10810/DMYP/20191109-637089061741122004_10913581_20191109194212.jpg" srcset="//estaticos2.larazon.es/binrepository/102x68/17c0/68d68/none/10810/DMYP/20191109-637089061741122004_10913581_20191109194212.jpg 68w" width="68" height="68" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10913581" alt="10-N: Las elecciones generales, en directo" title="10-N: Las elecciones generales, en directo"> </div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="PL25591691"> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number"> 2 
                   </div> <div class="highlightsNews__new__section"> España 
                   </div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a href="/espana/puigdemont-la-x-de-los-cdr-PL25591691" class="custom headline lnknoticia" rel="follow" title="Puigdemont, la " x" de los cdr" mlnid="idcon=10914901;order=4.0" qualification="" section="España">Puigdemont, la "X" de los CDR</a></h3> <div class="highlightsNews__new__image">  <div frame="Recorte_AhoraEnPortada" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/95x68/14c0/68d68/none/10810/VWFT/012nac10fot2_10914906_20191110024406.jpg" srcset="//estaticos1.larazon.es/binrepository/95x68/14c0/68d68/none/10810/VWFT/012nac10fot2_10914906_20191110024406.jpg 68w" width="68" height="68" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10914906" alt="Puigdemont, la &quot;X&quot; de los CDR" title="Puigdemont, la &quot;X&quot; de los CDR"> </div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="JL25591668"> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number"> 3 
                   </div> <div class="highlightsNews__new__section"> España 
                   </div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a href="/espana/las-mujeres-y-el-voto-de-las-ciudades-decidiran-el-ganador-JL25591668" class="custom headline lnknoticia" rel="follow" title="Las mujeres y el voto de las ciudades decidirán el ganador" mlnid="idcon=10914867;order=4.0" qualification="" section="España">Las mujeres y el voto de las ciudades decidirán el ganador</a></h3> <div class="highlightsNews__new__image">  <div frame="Recorte_AhoraEnPortada" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/69x81/0c0/68d68/none/10810/WVFH/014nac10fot1_10914872_20191110024104.jpg" srcset="//estaticos1.larazon.es/binrepository/69x81/0c0/68d68/none/10810/WVFH/014nac10fot1_10914872_20191110024104.jpg 68w" width="68" height="68" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10914872" alt="Las mujeres y el voto de las ciudades decidirán el ganador" title="Las mujeres y el voto de las ciudades decidirán el ganador"> </div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="GL25591645"> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number"> 4 
                   </div> <div class="highlightsNews__new__section"> España 
                   </div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a href="/espana/10-claves-para-el-10-n-GL25591645" class="custom headline lnknoticia" rel="follow" title="10 claves para el 10-N" mlnid="idcon=10914833;order=4.0" qualification="" section="España">10 claves para el 10-N</a></h3> <div class="highlightsNews__new__image">  <div frame="Recorte_AhoraEnPortada" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//estaticos3.larazon.es/binrepository/110x68/21c0/68d68/none/10810/IIEI/016nac10fot1_10914838_20191110023815.jpg" srcset="//estaticos3.larazon.es/binrepository/110x68/21c0/68d68/none/10810/IIEI/016nac10fot1_10914838_20191110023815.jpg 68w" width="68" height="68" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10914838" alt="10 claves para el 10-N" title="10 claves para el 10-N"> </div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="EL25591599"> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number"> 5 
                   </div> <div class="highlightsNews__new__section"> España 
                   </div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a href="/espana/orden-constitucional-lenguaje-y-sentido-comun-EL25591599" class="custom headline lnknoticia" rel="follow" title="Orden constitucional, lenguaje y sentido común" mlnid="idcon=10914765;order=4.0" qualification="" section="España">Orden constitucional, lenguaje y sentido común</a></h3> <div class="highlightsNews__new__image">  <div frame="Recorte_AhoraEnPortada" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/71x68/2c0/68d68/none/10810/SNSJ/020nac10fot10_10914770_20191110023455.jpg" srcset="//estaticos1.larazon.es/binrepository/71x68/2c0/68d68/none/10810/SNSJ/020nac10fot10_10914770_20191110023455.jpg 68w" width="68" height="68" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10914770" alt="Orden constitucional, lenguaje y sentido común" title="Orden constitucional, lenguaje y sentido común"> </div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_71488" class="ad_container 71488"></div> <script type="text/javascript" nominify> var id_div_71488 = '71488';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_71488) > -1){
			//sas_manager.render(71488);
			sas.cmd.push(function() {
				sas.render(id_div_71488);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_71488);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(71488);
		sas.cmd.push(function() {
			sas.render(id_div_71488);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_71488);
			// **************************************************
		});
	}
</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62751" class="ad_container 62751"></div> <script type="text/javascript" nominify> var id_div_62751 = '62751';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62751) > -1){
			//sas_manager.render(62751);
			sas.cmd.push(function() {
				sas.render(id_div_62751);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62751);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62751);
		sas.cmd.push(function() {
			sas.render(id_div_62751);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62751);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </div> </div> </sector> </div> <div id="1791863512" class="portlet-boundary portlet-static-end catalog-portlet"> <script>/*<![CDATA[*/$(function(){jQryIter("#1791863512").tabs()});/*]]>*/</script> <div id="1791863512" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#a0c3d35976cb11e79ed5005056b42734">Patrocinios</a></li> </ul> <div id="a0c3d35976cb11e79ed5005056b42734"> <div class="">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--4c4c4c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="column-0"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_65012" class="ad_container 65012"></div> <script type="text/javascript" nominify> var id_div_65012 = '65012';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_65012) > -1){
			//sas_manager.render(65012);
			sas.cmd.push(function() {
				sas.render(id_div_65012);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_65012);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(65012);
		sas.cmd.push(function() {
			sas.render(id_div_65012);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_65012);
			// **************************************************
		});
	}
</script> </div> </div> </div> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="column-1"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_65013" class="ad_container 65013"></div> <script type="text/javascript" nominify> var id_div_65013 = '65013';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_65013) > -1){
			//sas_manager.render(65013);
			sas.cmd.push(function() {
				sas.render(id_div_65013);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_65013);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(65013);
		sas.cmd.push(function() {
			sas.render(id_div_65013);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_65013);
			// **************************************************
		});
	}
</script> </div> </div> </div> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="column-2"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_65014" class="ad_container 65014"></div> <script type="text/javascript" nominify> var id_div_65014 = '65014';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_65014) > -1){
			//sas_manager.render(65014);
			sas.cmd.push(function() {
				sas.render(id_div_65014);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_65014);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(65014);
		sas.cmd.push(function() {
			sas.render(id_div_65014);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_65014);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </div> </sector> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="row row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation"> <h2 class="grid__sector__header__navigation__title">Últimas noticias</h2> </div> </div> </div> </div> <div id="1354888051" class="portlet-boundary portlet-static-end teaser-viewer-portlet carruselnoticias"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="IL25591832"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/espana/indecisos-decisivos-los-dos-millones-del-desbloqueo-IL25591832" class="lnk lnknoticia img_lr" rel="follow" title="Indecisos decisivos: los dos millones del desbloqueo" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/756x474/0c0/755d425/none/10810/RXVT/002lrd10fot1_10915070_20191110032931.jpg" srcset="//estaticos4.larazon.es/binrepository/756x474/0c0/755d425/none/10810/RXVT/002lrd10fot1_10915070_20191110032931.jpg 755w,//estaticos4.larazon.es/binrepository/630x395/0c0/629d354/none/10810/RXMM/002lrd10fot1_10915070_20191110032931.jpg 629w,//estaticos4.larazon.es/binrepository/504x316/0c0/503d283/none/10810/RXMN/002lrd10fot1_10915070_20191110032931.jpg 503w,//estaticos4.larazon.es/binrepository/378x237/0c0/378d213/none/10810/RXNM/002lrd10fot1_10915070_20191110032931.jpg 378w,//estaticos4.larazon.es/binrepository/300x188/0c0/300d169/none/10810/RXOU/002lrd10fot1_10915070_20191110032931.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10915070" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Amaia Milibia. Administrativa de una aseguradora, reconoce que se siente desubicada y no sabe a quién elegir. «Suelo votar centro derecha o derecha, pero en esta ocasión, estoy súper indecisa». Fotos: Cristina Bejarano/ Alberto R. Roldán" title="Amaia Milibia. Administrativa de una aseguradora, reconoce que se siente desubicada y no sabe a quién elegir. «Suelo votar centro derecha o derecha, pero en esta ocasión, estoy súper indecisa». Fotos: Cristina Bejarano/ Alberto R. Roldán"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/elecciones-10-n">Elecciones 10-N </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/espana/indecisos-decisivos-los-dos-millones-del-desbloqueo-IL25591832" class="custom headline lnknoticia" rel="follow" title="Indecisos decisivos: los dos millones del desbloqueo" mlnid="idcon=10915065;order=4.0" qualification="17_Esta_En_Apertura" section="España">Indecisos decisivos: los dos millones del desbloqueo</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/espana/indecisos-decisivos-los-dos-millones-del-desbloqueo-IL25591832#disqus_thread" data-disqus-identifier="25591832"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/rocio-esteban">Rocío Esteban</a>,&nbsp;<a class="lnk" href="/etiquetas/noticias/meta/susana-campo">Susana Campo</a>.&nbsp;</span>| 
              <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="AL25591809"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/sociedad/el-teorema-matematico-que-puede-probar-la-violacion-de-diana-quer-AL25591809" class="lnk lnknoticia img_lr" rel="follow" title="El teorema matemático que puede probar la violación de Diana Quer" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/755x606/0c90/755d425/none/10810/MCOK/004lrd10fot3_10915042_20191110032115.jpg" srcset="//estaticos1.larazon.es/binrepository/755x606/0c90/755d425/none/10810/MCOK/004lrd10fot3_10915042_20191110032115.jpg 755w,//estaticos1.larazon.es/binrepository/629x505/0c75/629d354/none/10810/MCOQ/004lrd10fot3_10915042_20191110032115.jpg 629w,//estaticos1.larazon.es/binrepository/503x404/0c60/503d283/none/10810/MCKJ/004lrd10fot3_10915042_20191110032115.jpg 503w,//estaticos1.larazon.es/binrepository/378x303/0c45/378d213/none/10810/MCOP/004lrd10fot3_10915042_20191110032115.jpg 378w,//estaticos1.larazon.es/binrepository/300x241/0c36/300d169/none/10810/MCJH/004lrd10fot3_10915042_20191110032115.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10915042" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Así se encuentra ahora la nave de Asados, donde el acusado cometió el asesinato y la probable agresión sexual de la joven Diana Quer. Fotos: Jesús G. Feria" title="Así se encuentra ahora la nave de Asados, donde el acusado cometió el asesinato y la probable agresión sexual de la joven Diana Quer. Fotos: Jesús G. Feria"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/caso-diana-quer">Caso Diana Quer </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/sociedad/el-teorema-matematico-que-puede-probar-la-violacion-de-diana-quer-AL25591809" class="custom headline lnknoticia" rel="follow" title="El teorema matemático que puede probar la violación de Diana Quer" mlnid="idcon=10915036;order=4.0" qualification="17_Esta_En_Apertura" section="Sociedad">El teorema matemático que puede probar la violación de Diana Quer</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/sociedad/el-teorema-matematico-que-puede-probar-la-violacion-de-diana-quer-AL25591809#disqus_thread" data-disqus-identifier="25591809"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/laura-l-alvarez">Laura L. Álvarez</a>.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="GL25591766"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/cultura/el-guardian-mexicano-de-la-memoria-de-hernan-cortes-no-fue-un-genocida-GL25591766" class="lnk lnknoticia img_lr" rel="follow" title="El guardián mexicano de la memoria de Hernán Cortés: " no fue un genocida"" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos2.larazon.es/binrepository/755x473/0c24/755d425/none/10810/OQPK/012lrd10fot3_10914991_20191110031219.jpg" srcset="//estaticos2.larazon.es/binrepository/755x473/0c24/755d425/none/10810/OQPK/012lrd10fot3_10914991_20191110031219.jpg 755w,//estaticos2.larazon.es/binrepository/629x394/0c20/629d354/none/10810/OQOO/012lrd10fot3_10914991_20191110031219.jpg 629w,//estaticos2.larazon.es/binrepository/503x315/0c16/503d283/none/10810/OQJM/012lrd10fot3_10914991_20191110031219.jpg 503w,//estaticos2.larazon.es/binrepository/378x237/0c12/378d213/none/10810/OQMV/012lrd10fot3_10914991_20191110031219.jpg 378w,//estaticos2.larazon.es/binrepository/300x188/0c10/300d169/none/10810/OQNN/012lrd10fot3_10914991_20191110031219.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10914991" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Los códices indígenas dan también cuenta de la llegada de Cortés a Tenochtitlán y de su encuentro con Moctezuma " title="Los códices indígenas dan también cuenta de la llegada de Cortés a Tenochtitlán y de su encuentro con Moctezuma "> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/historia">Historia </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/cultura/el-guardian-mexicano-de-la-memoria-de-hernan-cortes-no-fue-un-genocida-GL25591766" class="custom headline lnknoticia" rel="follow" title="El guardián mexicano de la memoria de Hernán Cortés: " no fue un genocida"" mlnid="idcon=10914986;order=3.0" qualification="17_Esta_En_Apertura" section="Cultura">El guardián mexicano de la memoria de Hernán Cortés: "No fue un genocida"</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/cultura/el-guardian-mexicano-de-la-memoria-de-hernan-cortes-no-fue-un-genocida-GL25591766#disqus_thread" data-disqus-identifier="25591766"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/ricardo-coarasa">Ricardo Coarasa</a>.&nbsp;</span>| 
              <span class="comments-news__location">Ciudad de México</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="HL25591723"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/cultura/el-gobierno-socialista-y-republicano-que-ideo-jose-antonio-en-la-carcel-HL25591723" class="lnk lnknoticia img_lr" rel="follow" title="El Gobierno socialista y republicano que ideó José Antonio en la cárcel" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos3.larazon.es/binrepository/755x561/0c68/755d425/none/10810/LNHI/jose-antonio_10914940_20191110030150.jpg" srcset="//estaticos3.larazon.es/binrepository/755x561/0c68/755d425/none/10810/LNHI/jose-antonio_10914940_20191110030150.jpg 755w,//estaticos3.larazon.es/binrepository/629x468/0c57/629d354/none/10810/LNOK/jose-antonio_10914940_20191110030150.jpg 629w,//estaticos3.larazon.es/binrepository/503x374/0c45/503d283/none/10810/LNLJ/jose-antonio_10914940_20191110030150.jpg 503w,//estaticos3.larazon.es/binrepository/378x281/0c34/378d213/none/10810/LNIK/jose-antonio_10914940_20191110030150.jpg 378w,//estaticos3.larazon.es/binrepository/300x223/0c27/300d169/none/10810/LNJL/jose-antonio_10914940_20191110030150.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10914940" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="José Antonio conservaba entre sus papeles privados un manuscrito de su puño y letra con el nombre de los miembros de un gobierno de concertación nacional" title="José Antonio conservaba entre sus papeles privados un manuscrito de su puño y letra con el nombre de los miembros de un gobierno de concertación nacional"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/historia">Historia </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/cultura/el-gobierno-socialista-y-republicano-que-ideo-jose-antonio-en-la-carcel-HL25591723" class="custom headline lnknoticia" rel="follow" title="El Gobierno socialista y republicano que ideó José Antonio en la cárcel" mlnid="idcon=10914935;order=3.0" qualification="17_Esta_En_Apertura" section="Cultura">El Gobierno socialista y republicano que ideó José Antonio en la cárcel</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/cultura/el-gobierno-socialista-y-republicano-que-ideo-jose-antonio-en-la-carcel-HL25591723#disqus_thread" data-disqus-identifier="25591723"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/jose-maria-zavala">José María Zavala</a>.&nbsp;</span>| 
              <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="ML25590927"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/opinion/editorial/una-oportunidad-para-el-orden-constitucional-ML25590927" class="lnk lnknoticia img_lr" rel="follow" title="Una oportunidad para el orden constitucional" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/755x503/0c39/755d425/none/10810/BAJB/voto-militares-libano_10914268_20191109220840.jpg" srcset="//estaticos4.larazon.es/binrepository/755x503/0c39/755d425/none/10810/BAJB/voto-militares-libano_10914268_20191109220840.jpg 755w,//estaticos4.larazon.es/binrepository/629x419/0c33/629d354/none/10810/BAIB/voto-militares-libano_10914268_20191109220840.jpg 629w,//estaticos4.larazon.es/binrepository/503x335/0c26/503d283/none/10810/BAED/voto-militares-libano_10914268_20191109220840.jpg 503w,//estaticos4.larazon.es/binrepository/378x252/0c20/378d213/none/10810/BAJJ/voto-militares-libano_10914268_20191109220840.jpg 378w,//estaticos4.larazon.es/binrepository/300x200/0c15/300d169/none/10810/BAGB/voto-militares-libano_10914268_20191109220840.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10914268" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Una oportunidad para el orden constitucional" title="Una oportunidad para el orden constitucional"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/editorial">Editorial </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/opinion/editorial/una-oportunidad-para-el-orden-constitucional-ML25590927" class="custom headline lnknoticia" rel="follow" title="Una oportunidad para el orden constitucional" mlnid="idcon=10914265;order=2.0" qualification="17_Esta_En_Apertura" section="Editorial">Una oportunidad para el orden constitucional</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/opinion/editorial/una-oportunidad-para-el-orden-constitucional-ML25590927#disqus_thread" data-disqus-identifier="25590927"></a> </div> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="PL25591691"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/espana/puigdemont-la-x-de-los-cdr-PL25591691" class="lnk lnknoticia img_lr" rel="follow" title="Puigdemont, la " x" de los cdr" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/755x538/0c56/755d425/none/10810/MKUU/012nac10fot2_10914906_20191110024406.jpg" srcset="//estaticos1.larazon.es/binrepository/755x538/0c56/755d425/none/10810/MKUU/012nac10fot2_10914906_20191110024406.jpg 755w,//estaticos1.larazon.es/binrepository/629x448/0c47/629d354/none/10810/MKNI/012nac10fot2_10914906_20191110024406.jpg 629w,//estaticos1.larazon.es/binrepository/503x359/0c37/503d283/none/10810/MKIU/012nac10fot2_10914906_20191110024406.jpg 503w,//estaticos1.larazon.es/binrepository/378x269/0c28/378d213/none/10810/MKTM/012nac10fot2_10914906_20191110024406.jpg 378w,//estaticos1.larazon.es/binrepository/300x214/0c22/300d169/none/10810/MKOH/012nac10fot2_10914906_20191110024406.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10914906" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Puigdemont intervino por videoconferencia en el mitin final de campaña de JxCat en Barcelona" title="Puigdemont intervino por videoconferencia en el mitin final de campaña de JxCat en Barcelona"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/el-desafio-independentista">El desafío independentista </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/espana/puigdemont-la-x-de-los-cdr-PL25591691" class="custom headline lnknoticia" rel="follow" title="Puigdemont, la " x" de los cdr" mlnid="idcon=10914901;order=4.0" qualification="17_Esta_En_Apertura" section="España">Puigdemont, la "X" de los CDR</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/espana/puigdemont-la-x-de-los-cdr-PL25591691#disqus_thread" data-disqus-identifier="25591691"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/j-m-zuloaga">J.M.Zuloaga</a>.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="JL25591668"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/espana/las-mujeres-y-el-voto-de-las-ciudades-decidiran-el-ganador-JL25591668" class="lnk lnknoticia img_lr" rel="follow" title="Las mujeres y el voto de las ciudades decidirán el ganador" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/755x899/0c0/755d425/none/10810/IGVH/014nac10fot1_10914872_20191110024104.jpg" srcset="//estaticos1.larazon.es/binrepository/755x899/0c0/755d425/none/10810/IGVH/014nac10fot1_10914872_20191110024104.jpg 755w,//estaticos1.larazon.es/binrepository/629x749/0c0/629d354/none/10810/IGMP/014nac10fot1_10914872_20191110024104.jpg 629w,//estaticos1.larazon.es/binrepository/503x599/0c0/503d283/none/10810/IGMT/014nac10fot1_10914872_20191110024104.jpg 503w,//estaticos1.larazon.es/binrepository/378x450/0c0/378d213/none/10810/IGNF/014nac10fot1_10914872_20191110024104.jpg 378w,//estaticos1.larazon.es/binrepository/300x357/0c0/300d169/none/10810/IGOU/014nac10fot1_10914872_20191110024104.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10914872" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Los expertos en Demoscopia tienen claro que las mujeres votan más " title="Los expertos en Demoscopia tienen claro que las mujeres votan más "> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/elecciones-10-n">Elecciones 10-N </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/espana/las-mujeres-y-el-voto-de-las-ciudades-decidiran-el-ganador-JL25591668" class="custom headline lnknoticia" rel="follow" title="Las mujeres y el voto de las ciudades decidirán el ganador" mlnid="idcon=10914867;order=4.0" qualification="17_Esta_En_Apertura" section="España">Las mujeres y el voto de las ciudades decidirán el ganador</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/espana/las-mujeres-y-el-voto-de-las-ciudades-decidiran-el-ganador-JL25591668#disqus_thread" data-disqus-identifier="25591668"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/pablo-gomez">Pablo Gómez</a>.&nbsp;</span>| 
              <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="GL25591645"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/espana/10-claves-para-el-10-n-GL25591645" class="lnk lnknoticia img_lr" rel="follow" title="10 claves para el 10-N" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos3.larazon.es/binrepository/755x465/0c20/755d425/none/10810/IITL/016nac10fot1_10914838_20191110023815.jpg" srcset="//estaticos3.larazon.es/binrepository/755x465/0c20/755d425/none/10810/IITL/016nac10fot1_10914838_20191110023815.jpg 755w,//estaticos3.larazon.es/binrepository/629x388/0c17/629d354/none/10810/IIKR/016nac10fot1_10914838_20191110023815.jpg 629w,//estaticos3.larazon.es/binrepository/503x310/0c13/503d283/none/10810/IIOH/016nac10fot1_10914838_20191110023815.jpg 503w,//estaticos3.larazon.es/binrepository/378x233/0c10/378d213/none/10810/IIOR/016nac10fot1_10914838_20191110023815.jpg 378w,//estaticos3.larazon.es/binrepository/300x185/0c8/300d169/none/10810/IIWH/016nac10fot1_10914838_20191110023815.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10914838" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="10 claves para el 10-N" title="10 claves para el 10-N"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/elecciones-10-n">Elecciones 10-N </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/espana/10-claves-para-el-10-n-GL25591645" class="custom headline lnknoticia" rel="follow" title="10 claves para el 10-N" mlnid="idcon=10914833;order=4.0" qualification="17_Esta_En_Apertura" section="España">10 claves para el 10-N</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/espana/10-claves-para-el-10-n-GL25591645#disqus_thread" data-disqus-identifier="25591645"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/toni-bolano">Toni Bolaño</a>.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="HL25591622"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/espana/que-error-que-inmenso-error-el-psoe-se-la-juega-a-una-sola-carta-HL25591622" class="lnk lnknoticia img_lr" rel="follow" title="" qué error, inmenso error": el psoe se la juega a una sola carta" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/767x425/11c0/755d425/none/10810/ISWH/018nac10fot1_10914804_20191110023641.jpg" srcset="//estaticos1.larazon.es/binrepository/767x425/11c0/755d425/none/10810/ISWH/018nac10fot1_10914804_20191110023641.jpg 755w,//estaticos1.larazon.es/binrepository/639x354/9c0/629d354/none/10810/ISTI/018nac10fot1_10914804_20191110023641.jpg 629w,//estaticos1.larazon.es/binrepository/511x283/7c0/503d283/none/10810/ISJG/018nac10fot1_10914804_20191110023641.jpg 503w,//estaticos1.larazon.es/binrepository/384x213/6c0/378d213/none/10810/ISHH/018nac10fot1_10914804_20191110023641.jpg 378w,//estaticos1.larazon.es/binrepository/305x169/4c0/300d169/none/10810/ISKK/018nac10fot1_10914804_20191110023641.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10914804" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Pedro Sánchez con su equipo en La Moncloa. Preparó el dispositivo de seguridad ante los boicots que preparan los CDR" title="Pedro Sánchez con su equipo en La Moncloa. Preparó el dispositivo de seguridad ante los boicots que preparan los CDR"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/elecciones-10-n">Elecciones 10-N </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/espana/que-error-que-inmenso-error-el-psoe-se-la-juega-a-una-sola-carta-HL25591622" class="custom headline lnknoticia" rel="follow" title="" qué error, inmenso error": el psoe se la juega a una sola carta" mlnid="idcon=10914799;order=4.0" qualification="17_Esta_En_Apertura" section="España">"Qué error, qué inmenso error": el PSOE se la juega a una sola carta</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/espana/que-error-que-inmenso-error-el-psoe-se-la-juega-a-una-sola-carta-HL25591622#disqus_thread" data-disqus-identifier="25591622"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/pilar-ferrer">Pilar Ferrer</a>.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="EL25591599"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/espana/orden-constitucional-lenguaje-y-sentido-comun-EL25591599" class="lnk lnknoticia img_lr" rel="follow" title="Orden constitucional, lenguaje y sentido común" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/755x720/0c147/755d425/none/10810/SLEE/020nac10fot10_10914770_20191110023455.jpg" srcset="//estaticos1.larazon.es/binrepository/755x720/0c147/755d425/none/10810/SLEE/020nac10fot10_10914770_20191110023455.jpg 755w,//estaticos1.larazon.es/binrepository/629x600/0c123/629d354/none/10810/SLUU/020nac10fot10_10914770_20191110023455.jpg 629w,//estaticos1.larazon.es/binrepository/503x480/0c98/503d283/none/10810/SLKV/020nac10fot10_10914770_20191110023455.jpg 503w,//estaticos1.larazon.es/binrepository/378x360/0c74/378d213/none/10810/SLLW/020nac10fot10_10914770_20191110023455.jpg 378w,//estaticos1.larazon.es/binrepository/300x286/0c58/300d169/none/10810/SLEQ/020nac10fot10_10914770_20191110023455.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10914770" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Muchos ciudadanos consideran que los actos juzgados por el Supremo no suponen, en rigor, una ruptura del orden constitucional. Foto: Cipriano Pastrano" title="Muchos ciudadanos consideran que los actos juzgados por el Supremo no suponen, en rigor, una ruptura del orden constitucional. Foto: Cipriano Pastrano"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/ministerio-de-justicia">Ministerio de Justicia </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/espana/orden-constitucional-lenguaje-y-sentido-comun-EL25591599" class="custom headline lnknoticia" rel="follow" title="Orden constitucional, lenguaje y sentido común" mlnid="idcon=10914765;order=4.0" qualification="17_Esta_En_Apertura" section="España">Orden constitucional, lenguaje y sentido común</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/espana/orden-constitucional-lenguaje-y-sentido-comun-EL25591599#disqus_thread" data-disqus-identifier="25591599"></a> </div>| 
              <span class="comments-news__signature"> Javier Barraca Mairal.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="CL25591524"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/cultura/los-renacidos-del-padre-pio-me-curo-de-un-tumor-cerebral-CL25591524" class="lnk lnknoticia img_lr" rel="follow" title="Los " renacidos" del padre pío: "me curó de un tumor cerebral"" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos2.larazon.es/binrepository/756x491/0c0/755d425/none/10810/VTXG/padre-pio-1_10914711_20191110012749.jpg" srcset="//estaticos2.larazon.es/binrepository/756x491/0c0/755d425/none/10810/VTXG/padre-pio-1_10914711_20191110012749.jpg 755w,//estaticos2.larazon.es/binrepository/630x409/0c0/629d354/none/10810/VTJG/padre-pio-1_10914711_20191110012749.jpg 629w,//estaticos2.larazon.es/binrepository/504x327/0c0/503d283/none/10810/VTJF/padre-pio-1_10914711_20191110012749.jpg 503w,//estaticos2.larazon.es/binrepository/378x246/0c0/378d213/none/10810/VTGK/padre-pio-1_10914711_20191110012749.jpg 378w,//estaticos2.larazon.es/binrepository/300x195/0c0/300d169/none/10810/VTHM/padre-pio-1_10914711_20191110012749.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10914711" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Padre Pío" title="Padre Pío"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/libros">Libros </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/cultura/los-renacidos-del-padre-pio-me-curo-de-un-tumor-cerebral-CL25591524" class="custom headline lnknoticia" rel="follow" title="Los " renacidos" del padre pío: "me curó de un tumor cerebral"" mlnid="idcon=10914706;order=3.0" qualification="17_Esta_En_Apertura" section="Cultura">Los "renacidos" del Padre Pío: "Me curó de un tumor cerebral"</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/cultura/los-renacidos-del-padre-pio-me-curo-de-un-tumor-cerebral-CL25591524#disqus_thread" data-disqus-identifier="25591524"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/larazon-es">larazon.es</a>.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="FL25591501"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/cultura/el-imparable-ascenso-de-las-cassettes-FL25591501" class="lnk lnknoticia img_lr" rel="follow" title="El imparable ascenso de las cassettes" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos2.larazon.es/binrepository/755x488/0c31/755d425/none/10810/UECD/061nac10fot12_10914688_20191110012204.jpg" srcset="//estaticos2.larazon.es/binrepository/755x488/0c31/755d425/none/10810/UECD/061nac10fot12_10914688_20191110012204.jpg 755w,//estaticos2.larazon.es/binrepository/629x407/0c26/629d354/none/10810/UEPR/061nac10fot12_10914688_20191110012204.jpg 629w,//estaticos2.larazon.es/binrepository/503x325/0c21/503d283/none/10810/UEIE/061nac10fot12_10914688_20191110012204.jpg 503w,//estaticos2.larazon.es/binrepository/378x244/0c16/378d213/none/10810/UEPR/061nac10fot12_10914688_20191110012204.jpg 378w,//estaticos2.larazon.es/binrepository/300x194/0c12/300d169/none/10810/UEKQ/061nac10fot12_10914688_20191110012204.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10914688" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="El imparable ascenso de las cassettes" title="El imparable ascenso de las cassettes"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/musica">Música </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/cultura/el-imparable-ascenso-de-las-cassettes-FL25591501" class="custom headline lnknoticia" rel="follow" title="El imparable ascenso de las cassettes" mlnid="idcon=10914683;order=3.0" qualification="17_Esta_En_Apertura" section="Cultura">El imparable ascenso de las cassettes</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/cultura/el-imparable-ascenso-de-las-cassettes-FL25591501#disqus_thread" data-disqus-identifier="25591501"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/concha-garcia">Concha García</a>.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62756" class="ad_container 62756"></div> <script type="text/javascript" nominify> var id_div_62756 = '62756';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62756) > -1){
			//sas_manager.render(62756);
			sas.cmd.push(function() {
				sas.render(id_div_62756);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62756);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62756);
		sas.cmd.push(function() {
			sas.render(id_div_62756);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62756);
			// **************************************************
		});
	}
</script> </div> </div> <div id="2424686938" class="portlet-boundary portlet-static-end catalog-portlet news-detail__section"> <script>/*<![CDATA[*/$(function(){jQryIter("#2424686938").tabs()});/*]]>*/</script> <div id="2424686938" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#aed4afbd76cb11e79ed5005056b42734">Red de Blogs</a></li> </ul> <div id="aed4afbd76cb11e79ed5005056b42734"> <div class="">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets blogs"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row row__col row__col_sw_12 row__col_mw_12 row__col_lw_12" id="column-1"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="row row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation"> <h2 class="grid__sector__header__navigation__title">Red de Blogs</h2> <a class="grid__sector__header__navigation__link" href="/blogs">Otro blogs</a> </div> </div> </div> </div> <div id="2889055990" class="portlet-boundary portlet-static-end teaser-viewer-portlet Col4 blogs__list"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="JK25584940"> <div class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a href="/blogs/tv-y-comunicacion/academia-de-p-pel/y-yo-con-estos-pelos-JK25584940" class="lnk lnknoticia img_lr" rel="follow" title="¡Y yo con estos pelos!" qualification="">  <div frame="Recorte_Listado_8c" style="position: relative; width: 100%; padding-top: 55.85%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos2.larazon.es/binrepository/300x180/0c4/299d167/none/10810/DQCJ/befunky-collage-1_10912985_20191109105007.png" srcset="//estaticos2.larazon.es/binrepository/300x180/0c4/299d167/none/10810/DQCJ/befunky-collage-1_10912985_20191109105007.png 299w" width="299" height="167" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10912985" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="¡Y yo con estos pelos!" title="¡Y yo con estos pelos!"> </div>  </a> </div> <div class="blogs__list__item__tag"> Academia de P@pel 
                      </div> <a href="/blogs/tv-y-comunicacion/academia-de-p-pel/y-yo-con-estos-pelos-JK25584940" class="blogs__list__item__title lnknoticia headline lnknoticia" rel="follow" title="¡Y yo con estos pelos!" mlnid="idcon=10912981;order=1.0" qualification="" section="Academia de P@pel">¡Y yo con estos pelos!</a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="OE25569250"> <div class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a href="/blogs/cultura/el-blog-del-gacetillero/vivir-con-menos-OE25569250" class="lnk lnknoticia img_lr" rel="follow" title="Vivir con menos" qualification="">  <div frame="Recorte_Listado_8c" style="position: relative; width: 100%; padding-top: 55.67%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/300x182/0c7/300d167/none/10810/BWRA/dreamstime-xxl-29212039_10904818_20191107111258.jpg" srcset="//estaticos4.larazon.es/binrepository/300x182/0c7/300d167/none/10810/BWRA/dreamstime-xxl-29212039_10904818_20191107111258.jpg 300w" width="300" height="167" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10904818" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Foto: Dreamstime" title="Foto: Dreamstime"> </div>  </a> </div> <div class="blogs__list__item__tag"> El blog del gacetillero 
                      </div> <a href="/blogs/cultura/el-blog-del-gacetillero/vivir-con-menos-OE25569250" class="blogs__list__item__title lnknoticia headline lnknoticia" rel="follow" title="Vivir con menos" mlnid="idcon=10904847;order=1.0" qualification="" section="El blog del gacetillero">Vivir con menos</a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="PE25560690"> <div class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> </div> <div class="blogs__list__item__tag"> La primacía de la persona 
                      </div> <a href="/blogs/sociedad-y-medio-ambiente/la-primacia-de-la-persona/el-camino-sinodal-o-la-vetusta-tentacion-de-una-iglesia-nacional-alemana-PE25560690" class="blogs__list__item__title lnknoticia headline lnknoticia" rel="follow" title="El “camino sinodal” o la vetusta tentación de una Iglesia nacional alemana" mlnid="idcon=10900573;order=1.0" qualification="" section="La primacía de la persona">El “camino sinodal” o la vetusta tentación de una Iglesia nacional alemana</a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="NA25521862"> <div class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a href="/blogs/tv-y-comunicacion/academia-de-p-pel/el-heavy-metal-y-el-silencio-de-los-medios-NA25521862" class="lnk lnknoticia img_lr" rel="follow" title="El Heavy Metal y el silencio de los medios " qualification="">  <div frame="Recorte_Listado_8c" style="position: relative; width: 100%; padding-top: 55.67%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos3.larazon.es/binrepository/300x199/0c16/300d167/none/10810/RCSC/gettyimages-628111724_10876349_20191102094623.jpg" srcset="//estaticos3.larazon.es/binrepository/300x199/0c16/300d167/none/10810/RCSC/gettyimages-628111724_10876349_20191102094623.jpg 300w" width="300" height="167" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10876349" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="El Heavy Metal y el silencio de los medios " title="El Heavy Metal y el silencio de los medios "> </div>  </a> </div> <div class="blogs__list__item__tag"> Academia de P@pel 
                      </div> <a href="/blogs/tv-y-comunicacion/academia-de-p-pel/el-heavy-metal-y-el-silencio-de-los-medios-NA25521862" class="blogs__list__item__title lnknoticia headline lnknoticia" rel="follow" title="El Heavy Metal y el silencio de los medios " mlnid="idcon=10876345;order=1.0" qualification="" section="Academia de P@pel">El Heavy Metal y el silencio de los medios </a> </div> </div> </article> </section> </div> </div> </div> </div> </sector> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62759" class="ad_container 62759"></div> <script type="text/javascript" nominify> var id_div_62759 = '62759';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62759) > -1){
			//sas_manager.render(62759);
			sas.cmd.push(function() {
				sas.render(id_div_62759);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62759);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62759);
		sas.cmd.push(function() {
			sas.render(id_div_62759);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62759);
			// **************************************************
		});
	}
</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- ************************ SCRIPT CHARTBEAT *************************************** --> <script type="text/javascript">/*<![CDATA[*/if(dataLayer.contenidoNivel1=="Ediciones"&&dataLayer.contenidoNivel2!=""){var _section=dataLayer.contenidoNivel2}else{var _section=dataLayer.contenidoNivel1}(function(){var a=window._sf_async_config=(window._sf_async_config||{});a.sections=_section;a.authors=dataLayer.autorNoticia;var c=window._cbq=(window._cbq||[]);if(jQryIter.u!=""){c.push(["_acct","lgdin"])}else{c.push(["_acct","anon"])}function b(){var d=document.createElement("script");var f=document.getElementsByTagName("script")[0];d.type="text/javascript";d.async=true;d.src="//static.chartbeat.com/js/chartbeat.js";f.parentNode.insertBefore(d,f)}b()})();/*]]>*/</script> </div> </div> </div> </div> </sector> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="footer" class="grid footer"> <div class="container"> <div class="row footer__container footer__container--noPaddingBottom portlet-column nopadding" id="top-col"> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <span class="footer__copyright">larazon.es © 2019</span> </div> </div> <div class="row footer__container"> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 footer__logo-rrss portlet-column" id="bottom-col-one"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet footer"> <div> <div class="footer__logo"> <div class="footer__logo__image"></div> </div> <!-- RRSS block --> <ul class="rrss rrss--footer"> <li> <a class="rrss__button" href="https://www.facebook.com/larazon.es" target="blank"> <div class="svg rrss__button--facebook"></div> </a> </li> <li> <a class="rrss__button" href="https://twitter.com/LARAZON_ES" target="blank"> <div class="svg rrss__button--twitter"></div> </a> </li> <!-- li> <a class="rrss__button" href="#" target="blank"> <div class="svg rrss__button--googlePlus"></div> </a> </li --> <li> <a class="rrss__button" href="https://www.instagram.com/larazon.es/" target="blank"> <div class="svg rrss__button--instagram"></div> </a> </li> <li> <a class="rrss__button" href="https://www.youtube.com/channel/UC4_KeNFWSKD1Ie1eYzrcvog" target="blank"> <div class="svg rrss__button--youtube"></div> </a> </li> <li> <a class="rrss__button" href="https://www.larazon.es/feeds" target="blank"> <div class="svg rrss__button--share"></div> </a> </li> </ul> <!-- END RRSS block --> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="bottom-col-two"> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="bottom-col-three"> <div id="3078671596" class="portlet-boundary portlet-static-end menu-portlet footer condiciones"> <div id="menu_3078671596" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-23532 sect-8806a4df30558f67cd6388d273a63044"> <div class="tab-grp"> <a href="/menu-footer2017/condiciones/condiciones-de-uso" class="tab-item lnk" title="CONDICIONES"> <span class="iconBefore"></span> <strong class="sectionName">CONDICIONES</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-23533 sect-887d6da028c0fa9e91caaa8bd7a10fab"> <a href="/nav_general/aviso-legal" class=" lnk" title="Política de Privacidad"> <span class="iconBefore"></span> <span class="sectionName">Política de Privacidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23535 sect-66b5f4622488af2b3b4ea3d93ee26f54"> <a href="/nav_general/politica-cookies" class=" lnk" title="Política de Cookies"> <span class="iconBefore"></span> <span class="sectionName">Política de Cookies</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet footer"> <div> <ul class="parent-nav lst cf"> <div class="lst-items"> <li class="lst-item sect-1654 sect-8ec6d0f4aa11c76db7f72887a9b4eed6"> <a href="/concursos/bases?pc=true" class=" lnk" title="Política de concursos"> <span class="iconBefore"></span> <span class="sectionName"> Política de concursos </span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="bottom-col-four"> <div id="1087665231" class="portlet-boundary portlet-static-end menu-portlet footer"> <div id="menu_1087665231" class="menu_secc_unfolded vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-23537 sect-8d3e216020492d9a4883fbf8378522b2"> <div class="tab-grp"> <a href="/menu-footer2017/nosotros" class="tab-item lnk" title="NOSOTROS"> <span class="iconBefore"></span> <strong class="sectionName">NOSOTROS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-23538 sect-129bc9dc3b240a300caca4630ffc62e8"> <a href="/nav_general/contacto" class=" lnk" title="Contacto"> <span class="iconBefore"></span> <span class="sectionName">Contacto</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23539 sect-106dd2ad0ad4320c9f3008d17c21301b"> <a href="/nav_general/contacto" class=" lnk" title="Ayuda"> <span class="iconBefore"></span> <span class="sectionName">Ayuda</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23540 sect-9444979c4bb6f97027316a9e551a9d4b"> <a href="/nav_general/quienes-somos" class=" lnk" title="Equipo"> <span class="iconBefore"></span> <span class="sectionName">Equipo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23541 sect-a739499aac208c9e93554083fdcfd5e1"> <a href="/menu-footer2017/nosotros/publicidad" class=" lnk" title="Publicidad"> <span class="iconBefore"></span> <span class="sectionName">Publicidad</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="bottom-col-five"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="1181580787" class="portlet-boundary portlet-static-end menu-portlet footer"> <div id="" class="menu_secc_unfolded vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav sect-149136 sect-101fb2bbe369f0bd5fdee40fd8357ecd"> <div class="tab-grp"> <a href="" class="tab-item lnk" title="DESCUENTOS"> <span class="iconBefore"></span> <strong class="sectionName">DESCUENTOS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item"> <a href="https://www.larazon.es/descuentos/amazon" rel="dofollow" class=" lnk" title="Código Amazon"> <span class="iconBefore"></span> <span class="sectionName">Código Amazon</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item"> <a href="https://www.larazon.es/descuentos/nike" rel="dofollow" class=" lnk" title="Código Nike"> <span class="iconBefore"></span> <span class="sectionName">Código Nike</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item"> <a href="https://www.larazon.es/descuentos/asos" rel="dofollow" class=" lnk" title="Código Asos"> <span class="iconBefore"></span> <span class="sectionName">Código Asos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item"> <a href="https://www.larazon.es/descuentos/aliexpress-com" rel="dofollow" class=" lnk" title="Código AliExpress"> <span class="iconBefore"></span> <span class="sectionName">Código AliExpress</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column nopadding" id="bottom-col-six"> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <div class="younews_container_logo"> <a href="https://younews.larazon.es/" target="_blank"> <img alt="YouNews" class="svg" src="https://estaticos3.larazon.es/base-portlet/webrsrc/ctxvar/b2a76182-28cf-4163-a290-94169743bab4.svg" onerror="this.onerror=null; this.src='https://estaticos3.larazon.es/base-portlet/webrsrc/ctxvar/b2a76182-28cf-4163-a290-94169743bab4.svg'"> </a> </div> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/b89d49120051d76b3172159fd9e84436.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://estaticos1.larazon.es/base-portlet/webrsrc/theme/4de3365fc85c0fb19f7701f60dba2e34.js"></script> <script>/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://larazn.disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(b)})();/*]]>*/</script> <script>/*<![CDATA[*/var disqus_config=function(){this.callbacks.onNewComment=[jQryIter.onDisqusNewComment];this.page.remote_auth_s3="";this.page.api_key="ggIJf1NbMueNIfhbFgEwIRcvHi8zCpxpUDj8DyzyiudCGUv6nDkBuPDT9DiJAt2K";this.sso={name:"La Razón",button:"https://www.larazon.es/documents/10810/145952280/42b583e2-0e13-4844-ae54-371abb3b3d4b.png?env=live",url:"https://www.larazon.es/usuarios/login",logout:"",width:"0",height:"0"}};/*]]>*/</script> <script type="text/javascript" src="/html/js/disqus/itr-disqus-count.js"></script> <script>/*<![CDATA[*/var ITRDISQUSWIDGETS;if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(10810)};/*]]>*/</script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","GKV7IN7W14PXG","738503256538","/firebase-messaging-sw/738503256538");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("25578671")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("25578671")||ITER.FAVORITE.TOPICS.isReadLater("25578671")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("25578671")}});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/
	jQryIter(document).ready(function()
	{
		jQryIter(".box.login a").attr('disabled', false)
		jQryIter(".box.login input").attr('disabled', false)
		
		jQryIter(".box.login").each(function(index)
		{
			// Se habilitan los controles si no está logueado y deshabilitan si lo está
			jQryIter(this).find("a").attr('disabled', false)
			jQryIter(this).find("input").attr('disabled', false)
			
			// Se establece el orden de tabulación por si hay varios formularios de login en la misma página
			jQryIter(this).find(".userInput"		).attr('tabindex',index*6 + 1);
			jQryIter(this).find(".inputPassword"	).attr('tabindex',index*6 + 2);
			jQryIter(this).find(".keepMeLoggedLabel").attr('tabindex',index*6 + 3);
			jQryIter(this).find(".btnLogin"			).attr('tabindex',index*6 + 4);
			jQryIter(this).find(".rLink"			).attr('tabindex',index*6 + 5);
		});
	});
	/*]]>*/</script> </body> </html> 