<!doctype html>  <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>El Pozo alimentación: bienstar</title> <link rel="shortcut icon" href="https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/cee37e8b-e11e-4686-ab91-11654a6d2d84.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="españa" data-id="103933" data-voc-name="geográfico" data-voc-id="100447"> <meta name="keywords" content="salud" data-id="106036" data-voc-name="temas" data-voc-id="104563"> <meta name="keywords" content="premios" data-id="217282" data-voc-name="temas" data-voc-id="104563"> <meta name="description" content="Como empresa pionera en productos alimenticios y en el abordaje de la salud, ElPozo Alimentación viene desarrollando productos de gran sabor, de fácil..."> <meta content="113080018770027" property="fb:pages"> <meta content="Salud" property="article:tag"> <meta content="Premios" property="article:tag"> <meta content="https://estaticos2.larazon.es/binrepository/629x419/0c0/628d280/none/10810/UYKP/beja4164_10195575_20190712125959.jpg" property="og:image:secure_url"> <meta content="630" property="og:image:width"> <meta content="280" property="og:image:height"> <meta content="https://www.facebook.com/larazon.es/" property="article:publisher"> <meta content=" A Tu Salud" property="article:author"> <meta content="Premios A Tu Salud" property="article:section"> <meta content="2019-7-12T12:52:0+02" property="article:published_time"> <meta content="Como empresa pionera en productos alimenticios y en el abordaje de la salud, ElPozo Alimentación viene desarrollando productos de gran sabor, de fácil consumo y de valores saludables más allá de los múltiples beneficios nutricionales con los que ya de por sí cuenta la carne y sus derivados. Sus 65 años de trayectoria la han situado como una compañía con un fuerte posicionamiento en el mercado nacional e internacional y sigue liderando su posición como una de las primeras marcas del sector agroalimentario..." name="twitter:description"> <meta content="Elpozo alimentación: bienstar" name="twitter:title"> <meta content="https://estaticos2.larazon.es/binrepository/629x419/0c0/628d280/none/10810/UYKP/beja4164_10195575_20190712125959.jpg" name="twitter:image"> <meta content="@larazon_es" name="twitter:creator"> <meta content="Salud,Premios" name="news_keywords"> <meta property="og:title" content="El Pozo alimentación: bienstar"> <meta property="og:description" content="Como empresa pionera en productos alimenticios y en el abordaje de la salud, ElPozo Alimentación viene desarrollando productos de gran sabor, de fácil..."> <meta property="og:image" content="https://estaticos2.larazon.es/binrepository/629x419/0c0/628d280/none/10810/UYKP/beja4164_10195575_20190712125959.jpg"> <meta property="og:type" content="Article"> <meta property="og:url" content="https://www.larazon.es/atusalud/dia-mundial-contra-el-cancer-de-mama/elpozo-alimentacion-bienstar-AA24176978"> <meta property="og:site_name" content="www.larazon.es"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.larazon.es/atusalud/dia-mundial-contra-el-cancer-de-mama/elpozo-alimentacion-bienstar-AA24176978"> <link rel="amphtml" href="https://www.larazon.es/amp/atusalud/dia-mundial-contra-el-cancer-de-mama/elpozo-alimentacion-bienstar-AA24176978"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittersite --> <meta name="twitter:site" content="@larazon_es"> <!-- Fin fichero: twittersite --> <link href="https://estaticos1.larazon.es/base-portlet/webrsrc/theme/35f1f8b36fb0f0e23efdd5835dfc5461.css" rel="stylesheet" type="text/css"> <link href="https://premium.electiona.com/lib/appElectionsOS/css/electiona/electiona.min.css" rel="stylesheet" type="text/css"> <link href="https://premium.electiona.com/lib/appElectionsOS/css/electiona/electiona_custom.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/2ac124d9be83c9ad33479cf1df948304.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-dc951bd2bd51cd115a5ee9fce19549e5"},{sectid:"sect-09565eeb898dbb584d7dafdf1ba1a7d7"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://estaticos2.larazon.es/base-portlet/webrsrc/theme/ac875c543e254b7b9925faa6f6245080.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//assets.adobedtm.com/200f8761537fefd7517c061c4ce48588c2d023d2/satelliteLib-afb2bb730bde8a14c09f427c6ab9d42e91ffbc76.js",dataType:"script",cache:true,success:function(){jQuery(document).ready(function(){_satellite.pageBottom()})}});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://es.besoccer.com/media/widgets/js/pym.min.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//static.chartbeat.com/js/chartbeat_mab.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:'https://premium.electiona.com/lib/appElectionsOS/lib/core/electiona.min.js',dataType:'script',cache:true,success:function(){(function(){if(JQueryOS){
	JQueryOS(document).ready(function(){
		JQueryOS(document).on('eventClickMap', function(event, id) {
			let name;
			console.log("MAP CLICK ID: " + id);
			clickElectiona(id);
		});
	});
}})();

$('.loadAppElectionsOS.activar').each(function(index) {
	console.log("ID DE GRAFICO: "  + $(this)[0].id);
	var opcionesWidget = $(window).attr('optionsOV_' + $(this)[0].id);
	console.log("opcionesWidget: "  + opcionesWidget);
	appElectionsOS.newWidget($(this)[0].id, opcionesWidget);
});}});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/_qap.push(["setCampaignNameKey",["pk_campaign","piwik_campaign","utm_campaign","utm_source","utm_medium","wpu"]]);/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname="larazn";/*]]>*/</script>  <!-- ************************************************************************************************************************************* --> <script type="application/javascript" src="//ced.sascdn.com/tag/2986/smart.js" async></script> <script type="text/javascript">/*<![CDATA[*/var isMobileEnvironment=/Android|webOS|iPhone|iPod|BlackBerry|IEMobile|OperaMini/i.test(navigator.userAgent);var userAgentTablet=navigator.userAgent.toLowerCase();if(isMobileEnvironment&&(userAgentTablet.search("android")>-1)&&!(userAgentTablet.search("mobile")>-1)){isMobileEnvironment=false}userAgent=window.navigator.userAgent.toLowerCase();safari=/safari/.test(userAgent);ios=/iphone|ipod|ipad/.test(userAgent);ipad=/ipad/.test(userAgent);if(userAgent.search("Mozilla/5.0 (Linux; U; Android 4.0.4; es-es; GT-P7510 Build/IMM76D) AppleWebKit/534.30 (KHTML, like Gecko) Version/4.0 Safari/534.30")>-1){isMobileEnvironment=true}var n_Roba=0;var id_pag="894411";var t_target="";var t_target="nav=1";if(jQryIter.contextIsArticlePage()){t_target="nav=2"}var sec_c="atusalud/dia-mundial-contra-el-cancer-de-mama";if(sec_c.indexOf("/")>=1){t_target="sub="+sec_c+";"+t_target}var url_pag=document.location.href;t_target=t_target+";urlsite="+url_pag.substring(url_pag.indexOf("www.larazon.es"),url_pag.length);var array_slots_pag=["62748","62746","62799","62747","65014","65012","65013","0-SunMedia-Intext","71488","62750","62759","62749"];var idPage=894991;var str_idformats_movile="62746,62799,62749,62750,62751,62752,62753,62754,62759,62756,62757,71488,75672,75673,81220,81221";console.log("SMAR: target: "+t_target);var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:2986,domain:"//www8.smartadserver.com",async:true})});var id_format=monta_formatId(array_slots_pag);sas.cmd.push(function(){sas.call("onecall",{siteId:206793,pageId:idPage,formatId:id_format,target:t_target},{onNoad:function(a){if(a.formatId){}}})});function monta_formatId(c){var e="";for(i in c){var b=c[i];var d=b;if(d!=""){var a=true;if(isMobileEnvironment&&str_idformats_movile.indexOf(d)==-1){a=false}if(d.indexOf("0-")>-1){a=false}if(d.indexOf("0-Roba_Dinamico")>-1){a=true;d="62749,62750,62751,62752,62753,62754,62755"}if(a){if(e==""){e=d}else{e=e+","+d}}}}return e}jQuery(document).ready(function(){if(isMobileEnvironment){var f=["62749","62750","62751","62752","62753","62754"]}else{var f=["62749","62750","62751","62752","62753","62754","62755"]}var e=jQuery(".roba_dinamico");var j=0;var c=[];for(i in e){var a=e[i];if(j<f.length&&j<e.length){$(e[j]).prepend($("<div id='sas_"+f[j]+"' class='ad_container roba_"+j+"'></div>"));var h=c.push(f[j]);if(isMobileEnvironment){if(j==0){console.log("Movemos roba1");var b=e[j];$(e[j]).remove();var g=$("#main-content").find(".article .related-here")[2].closest("article");$(g).after(b)}}j++}}sas.cmd.push(function(){for(r in c){sas.render(c[r]);if(isMobileEnvironment){var d="SMAR Movil: DINAMICO sas.render roba_"+r+" - "+f[r]}else{var d="SMAR Desktop: DINAMICO sas.render roba_"+r+" - "+f[r]}}})});/*]]>*/</script> <!-- ************************************************************************************************************************************* --> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(10810,"articleId","24176978");jQryIter.addStatisticData(10810,"plid","992452893");jQryIter.addStatisticData(10810,"urlType","detail");jQryIter.addStatisticData(10810,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"GKV7IN7W14PXG",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("10810","24176978",300,true)})};/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});window.blockAdBlock=new BlockAdBlock({checkOnLoad:true,resetOnEnd:true,mode:"passive",groupid:10810});if(typeof blockAdBlock==="undefined"){jQryIter.adBlockDetected()}else{blockAdBlock.onDetected(jQryIter.adBlockDetected).onNotDetected(jQryIter.adBlockNotDetected)};/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- SCRIPT DOGTRACK --> <script>/*<![CDATA[*/(function(l,o,k,p,d){var m,n,h=l.getElementsByTagName(o)[0];if(l.getElementById(k)){return}m=l.createElement("script");m.id=k;m.async=1;m.h=p;m.t=d;n=encodeURI(btoa(l.referrer));m.src="//"+p+"/pixel/js/"+d+"/"+n;h.parentNode.insertBefore(m,h)}(document,"script","dogtrack-pixel","spixel.socy.es","RAZONxCPs1MEGSR"));/*]]>*/</script> <!-- Facebook Pixel Code --> <script>/*<![CDATA[*/!function(k,b,f,n,e,m,l){if(k.fbq){return}e=k.fbq=function(){e.callMethod?e.callMethod.apply(e,arguments):e.queue.push(arguments)};if(!k._fbq){k._fbq=e}e.push=e;e.loaded=!0;e.version="2.0";e.queue=[];m=b.createElement(f);m.async=!0;m.src=n;l=b.getElementsByTagName(f)[0];l.parentNode.insertBefore(m,l)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init","325580604541685");fbq("track","PageView");/*]]>*/</script> <noscript> <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=325580604541685&amp;ev=PageView&amp;noscript=1"> </noscript> <!-- DO NOT MODIFY --> <!-- End Facebook Pixel Code --> </div> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets header_atusalud"> <div id="header_vertical" class="grid__sector grid__sector--full"> <div class="rrow row--gridFull row--noPadding header__menu"> <div class="row__col row__col_sw_8 row__col_mw_8 row__col_lw_8 portlet-column" id="top-col-one"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a href="#" class="header__menu__button"> <div class="header__menu__icon"> <span></span> <span></span> <span></span> <span></span> </div> <span class="header__menu__title">MENÚ</span> </a> <div class="header__logo"> <a href="/" title="La Razón"> <div class="header__logo__image"></div> </a> </div> <div class="mobile_back"> <a href="javascript:window.history.back();"> <div class="arrow_back"></div></a> </div> </div> </div> </div> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2 portlet-column" id="top-col-two-one"> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet younews_portlet_v"> <div class="younews_container_logo"> <a href="https://younews.larazon.es/" target="_blank"> <img alt="YouNews" class="svg" src="https://estaticos3.larazon.es/base-portlet/webrsrc/ctxvar/b2a76182-28cf-4163-a290-94169743bab4.svg" onerror="this.onerror=null; this.src='https://estaticos3.larazon.es/base-portlet/webrsrc/ctxvar/b2a76182-28cf-4163-a290-94169743bab4.svg'"> </a> </div> </div> </div> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="portlet-column header__menuOptions" id="top-col-two"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="header__menuOptions"> <li> <a href="#" class="header__menuOptions__search"> <div class="header__menuOptions__search__link svg"></div> </a> </li> <li> <a onclick="javascript:$('#login').click();" class="header__menuOptions__login" style="cursor:pointer"> <div class="header__menuOptions__login__link svg accesLabel"></div> </a> </li> </ul> <ul class="header__menuOptionsFixed"> <li> <a onclick="javascript:$('#login').click();" class="header__menuOptionsFixed__login" style="cursor:pointer"> <div class="header__menuOptions__login__link header__menuOptionsFixed__login__link svg"></div> </a> </li> <li> <a href="#" class="header__menuOptionsFixed__search"> <div class="header__menuOptions__search__link header__menuOptionsFixed__search__link svg"></div> </a> </li> </ul> </div> </div> <div id="" class="portlet-boundary portlet-static-end login-portlet login-enhorabuena item_cab">  <div id="login" class="accesLabel"> Iniciar sesión 
          </div> <div class="login_form_wrapper"> <div class="login_overlay" style="display:none"> <div class="closeWrapper"></div>  <input class="errTitle" type="hidden" value="Información"> <form class="box login" name="fm"> <div class="title"> Inicio de sesión 
              <a href="https://www.larazon.es/usuarios/registro" class="registerLnk"> Regístrate </a> </div> <fieldset class="boxBody"> <div class="fieldsWrapper"> <div class="userWrapper"> <label class="userLabel">Usuario</label> <input class="userInput" type="text" onkeydown="javascript:LoginForm.onKeyDown(event)" onkeypress="javascript:LoginForm.onKeyPress(event)" required> <span class="requiredElement"> </span> </div> <div class="passwordWrapper"> <label class="passwordLabel">Contraseña <a href="https://www.larazon.es/usuarios/recuperar-contrasena" class="rLink">¿Olvidaste tu contraseña?</a></label> <input class="inputPassword" type="password" onkeypress="javascript:LoginForm.onKeyPress(event)" required> <span class="requiredElement"> </span> </div> </div> <div class="block_socials_login"> <div class="socials_login"> <div class="socials_facebook_login"> <a href="/user-portlet/login-with/facebook" rel="nofollow"> <div class="socials_facebook_icon_login"> <img src="/documents/10810/35070134/85b45989-5376-4e8a-812f-5b893c3a1b2d.png"> </div> <div class="socials_facebook_text_login"> Facebook 
                  </div></a> </div> <div class="socials_twitter_login"> <a href="/user-portlet/login-with/twitter" rel="nofollow"> <div class="socials_twitter_icon_login"> <img src="/documents/10810/160108246/165120d9-01e8-4518-933a-f65bfba693dc.png"> </div> <div class="socials_twitter_text_login"> Twitter 
                  </div></a> </div> <div class="socials_google_login"> <a href="/user-portlet/login-with/googleplus" rel="nofollow"> <div class="socials_google_icon_login"> <img src="/documents/10810/36005036/f41befdb-26eb-416c-a28e-f1160b2136ea.png"> </div> <div class="socials_google_text_login"> Google+ 
                  </div></a> </div> </div> </div> </fieldset> <footer> <label class="keepMeLoggedLabel"><input class="chkKeep" type="checkbox" onkeypress="javascript:LoginForm.onKeyPress(event)">Recordar mis datos</label> <input type="button" class="btnLogin" value="Acceder" onkeydown="javascript:LoginForm.onKeyDown(event)" onclick="javascript:LoginForm.sendForm(event, '' )"> </footer> </form> <script type="text/javascript">/*<![CDATA[*/jQryIter(".box.login a").click(function(b){if(jQryIter(this).attr("disabled")=="disabled"){b.preventDefault()}});/*]]>*/</script> </div> </div>  <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter(".login_form_wrapper").size()>0){var b="";jQryIter("#login").click(function(a){b=jQryIter(".login_form_wrapper").html();jQryIter(".login_form_wrapper").html("");jQryIter("body").append(b);jQryIter(".login_overlay .box.login .title").before(jQryIter(".login_overlay .closeWrapper").detach());jQryIter(".login_overlay").fadeIn("fast");jQryIter(".login_overlay .userInput").focus();if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",true);jQryIter("#registerform .infoWrapper").attr("disabled",true)}jQryIter(".box.login .closeWrapper").click(function(){jQryIter(".login_overlay").fadeOut("fast");jQryIter(".login_overlay").remove();jQryIter(".login_form_wrapper").append(b);if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",false);jQryIter("#registerform .infoWrapper").attr("disabled",false)}});jQryIter(".login_overlay .box.login").click(function(d){d.stopPropagation()});jQryIter(document).keypress(function(e){var f=(e.keyCode?e.keyCode:e.which);if(f==27&&jQryIter(".login_form_wrapper").html()===""){jQryIter(".box.login .closeWrapper").click()}})})}else{jQryIter("#login").click(function(){if(jQryIter("#loginpage").val()!==""){window.location.href=jQryIter("#loginpage").val()}})}jQryIter("#username").click(function(){if(jQryIter("#editprofilepage").val()!==""){window.location.href=jQryIter("#editprofilepage").val()}})});/*]]>*/</script> </div> </div> </div> </div> <div class="row row--gridFull row--noPadding"> <div class="header__search portlet-column" id="top-col-three"> <div id="2965919716" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_2965919716_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_2965919716_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_2965919716_search" type="submit" name="search" value="Buscar" class="iter-button-input iter-button-input-submit" onclick="javascript:_2965919716_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _2965919716_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _2965919716_onClickSearch(){var e=_2965919716_cleanKeywords(jQryIter("#_2965919716_keywords").val());if(e.length>0){var d="/busquedas/resultados/-/search/";var f="/false/false/19190712/20190712/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _2965919716_onKeyEnterSearch(b){if(b.keyCode==13){_2965919716_onClickSearch()}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> </div> </div> <div class="row row--gridFull row--noPadding row--grey header__search__advanced"> <div class="row row--gridFull row--noPadding"> <div class="row__col row__col_sw_12 row__col_mw_12 row__col_lw_12  portlet-column" id="top-col-31"> </div> </div> <div class="row"> <div class="row__col row__col_sw_6 row__col_mw_3 row__col_lw_3 portlet-column" id="top-col-32"> </div> <div class="row__col row__col_sw_6 row__col_sw_cycle row__col_mw_3 row__col_lw_3 portlet-column" id="top-col-33"> </div> <div class="row__col row__col_sw_6 row__col_mw_3 row__col_lw_3 portlet-column" id="top-col-34"> </div> <div class="row__col row__col_sw_6 row__col_mw_3 row__col_lw_3 portlet-column" id="top-col-35"> </div> </div> </div> <div class="row row--gridFull row--noPadding header__login"> <div class="portlet-column" id="top-col-four"> </div> </div> <div class="header__vertical"> <div class="row row--gridFull row--nopadding row--noMargin row__header__logo"> <div class="row__col row__col_sw_12 row__col_mw_12 row__col_lw_12 portlet-column" id="top-col-41"> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <div class="cabecera_logo familia"> <a href="/atusalud"><img src="https://estaticos3.larazon.es/base-portlet/webrsrc/ctxvar/3ac8aef7-bf5b-4f2e-a253-39b2bb9641b1.svg"></a> </div> </div> </div> </div> <div class="row row--gridFull row--nopadding row--noMargin row__header__menu"> <div class="row__col row__col_sw_12 row__col_mw_12 row__col_lw_12 row__col__header__menu row__col__header__menu--vertical vertical--border vertical--border--section"> <div class="row row--nopadding row--noMargin"> <div class="row__col row__col_sw_12 row__col_mw_12 row__col_lw_12 portlet-column" id="top-col-42"> <div id="1876201817" class="portlet-boundary portlet-static-end menu-portlet atusalud__menu"> <div id="menu_1876201817" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-12327 sect-326e768883e90e1eb1021ced68a63292"> <a href="/atusalud/salud" class="tab-item lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-12328 sect-65c133fd1eeaf5328f87137503a7e799"> <a href="/atusalud/alimentacion" class="tab-item lnk" title="Alimentación"> <span class="iconBefore"></span> <span class="sectionName">Alimentación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-22899 sect-cf9a241db02accbef735f70cbc259301"> <a href="/atusalud/el-valor-del-medicamento" class="tab-item lnk" title="El valor del medicamento"> <span class="iconBefore"></span> <span class="sectionName">El valor del medicamento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-12489 sect-c0b13a09af2bccf89f7e2434d132df97"> <a href="http://larazonepaper.pressreader.com/" rel="nofollow" class="tab-item lnk" target="_blank" title="Edición Impresa"> <span class="iconBefore"></span> <span class="sectionName">Edición Impresa</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav selected sect-114613 sect-09565eeb898dbb584d7dafdf1ba1a7d7"> <a href="/atusalud/dia-mundial-contra-el-cancer-de-mama" class="tab-item lnk" title="Premios A Tu Salud"> <span class="iconBefore"></span> <span class="sectionName">Premios A Tu Salud</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </div> </div> </div> <div class="row row--gridWidth row--gridFull row--noPadding"> <nav class="header__menu__items simpleMenu__headerMenu portlet-column" id="top-col-ten"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <p>Secciones</p> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet younews_menu"> <div class="younews_container_logo"> <a href="https://younews.larazon.es/" target="_blank"> <img alt="YouNews" class="svg" src="https://estaticos3.larazon.es/base-portlet/webrsrc/ctxvar/b2a76182-28cf-4163-a290-94169743bab4.svg" onerror="this.onerror=null; this.src='https://estaticos3.larazon.es/base-portlet/webrsrc/ctxvar/b2a76182-28cf-4163-a290-94169743bab4.svg'"> </a> </div> <div class="item_compras" style=""> <li class="lst-item tabnav sect-117313 sect-025deb67d52c50fe72a838e54dea1381"> <div class="tab-grp"> <a href="/de-compras" class="tab-item lnk" title="De Compras"> <span class="iconBefore"></span> <strong class="sectionName">De Compras</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item sect-150093 sect-a5d4d5463b7170b1cad6d8e89ada0f79"> <a href="https://www.larazon.es/descuentos/" rel="dofollow" class=" lnk" title="Descuentos"> <span class="iconBefore"></span> <span class="sectionName">Descuentos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item sect-150094 sect-cdb1d6a372734863455b24ea25ad8d87"> <a href="https://www.larazon.es/descuentos/top50?category=viajes-y-transporte" rel="dofollow" class=" lnk" title="Viajes y transporte"> <span class="iconBefore"></span> <span class="sectionName">Viajes y transporte</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item sect-150095 sect-629548bde384e132516e989f8f867472"> <a href="https://www.larazon.es/descuentos/top50?category=hotel" rel="dofollow" class=" lnk" title="Hoteles"> <span class="iconBefore"></span> <span class="sectionName">Hoteles</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item sect-150096 sect-5d6a7301b31f9e66502741c1ac909266"> <a href="https://www.larazon.es/descuentos/top50?category=cosmeticos" rel="dofollow" class=" lnk" title="Cosméticos"> <span class="iconBefore"></span> <span class="sectionName">Cosméticos</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </div> <script>/*<![CDATA[*/jQuery(document).ready(function(){if($("header .sect-2436").length>0){$("header .menu-portlet .sect-117313").remove();$("header .sect-2436").after($(".item_compras .sect-117313"))}if($("header .sect-559").length>0){$("header .menu-portlet .sect-2358").remove();$("header .sect-559").after($(".item_compras .sect-117313"))}});/*]]>*/</script> </div> <div id="1008794621" class="portlet-boundary portlet-static-end menu-portlet"> <div id="menu_1008794621" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-36 sect-c0f8ed1753a9fb96ca77d8db4ec20015"> <a href="/espana" class="tab-item lnk" title="España"> <span class="iconBefore"></span> <span class="sectionName">España</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-16 sect-99134b1485f2b6bb8046a4d89839732c"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-22 sect-a49b0d37140b93e0174c35f45f509130"> <a href="/opinion/columnistas" class=" lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10916 sect-b9392d4ffe4d9f579da013763010ad57"> <a href="/blogs" class=" lnk" title=" Blogs"> <span class="iconBefore"></span> <span class="sectionName"> Blogs</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-72941 sect-35fbf005343bef43605be7540aa3278f"> <a href="/opinion/la-opinion-de-los-espanoles" class=" lnk" title="La opinión de los españoles"> <span class="iconBefore"></span> <span class="sectionName">La opinión de los españoles</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-152545 sect-40392095cc38080d84703976300b0462"> <a href="/local/madrid" class="tab-item lnk" title="Madrid"> <span class="iconBefore"></span> <span class="sectionName">Madrid</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-66 sect-96efa5edeedcf3ab5312f968efb2fb5a"> <div class="tab-grp"> <a href="/local/andalucia" class="tab-item lnk" title="Ediciones"> <span class="iconBefore"></span> <strong class="sectionName">Ediciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-68 sect-dfdd6619b501c883b1faaee84b44e3c6"> <a href="/local/andalucia" class=" lnk" title="Andalucía"> <span class="iconBefore"></span> <span class="sectionName">Andalucía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-73 sect-ec52f3f86596206fd648a71943c1d4a8"> <a href="/local/sevilla" class=" lnk" title="Sevilla"> <span class="iconBefore"></span> <span class="sectionName">Sevilla</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-69 sect-38774e1910828f8c1f8737a8f4b2a750"> <a href="/local/comunidad-valenciana" class=" lnk" title="Comunidad Valenciana"> <span class="iconBefore"></span> <strong class="sectionName">Comunidad Valenciana</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-70 sect-b4853a067c61cf9748c3d03abf7235aa"> <a href="/local/castilla-y-leon" class=" lnk" title="Castilla y León"> <span class="iconBefore"></span> <span class="sectionName">Castilla y León</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-71 sect-e36f9f35e89cb07fc4f2d7f8f804d5c4"> <a href="/local/cataluna" class=" lnk" title="Cataluña"> <span class="iconBefore"></span> <span class="sectionName">Cataluña</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-72 sect-4100e3be95c574e5e1416ecc5c281483"> <a href="/local/murcia" class=" lnk" title="Murcia"> <span class="iconBefore"></span> <span class="sectionName">Murcia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-124051 sect-dc2956a849581f9a5a2706e93154024f"> <a href="https://www.elidealgallego.com/" rel="nofollow" class=" lnk" title="Galicia"> <span class="iconBefore"></span> <span class="sectionName">Galicia</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-38 sect-9a1ec570beb962910ef29a42f90d5787"> <div class="tab-grp"> <a href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <strong class="sectionName">Economía</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-3238 sect-fb76c43d892e6334dc9b88f10db52086"> <a href="/economia/economia-digital" class=" lnk" title="Economía Digital"> <span class="iconBefore"></span> <span class="sectionName">Economía Digital</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-7343 sect-100e1ca7d6836489f5a8b5c7f719f80c"> <a href="/economia/bolsa" class=" lnk" title="Bolsa"> <span class="iconBefore"></span> <span class="sectionName">Bolsa</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-37 sect-9d26af9296cce128106316bc6d9e1fde"> <a href="/internacional" class="tab-item lnk" title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-55 sect-7b42996ccb1299528544411dc1d15d66"> <div class="tab-grp"> <a href="/cultura" class="tab-item lnk" title="Cultura"> <span class="iconBefore"></span> <strong class="sectionName">Cultura</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-56 sect-4550635b4cdfaac3ccad6ed92b5c738b"> <a href="/cultura/libros" class=" lnk" title="Libros"> <span class="iconBefore"></span> <span class="sectionName">Libros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-57 sect-58342c3984dd12826cb56619dc6d94e9"> <a href="/cultura/cine" class=" lnk" title="Cine"> <span class="iconBefore"></span> <strong class="sectionName">Cine</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-58 sect-3624aef5c71317bb72c6d8cbe790f1a0"> <a href="/cultura/teatro" class=" lnk" title="Teatro"> <span class="iconBefore"></span> <span class="sectionName">Teatro</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-59 sect-07f723d8c519eb51f3c289a7199faf15"> <a href="/cultura/musica" class=" lnk" title="Música"> <span class="iconBefore"></span> <span class="sectionName">Música</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-62 sect-6c338037fd20395c14fcc1b2629d22ee"> <a href="/cultura/arte" class=" lnk" title="Arte"> <span class="iconBefore"></span> <span class="sectionName">Arte</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-39 sect-0b343eefbb1d547586714d18721db840"> <div class="tab-grp"> <a href="/sociedad" class="tab-item lnk" title="Sociedad"> <span class="iconBefore"></span> <strong class="sectionName">Sociedad</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-40 sect-4bf6df6ce8e729fe49e25d824a748ee7"> <a href="/sociedad/educacion" class=" lnk" title="Educación"> <span class="iconBefore"></span> <span class="sectionName">Educación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-41 sect-c3cce4b7adde83c1316d5502739835b0"> <a href="/sociedad/medio-ambiente" class=" lnk" title="Medio Ambiente"> <span class="iconBefore"></span> <span class="sectionName">Medio Ambiente</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-151978 sect-871af5b6d24bad14d21a3e4225871514"> <a href="/sociedad/sucesos" class=" lnk" title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-43 sect-472aebcda8c6a31f046ad9ca0a2912bd"> <a href="/sociedad/ciencia" class=" lnk" title="Ciencia"> <span class="iconBefore"></span> <span class="sectionName">Ciencia</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav selected sect-1697 sect-dc951bd2bd51cd115a5ee9fce19549e5"> <div class="tab-grp"> <a href="/atusalud" class="tab-item lnk" title="A Tu Salud"> <span class="iconBefore"></span> <strong class="sectionName">A Tu Salud</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-12327 sect-326e768883e90e1eb1021ced68a63292"> <a href="/atusalud/salud" class=" lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12328 sect-65c133fd1eeaf5328f87137503a7e799"> <a href="/atusalud/alimentacion" class=" lnk" title="Alimentación"> <span class="iconBefore"></span> <span class="sectionName">Alimentación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-22899 sect-cf9a241db02accbef735f70cbc259301"> <a href="/atusalud/el-valor-del-medicamento" class=" lnk" title="El valor del medicamento"> <span class="iconBefore"></span> <span class="sectionName">El valor del medicamento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12489 sect-c0b13a09af2bccf89f7e2434d132df97"> <a href="http://larazonepaper.pressreader.com/" rel="nofollow" class=" lnk" target="_blank" title="Edición Impresa"> <span class="iconBefore"></span> <span class="sectionName">Edición Impresa</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item  selected sect-114613 sect-09565eeb898dbb584d7dafdf1ba1a7d7"> <a href="/atusalud/dia-mundial-contra-el-cancer-de-mama" class=" lnk" title="Premios A Tu Salud"> <span class="iconBefore"></span> <span class="sectionName">Premios A Tu Salud</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-65 sect-9c7394e003c52df78ac9b82fd35e8e58"> <a href="/toros" class="tab-item lnk" title="Toros"> <span class="iconBefore"></span> <span class="sectionName">Toros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-46 sect-edc12cddd5ceb2132860a7398e432611"> <div class="tab-grp"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-16994 sect-6d48368c79ede829f78dfc1db6e64556"> <a href="/deportes/chiringuito" class=" lnk" title="El Chiringuito"> <span class="iconBefore"></span> <span class="sectionName">El Chiringuito</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-47 sect-0167f6712d86d715a11c1420a15b8964"> <a href="/deportes/futbol" class=" lnk" title="Fútbol"> <span class="iconBefore"></span> <strong class="sectionName">Fútbol</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105775 sect-3c7b1a841ec512cd9a8321ceacee6914"> <a href="/deportes/futbol/championes-league" class=" lnk" title="Champions League"> <span class="iconBefore"></span> <span class="sectionName">Champions League</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-50 sect-d162a1248e7ea8eaf2d9ff63cdee61e7"> <a href="/deportes/formula1" class=" lnk" title="Fórmula1"> <span class="iconBefore"></span> <strong class="sectionName">Fórmula1</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-49 sect-cd58ecd7980ae560fa9a036d0164d77e"> <a href="/deportes/tenis" class=" lnk" title="Tenis"> <span class="iconBefore"></span> <span class="sectionName">Tenis</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-51 sect-6d2793483549866e4360a3511c067d95"> <a href="/deportes/motociclismo" class=" lnk" title="Motociclismo"> <span class="iconBefore"></span> <span class="sectionName">Motociclismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-48 sect-a38acf1e9237fe6cde5e67291d09b1f0"> <a href="/deportes/baloncesto" class=" lnk" title="Baloncesto"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-52 sect-0805e787477c8ad1210ebce7620f6f6c"> <a href="/deportes/ciclismo" class=" lnk" title="Ciclismo"> <span class="iconBefore"></span> <span class="sectionName">Ciclismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-54 sect-53bd3d9257e218aa5735513f75ad6948"> <a href="/deportes/golf" class=" lnk" title="Golf"> <span class="iconBefore"></span> <span class="sectionName">Golf</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-229 sect-9132b8e75befdb96161f573761a08639"> <a href="/deportes/resultados-deportivos" class=" lnk" title="Resultados Deportivos"> <span class="iconBefore"></span> <strong class="sectionName">Resultados Deportivos</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2809 sect-8e3a68937fe3d85877ac14482b1dca88"> <a href="/deportes/paddle" class=" lnk" title="Pádel"> <span class="iconBefore"></span> <span class="sectionName">Pádel</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-14633 sect-103462f35d9bfc849f51963f982c7855"> <a href="/deportes/canal-esqui" class=" lnk" title="Canal Esquí"> <span class="iconBefore"></span> <strong class="sectionName">Canal Esquí</strong> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-45 sect-1129c0a09d27a09b34ed9c2e5e274d81"> <a href="/religion" class="tab-item lnk" title="Religión"> <span class="iconBefore"></span> <span class="sectionName">Religión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-44289 sect-93735f1f668bc336c852acde90efb8bb"> <a href="/familia" class="tab-item lnk" title="Familia"> <span class="iconBefore"></span> <span class="sectionName">Familia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-402 sect-da82a17630452eae8bf3033da8801368"> <a href="/motor" class="tab-item lnk" title="Motor"> <span class="iconBefore"></span> <span class="sectionName">Motor</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-14738 sect-a7fdb757923e4b3f56905cd18bdc57e2"> <div class="tab-grp"> <a href="/tecnologia" class="tab-item lnk" title="Tecnología"> <span class="iconBefore"></span> <strong class="sectionName">Tecnología</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-14739 sect-df36fc670472bb40a643c18ae3e2ce9b"> <a href="/tecnologia/apps" class=" lnk" title="Apps"> <span class="iconBefore"></span> <span class="sectionName">Apps</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-14740 sect-6e86fed29b4cdf25effcf7f0480c1284"> <a href="/tecnologia/videojuegos" class=" lnk" title="Videojuegos"> <span class="iconBefore"></span> <span class="sectionName">Videojuegos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15037 sect-c56168e3053a3ea30dc4d5f3a29b4215"> <a href="/tecnologia/redes-sociales" class=" lnk" title="Redes Sociales"> <span class="iconBefore"></span> <span class="sectionName">Redes Sociales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15038 sect-f7d37748ede4664b1261bd5bbb0ce734"> <a href="/tecnologia/gadgets" class=" lnk" title="Gadgets"> <span class="iconBefore"></span> <span class="sectionName">Gadgets</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15039 sect-4a6097fb07875fa4c3428773897c8da6"> <a href="/tecnologia/movilidad" class=" lnk" title="Movilidad"> <span class="iconBefore"></span> <span class="sectionName">Movilidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15040 sect-fbe461aab3073d0782e29cc2dd9fb067"> <a href="/tecnologia/internet" class=" lnk" title="Internet"> <span class="iconBefore"></span> <span class="sectionName">Internet</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-15041 sect-29363fd383832c9812a112803b2e35a8"> <a href="/tecnologia/informatica" class=" lnk" title="Informática"> <span class="iconBefore"></span> <span class="sectionName">Informática</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-20548 sect-11d611850585f3f112c96dcfbf3d82fa"> <a href="/tecnologia/innovacion" class=" lnk" title="Innovación"> <span class="iconBefore"></span> <span class="sectionName">Innovación</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-195 sect-6556f5163b6ba31eda58066f31345320"> <a href="/gente" class="tab-item lnk" title="Gente"> <span class="iconBefore"></span> <span class="sectionName">Gente</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1830 sect-ef59fd7b881ad900a66302394a8a6144"> <div class="tab-grp"> <a href="/lifestyle" class="tab-item lnk" title="LifeStyle"> <span class="iconBefore"></span> <strong class="sectionName">LifeStyle</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-8617 sect-6aeda191423143df55bbc6036ce2882b"> <a href="/lifestyle/moda" class=" lnk" title="Moda"> <span class="iconBefore"></span> <strong class="sectionName">Moda</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8618 sect-761f5a9728a87bb745cd77976327f5e1"> <a href="/lifestyle/belleza" class=" lnk" title="Belleza"> <span class="iconBefore"></span> <strong class="sectionName">Belleza</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8619 sect-d6827bc564d68c54eb502100f36a27d7"> <a href="/lifestyle/gastronomia" class=" lnk" title="Gastronomía"> <span class="iconBefore"></span> <span class="sectionName">Gastronomía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-130670 sect-dc7896a10c710d99e01c2c6856761c14"> <a href="/lifestyle/celebrities" class=" lnk" title="Celebrities"> <span class="iconBefore"></span> <strong class="sectionName">Celebrities</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-130675 sect-ae3cac1d0ce71272caa5edf85b4108c7"> <a href="/lifestyle/confidencias" class=" lnk" title="Confidencias"> <span class="iconBefore"></span> <strong class="sectionName">Confidencias</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-134353 sect-e6db1d9f5518aff1f66138f91aed524b"> <a href="/lifestyle/lifestyle-de" class=" lnk" title="Lifestyle de"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle de</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-21957 sect-8ccd2a3ef465cbfffd284e5be66fdd12"> <div class="tab-grp"> <a href="/tv-y-comunicacion" class="tab-item lnk" title="TV"> <span class="iconBefore"></span> <strong class="sectionName">TV</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-21958 sect-40c85fbfcbba22d2c81375a6950002f1"> <a href="/tv-y-comunicacion/tv-news" class=" lnk" title="TV News"> <span class="iconBefore"></span> <span class="sectionName">TV News</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-21959 sect-5b113d2510c20c57fccbfb6cf188a576"> <a href="/tv-y-comunicacion/audiencias" class=" lnk" title="Audiencias"> <span class="iconBefore"></span> <span class="sectionName">Audiencias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-21960 sect-8c888b8c63c17cd22492d0d49412e387"> <a href="/tv-y-comunicacion/media-news" class=" lnk" title="Media News"> <span class="iconBefore"></span> <span class="sectionName">Media News</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-2436 sect-e7797979428f040a3bc7988cea4eb52c"> <a href="/viajes" class="tab-item lnk" title="Viajes"> <span class="iconBefore"></span> <span class="sectionName">Viajes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-117313 sect-025deb67d52c50fe72a838e54dea1381"> <div class="tab-grp"> <a href="/de-compras" class="tab-item lnk" title="De Compras"> <span class="iconBefore"></span> <strong class="sectionName">De Compras</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-150093 sect-a5d4d5463b7170b1cad6d8e89ada0f79"> <a href="https://www.larazon.es/descuentos/" rel="nofollow" class=" lnk" title="Descuentos"> <span class="iconBefore"></span> <span class="sectionName">Descuentos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-150094 sect-cdb1d6a372734863455b24ea25ad8d87"> <a href="https://www.larazon.es/descuentos/top50?category=viajes-y-transporte" rel="nofollow" class=" lnk" title="Viajes y transporte"> <span class="iconBefore"></span> <span class="sectionName">Viajes y transporte</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-150095 sect-629548bde384e132516e989f8f867472"> <a href="https://www.larazon.es/descuentos/top50?category=hotel" rel="nofollow" class=" lnk" title="Hoteles"> <span class="iconBefore"></span> <span class="sectionName">Hoteles</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-150096 sect-5d6a7301b31f9e66502741c1ac909266"> <a href="https://www.larazon.es/descuentos/top50?category=cosmeticos" rel="nofollow" class=" lnk" title="Cosméticos"> <span class="iconBefore"></span> <span class="sectionName">Cosméticos</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-23046 sect-3913f59b418d99f7856928e9932571e0"> <a href="/viralizate" class="tab-item lnk" title="Viralizate"> <span class="iconBefore"></span> <span class="sectionName">Viralizate</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-134188 sect-77c8f0eb7b7c357a90ab58a15adbadc2"> <a href="/sabias-que" class="tab-item lnk" title="¿Sabías qué?"> <span class="iconBefore"></span> <span class="sectionName">¿Sabías qué?</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-134189 sect-54759ce7738c8c99c6acbec1840a445a"> <a href="/las-listas-de-la-razon" class="tab-item lnk" title="Las listas de La Razón"> <span class="iconBefore"></span> <span class="sectionName">Las listas de La Razón</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-176 sect-8bc2a961ff5dbaafa6393e414bbedb01"> <div class="tab-grp"> <a href="/multimedia" class="tab-item lnk" title="Multimedia"> <span class="iconBefore"></span> <strong class="sectionName">Multimedia</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-40258 sect-88e4246500c6ec978632ca7f553a1594"> <a href="/multimedia/larazontv" class=" lnk" title="La Razón TV"> <span class="iconBefore"></span> <span class="sectionName">La Razón TV</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-177 sect-7e4d8fb8c37bdce367cc06a4bb71f6d0"> <a href="/multimedia/videos" class=" lnk" title="Vídeos"> <span class="iconBefore"></span> <span class="sectionName">Vídeos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-178 sect-15facadfb4e76eedd049644454db49e3"> <a href="/multimedia/galerias" class=" lnk" title="Galerias"> <span class="iconBefore"></span> <span class="sectionName">Galerias</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-149368 sect-e95f680427bf163a32b4ee860ce3ae98"> <a href="http://larazonepaper.pressreader.com/" rel="nofollow" class="tab-item lnk" title="ePaper La Razón"> <span class="iconBefore"></span> <span class="sectionName">ePaper La Razón</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-142796 sect-a54f3cc2d89c8afcd26e9713c50cf61a"> <a href="https://younews.larazon.es/gestion-de-boletines/?utm_source=younews&amp;utm_medium=menu&amp;utm_campaign=cabecera&amp;utm_term=newsletters" rel="nofollow" class="tab-item lnk" target="_blank" title="Newsletter YouNews"> <span class="iconBefore"></span> <span class="sectionName">Newsletter YouNews</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-97780 sect-105c954ed9e0e2d725c776ad871df665"> <a href="https://inmobiliaria.larazon.es/" rel="nofollow" class="tab-item lnk" target="_blank" title="Inmobiliaria"> <span class="iconBefore"></span> <span class="sectionName">Inmobiliaria</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-105821 sect-d7bebf68823323c6804aa1867db8984c"> <div class="tab-grp"> <a href="/hablemos-de-futuro" class="tab-item lnk" title="Hablemos de futuro"> <span class="iconBefore"></span> <strong class="sectionName">Hablemos de futuro</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-105822 sect-e2030e1afbb89d437bf55f67b6f4ca91"> <a href="/hablemos-de-futuro/educacion" class=" lnk" title="Educación"> <span class="iconBefore"></span> <span class="sectionName">Educación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105823 sect-36289da0875c38a99013a0f668075884"> <a href="/hablemos-de-futuro/innovacion" class=" lnk" title="Innovación"> <span class="iconBefore"></span> <span class="sectionName">Innovación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105824 sect-ba94668974cf1ebe00776c807e7f504a"> <a href="/hablemos-de-futuro/sostenibilidad" class=" lnk" title="Sostenibilidad"> <span class="iconBefore"></span> <span class="sectionName">Sostenibilidad</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-80 sect-a21ad2d656dd9a060f053c278e65d531"> <div class="tab-grp"> <a href="/suplementos" class="tab-item lnk" title="Suplementos"> <span class="iconBefore"></span> <strong class="sectionName">Suplementos</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-81 sect-9c96767aa26bcbd698a86c6dd9988d82"> <a href="/suplementos/lifestyle-vimpresa" class=" lnk" target="_blank" title="LifeStyle V. Impresa"> <span class="iconBefore"></span> <span class="sectionName">LifeStyle V. Impresa</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-82 sect-a9b973e04113a9f3edc4386310cc054d"> <a href="/suplementos/motorym-as-vimpresa" class=" lnk" target="_blank" title="Tu Motor V. Impresa"> <span class="iconBefore"></span> <span class="sectionName">Tu Motor V. Impresa</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-149467 sect-623cdbcb5f4d7c73c742e4f2f002c08a"> <a href="//larazonepaper.pressreader.com/" rel="nofollow" class=" lnk" title="Tu economía"> <span class="iconBefore"></span> <span class="sectionName">Tu economía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-168 sect-27c0439c335426228cf67000059f5a22"> <a href="/suplementos/otros" class=" lnk" title="Otros"> <span class="iconBefore"></span> <span class="sectionName">Otros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-150327 sect-2452ce23c4fd615e5e8c649b00c6d899"> <a href="//larazonepaper.pressreader.com/" rel="nofollow" class=" lnk" title="L'Osservatore Romano"> <span class="iconBefore"></span> <span class="sectionName">L'Osservatore Romano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-69027 sect-7213b9ec5d085fa70f0c6741c7c6c38f"> <a href="/suplementos/innovadores" class=" lnk" title="Innovadores"> <span class="iconBefore"></span> <span class="sectionName">Innovadores</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-149466 sect-210b4473ede61d855717796ecff3c459"> <a href="//larazonepaper.pressreader.com/" rel="nofollow" class=" lnk" title="V de Viernes"> <span class="iconBefore"></span> <span class="sectionName">V de Viernes</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-96 sect-e5d16240a8ec715bdcf55b7ecb1369b1"> <div class="tab-grp"> <a href="/servicios" class="tab-item lnk" title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-98 sect-b748976dd2c64f7f98f582f9b55c333c"> <a href="/servicios/promociones" class=" lnk" title="Promociones"> <span class="iconBefore"></span> <span class="sectionName">Promociones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-138658 sect-997d6f2d5b42bde5884c6c8ead6d7145"> <a href="https://www.larazon.es/descuentos/" rel="nofollow" class=" lnk" target="_blank" title="Descuentos"> <span class="iconBefore"></span> <span class="sectionName">Descuentos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-3195 sect-085b3d76f6af928c34f3ae6e452dab71"> <a href="http://larazon.infoidiomas.com/" rel="nofollow" class=" lnk" target="_blank" title="Cursos de Idiomas - Infoidiomas"> <span class="iconBefore"></span> <span class="sectionName">Cursos de Idiomas - Infoidiomas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-102 sect-eb1e46abca9204763dc3b4cf2d8ce13a"> <a href="https://www.eltiempo.es/" rel="nofollow" class=" lnk" target="_blank" title="El Tiempo"> <span class="iconBefore"></span> <span class="sectionName">El Tiempo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-110 sect-99b37d9d41e113c1b3d78313f4ac70b9"> <a href="http://callejero.paginasamarillas.es/vemaps/mapa.asp?pext=razon" rel="nofollow" class=" lnk" target="_blank" title="Callejero"> <span class="iconBefore"></span> <span class="sectionName">Callejero</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-111 sect-3fb9d1a50e1b5026529edab5b0648c0c"> <a href="http://larazon.mynewsonline.com/" rel="nofollow" class=" lnk" target="_blank" title="Hemeroteca"> <span class="iconBefore"></span> <span class="sectionName">Hemeroteca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-113 sect-2f729f9a5450da3e0bddcb813ea3c5c1"> <a href="http://www.madridhifi.com/" rel="nofollow" class=" lnk" target="_blank" title="Imagen y sonido"> <span class="iconBefore"></span> <span class="sectionName">Imagen y sonido</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-11728 sect-d780bb9120cd2f5673746f47b006571e"> <a href="/cursos" class=" lnk" title="Formación online - Tutellus"> <span class="iconBefore"></span> <span class="sectionName">Formación online - Tutellus</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-9422 sect-aeaaf59b9a3b3c2d861dd298989424fe"> <a href="http://www.casadellibro.com/libros-la-razon/1113" rel="nofollow" class=" lnk" target="_blank" title="Librería-La Razón"> <span class="iconBefore"></span> <span class="sectionName">Librería-La Razón</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8292 sect-9371ce8f0740e428a2e0bfa04953dea1"> <a href="/servicios" class=" lnk" target="_blank" title="Otros Servicios"> <span class="iconBefore"></span> <span class="sectionName">Otros Servicios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-9477 sect-19b88bf4a1a533010db87a421e474fac"> <a href="https://larazon.bodeboca.com/?utm_source=larazon&amp;utm_medium=banner&amp;utm_campaign=footer" rel="nofollow" class=" lnk" target="_blank" title="Club de Vinos"> <span class="iconBefore"></span> <span class="sectionName">Club de Vinos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-9423 sect-2ea0a4b0e1de73d7ebfe1b9a18c2fbac"> <a href="http://www.ohlibro.com" rel="nofollow" class=" lnk" target="_blank" title="Libros recomendados"> <span class="iconBefore"></span> <span class="sectionName">Libros recomendados</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-16941 sect-acebe0003db0b7049dae1ca7520640a2"> <a href="/carrusel-de-noticias" class="tab-item lnk" title="Carrusel de Noticias"> <span class="iconBefore"></span> <span class="sectionName">Carrusel de Noticias</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </nav> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div class="grid grid--transparent" id="main-content" role="main"> <sector class="grid__sector grid__sector--bgColorWhite"> <div class="grid__view grid__view--12cFull"> <div class="portlet-column" id="column-1"> <div id="2589918588" class="portlet-boundary portlet-static-end catalog-portlet">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets publi_verticales"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row row__col row__col_sw_12 row__col_mw_12 row__col_lw_12" id="column-1">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62799" class="ad_container 62799"></div> <script type="text/javascript" nominify> var id_div_62799 = '62799';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62799) > -1){
			//sas_manager.render(62799);
			sas.cmd.push(function() {
				sas.render(id_div_62799);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62799);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62799);
		sas.cmd.push(function() {
			sas.render(id_div_62799);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62799);
			// **************************************************
		});
	}
</script> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div class="stickers limiter limiter1"> <div class="ad-sticky ad-sticky-lt ad-VARadId"> <div class="ad-wrap"> <script type="text/javascript" nominify> if(isMobileEnvironment == false) {
					var id_div_62747 = '62747';
					document.write("<div id='sas_" + id_div_62747 + "' class='ad_container " + id_div_62747 + "'></div>");
					//sas_manager.render(62747);
					sas.cmd.push(function() {
						sas.render(id_div_62747);
					});
					// **************************************************
					//console.log("SMAR Desktop: sas.render " + id_div_62747);
					// **************************************************
				}
			</script> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div class="stickers limiter limiter1"> <div class="ad-sticky ad-sticky-rt ad-VARadId"> <div class="ad-wrap"> <script type="text/javascript" nominify> if(isMobileEnvironment == false) {
					var id_div_62748 = '62748';
					document.write("<div id='sas_" + id_div_62748 + "' class='ad_container " + id_div_62748 + "'></div>");
					//sas_manager.render(62748);
					sas.cmd.push(function() {
						sas.render(id_div_62748);
					});
					// **************************************************
					//console.log("SMAR Desktop: sas.render " + id_div_62748);
					// **************************************************
				}
			</script> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62746" class="ad_container 62746"></div> <script type="text/javascript" nominify> var id_div_62746 = '62746';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62746) > -1){
			//sas_manager.render(62746);
			sas.cmd.push(function() {
				sas.render(id_div_62746);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62746);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62746);
		sas.cmd.push(function() {
			sas.render(id_div_62746);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62746);
			// **************************************************
		});
	}
</script> </div> </div> <div id="917799666" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="AA24176978"> <script>/*<![CDATA[*/dataLayer.contenidoNivel1="A Tu Salud";dataLayer.contenidoNivel2="Premios A Tu Salud";dataLayer.pageName="A Tu Salud:Premios A Tu Salud";if(dataLayer.contenidoNivel3=="Chic Too Chic"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Lifestyle"}if(dataLayer.contenidoNivel3=="Ruedas pelig.rosas"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Sociedad y Medio Ambiente"}if(dataLayer.contenidoNivel3=="Mr. Worldwide"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Viajes"}if(dataLayer.contenidoNivel3=="El Euroblog"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Internacional"};/*]]>*/</script> <img src="//amplifypixel.outbrain.com/pixel?mid=0081ba096436fd866e22a6d8107527b1fd"> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <script type="text/javascript">/*<![CDATA[*/if(dataLayer.contenidoNivel1=="Ediciones"&&dataLayer.contenidoNivel2!=""){var _section=dataLayer.contenidoNivel2}else{var _section=dataLayer.contenidoNivel1}(function(){var a=window._sf_async_config=(window._sf_async_config||{});a.sections=_section;a.authors=dataLayer.autorNoticia;var c=window._cbq=(window._cbq||[]);if(jQryIter.u!=""){c.push(["_acct","lgdin"])}else{c.push(["_acct","anon"])}function b(){var d=document.createElement("script");var f=document.getElementsByTagName("script")[0];d.type="text/javascript";d.async=true;d.src="//static.chartbeat.com/js/chartbeat_video.js";f.parentNode.insertBefore(d,f)}b()})();/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet ocultar"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.larazon.es/atusalud"><span itemprop="name">A Tu Salud</span></a> <meta itemprop="position" content="1"></li> <li class="last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">&nbsp;<a itemprop="item" href="https://www.larazon.es/atusalud/dia-mundial-contra-el-cancer-de-mama"><span itemprop="name">Premios A Tu Salud</span></a> <meta itemprop="position" content="2"></li> </ol> </div> </div> </div> </div> </sector> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/jQuery(document).ready(function(){if(isMobileEnvironment){if(jQuery(".header__vertical.js-sticky .cabecera_logo").height()>0){var a=jQuery(".header__vertical.js-sticky").height();var b=30+a;jQuery(".iter-content-wrapper.iter-droppable-zone").css("margin-top",b+"px")}}else{jQuery(".iter-content-wrapper.iter-droppable-zone").css("margin-top","40px")}});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div id="disqus_content" style="display:none;"> <a href="/atusalud/dia-mundial-contra-el-cancer-de-mama/elpozo-alimentacion-bienstar-AA24176978#disqus_thread" data-disqus-identifier="24176978"></a> </div> <script>/*<![CDATA[*/function restaFechas(){var b="12/7/2019";var h="12/7/2019";var c=b.split("/");var a=h.split("/");var f=Date.UTC(c[2],c[1]-1,c[0]);var d=Date.UTC(a[2],a[1]-1,a[0]);var e=d-f;var g=Math.floor(e/(1000*60*60*24)).toString();return g}dataLayer.diasPublicacionNoticia=restaFechas();dataLayer.fechaPublicacionNoticia="12/7/2019";dataLayer.idNoticia="24176978";dataLayer.contenidoNivel1="A Tu Salud";dataLayer.contenidoNivel2="Premios A Tu Salud";dataLayer.contenidoNivel4="Elpozo alimentación: bienstar";if(dataLayer.contenidoNivel3=="Chic Too Chic"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Lifestyle"}if(dataLayer.contenidoNivel3=="Ruedas pelig.rosas"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Sociedad y Medio Ambiente"}if(dataLayer.contenidoNivel3=="Mr. Worldwide"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Viajes"}if(dataLayer.contenidoNivel3=="El Euroblog"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Internacional"}dataLayer.pageName="A Tu Salud:Premios A Tu Salud:Elpozo alimentación: bienstar";dataLayer.etiquetaPrincipal="Salud";dataLayer.autorNoticia="A Tu Salud,";dataLayer.tipoContenidoNoticia="noticia";dataLayer.origenContenido="web";dataLayer.restringido="No";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){function a(d){var c="https://script.ownpage.fr/v1/",b=document.createElement("script"),f=document.getElementsByTagName("script")[0];b.type="text/javascript",b.defer=1,b.async=1,b.src=c+"ownpage.js",b.onload=d,b.readyState?b.onreadystatechange=function(){("loaded"==b.readyState||"complete"==b.readyState)&&(b.onreadystatechange=null,d&&"function"==typeof d&&d())}:b.onload=function(){d&&"function"==typeof d&&d()},f.parentNode.insertBefore(b,f)}a(function(){var b="";Ownpage.trackPage("a197400cc6c04419",b)})})();/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="news-detail news-detail__bg-image"> <div class="news-detail__bg-image--content"> <div class="news-detail__bg-image--content"> <div class="row row--news-detail"> </div> </div> <div class="row row--news-detail row--white news"> <div class="row__col row__col_sw_12 row__col_mw_8 row__col_lw_8"> <h1 class="news-detail__new__title" mlnid="idcon=10195570;order=18.0" itemprop="headline">Elpozo alimentación: bienstar</h1> <h2 class="news-detail__new__subtitle" mlnid="idcon=10195572;order=19.0">La mejor opción para una alimentación más saludable</h2> <div class="media media__images img_lr"> <ul class="galeriaFullContentbxslider galeriaFullContentbxslider24176978"> <li> <figure>  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//estaticos2.larazon.es/binrepository/755x503/0c0/755d425/none/10810/UYIP/beja4164_10195575_20190712125959.jpg" srcset="//estaticos2.larazon.es/binrepository/755x503/0c0/755d425/none/10810/UYIP/beja4164_10195575_20190712125959.jpg 755w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10195575" alt="Sergio Alonso, Francisco Marhuenda, Mar Fuertes y María Luisa Carcedo" title="Sergio Alonso, Francisco Marhuenda, Mar Fuertes y María Luisa Carcedo"> </div>  <figcaption> Sergio Alonso, Francisco Marhuenda, Mar Fuertes y María Luisa Carcedo / 
                  <p>Cristina Bejarano</p> </figcaption> </figure></li> </ul> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_4 row__col_lw_4"> <div class="ads ads__mediumRectangle ads__center"> <!-- Aqui la publicidad  ROBA1 --> <div id="sas_62749" class="ad_container 62749"></div> <script type="text/javascript" nominify> var id_div_62749 = '62749';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62749) > -1){
			//sas_manager.render(62749);
			sas.cmd.push(function() {
				sas.render(id_div_62749);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62749);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62749);
		sas.cmd.push(function() {
			sas.render(id_div_62749);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62749);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <script type="application/ld+json"> {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "#organization"
  },
  "headline": "Elpozo alimentación: bienstar",
  	"image": [
    "https://estaticos2.larazon.es/binrepository/629x419/0c0/628d280/none/10810/UYKP/beja4164_10195575_20190712125959.jpg"
   ],
    "datePublished": "2019-7-12 12:52:0",
  "dateModified": "2019-7-12 12:55:12",
  "author": {
    "@type": "Person",
    "name": " A Tu Salud"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AUDIOVISUAL ESPA&#209;OLA 2000, S.A.",
    "logo": {
      "@type": "ImageObject",
      "url": "https://estaticos4.larazon.es/base-portlet/webrsrc/ctxvar/eca71c6c-00cc-4224-a571-ee9a493a2741.png"
    }
  },
    "description": "Como empresa pionera en productos alimenticios y en el abordaje de la salud, ElPozo Alimentación viene desarrollando productos de gran sabor, de fácil consumo y de valores saludables más allá de los múltiples beneficios nutricionales con los que ya de por sí cuenta la carne y sus derivados. Sus 65 años de trayectoria la han situado como una compañía con un fuerte posicionamiento en el mercado nacional e internacional y sigue liderando su posición como una de las primeras marcas del sector agroalimentario..."
}
</script> <!-- ITEMS EN PAGINA  fullaccess: true --> <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.larazon.es/atusalud/dia-mundial-contra-el-cancer-de-mama/elpozo-alimentacion-bienstar-AA24176978"> <meta itemprop="datePublished" content="2019-7-12 12:52:0"> <meta itemprop="dateModified" content="2019-7-12 12:55:12"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="url" content="https://www.larazon.es"> <meta itemprop="name" content="La Razón"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://estaticos4.larazon.es/base-portlet/webrsrc/ctxvar/eca71c6c-00cc-4224-a571-ee9a493a2741.png"> <meta itemprop="width" content="375"> <meta itemprop="height" content="60"> </div> </div> </div> </div> </div> </sector> <sector class="grid__sector grid__sector--bgColorWhite"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-column row row--news-detail row--white" id="column-5"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <!-- Signature Block --> <div class="row row--news-detail row--white signature"> <div class="row__col row__col_sw_12 row__col_mw_6 row__col_lw_6"> <!-- Signature block --> <div class="signature__left simple" hmautores="0"> <div frame="Recorte_Noticia_Opinion" style="text-align: center; vertical-align: middle; width:60px; height:60px;"> <img src="https://estaticos2.larazon.es/base-portlet/webrsrc/ctxvar/6752181c-272b-46fb-9dcb-98ca8f2e59dd.png" width="60px"> </div> </div> <div class="signature__right"> <span class="signature__name" itemprop="author"> A Tu Salud.&nbsp;</span> <span class="signature__location"> Madrid. </span> </div> <!-- END Signature block --> </div> <div class="row__col row__col_sw_12 row__col_mw_6 row__col_lw_6"> <div class="row row--white"> <!-- Reading Time block --> <div class="signature__readingTime"> <p class="signature__readingTime__text">Tiempo de lectura <span>4 min.</span></p> </div> <!-- END Reading Time block --> <!-- Date Time block --> <p class="signature__dateTime"> Hace 8 horas</p> <!-- END Date Time block --> </div> <div class="row row--white signature__row"> <!-- Shared block --> <div class="signature__shared"> <div class="signature__shared__icon"></div> <span class="signature__shared__title"> Comentada <span class="signature__shared__data"> <a href="/atusalud/dia-mundial-contra-el-cancer-de-mama/elpozo-alimentacion-bienstar-AA24176978#disqus_thread" data-disqus-identifier="24176978"></a></span> </span> </div> <!-- END Shared block --> <!-- RRSS block --> <ul class="rrss rrss--commented rrss--color signature__rrss"> <li> <div class="rrss__button rrss__button--facebook" onclick="window.open('//facebook.com/sharer.php?u=https://www.larazon.es/atusalud/dia-mundial-contra-el-cancer-de-mama/elpozo-alimentacion-bienstar-AA24176978&amp;text=Elpozo alimentación: bienstar' , '_blank')"></div> </li> <li> <div class="rrss__button rrss__button--twitter" onclick="javascript:window.open('//twitter.com/intent/tweet?url=https://www.larazon.es/atusalud/dia-mundial-contra-el-cancer-de-mama/elpozo-alimentacion-bienstar-AA24176978&amp;text=Elpozo alimentación: bienstar', '_blank')"></div> </li> <li> <div class="rrss__button rrss__button--email" onclick="javascript:window.open('mailto:?subject=Elpozo alimentación: bienstar&amp;body=https://www.larazon.es/atusalud/dia-mundial-contra-el-cancer-de-mama/elpozo-alimentacion-bienstar-AA24176978', '_blank');"></div> </li> <li class="opcion_whatsapp"> <div class="rrss__button rrss__button--whatsapp" onclick="javascript:window.open('whatsapp://send?text=Elpozo alimentación: bienstar - https://www.larazon.es/atusalud/dia-mundial-contra-el-cancer-de-mama/elpozo-alimentacion-bienstar-AA24176978', '_blank');"></div> </li> <li class="opcion_print"> <div class="rrss__button rrss__button--printer" onclick="javascript:window.print();"></div> </li> </ul> <!-- END RRSS block --> </div> </div> </div> <!-- END Signature Block --> <div class="verimpresa"> <span> A Tu Salud.&nbsp;</span> <span> Madrid. </span> <span>12/7/2019</span> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-topics-portlet simpleMenu--tags simpleMenu--noBackground"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>ETIQUETAS</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <section class="categoryList"> <article class="categoryListItem categoryArticleItem" data-categoryid="103933" data-categoryname="España"> <span class="categoryListItemPosition">1</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/espana"> <span itemprop="keywords">España</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="217282" data-categoryname="Premios"> <span class="categoryListItemPosition">2</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/premios"> <span itemprop="keywords">Premios</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="106036" data-categoryname="Salud"> <span class="categoryListItemPosition">3</span> <a class="categoryListItemLink" href="/etiquetas/noticias/meta/salud"> <span itemprop="keywords">Salud</span> </a> </article> </section> </div> <div class="categorySpacerBottom"></div> </div> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--8c4c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row__col row__col_sw_12 row__col_mw_8 row__col_lw_8" id="column-0"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <!-- 1 idart: 24176978 --> <div></div> <div class="news-detail news-detail__body" itemprop="articleBody"> <!-- bloques texto: 1 --> <!-- tempArrayTextTotal: 8 --> <div class="paragraph" mlnid="idcon=10195584;order=32.0"> <p class="news-detail__paragraph news-detail__paragraph--first-letter p_1">Como <b>empresa pionera en productos alimenticios y en el abordaje de la salud,</b> <a rel="nofollow" href="http://www.elpozo.com/" target="_blank">ElPozo Alimentación</a> viene desarrollando productos de gran sabor, de fácil consumo y <b>de valores saludables más allá de los múltiples beneficios nutricionales</b> con los que ya de por sí cuenta la carne y sus derivados. Sus 65 años de trayectoria la han situado como una compañía con un fuerte posicionamiento en el mercado nacional e internacional y sigue liderando su posición como una de <b>las primeras marcas del sector agroalimentario en el segmento salud.</b></p> <p class="news-detail__paragraph p_2">Este posicionamiento lo consigue con un firme compromiso en I+D+i, sistema productivo, calidad, tecnología y responsabilidad con la sociedad. <b>Es pionera y creadora del primer jamón cocido sin sal del mercado y apuesta por continuar desarrollando alimentos con gran sabor y más saludables</b>. Estos objetivos tienen mucho que ver con el departamento de Marketing que dirige Julián González, quien ha desarrollado su carrera profesional en la compañía, donde se incorporó en 1981. «Tenemos claro que para ser útiles a los consumidores debemos aportarles soluciones que les permitan llevar una vida más sana y cómoda», afirma. «Trabajamos en aumentar nuestra competitividad a través de la innovación tanto en productos como en procesos».</p> <p class="news-detail__paragraph p_3">El compromiso de la compañía por <b>una alimentación equilibrada y por promover unos hábitos y conducta de consumo adecuadas le ha llevado a obtener la confianza de consumidores que buscan</b> que lo que compran sea saludable y tienen claro lo que quieren y necesitan en su alimentación. Con este objetivo, ElPozo Alimentación creó la <b>gama BienStar, productos saludables y orientados a todas las personas que están dispuestas a cuidar su nutrición de manera natural y equilibrada</b>, sin renunciar al mejor sabor.De hecho, esta gama acaba de obtener el premio A TU SALUD. «Es una satisfacción recibir este reconocimiento al trabajo y esfuerzo del equipo de profesionales que forman parte de la compañía. Este galardón es un acicate para seguir haciendo mejor las cosas y seguir invirtiendo nuestro esfuerzo en el diseño de nuevos productos saludables y de calidad», destaca el responsable de Marketing.</p> <p class="news-detail__paragraph p_4">Desde hace 20 años, la empresa viene trabajando en el desarrollo de este tipo de alimentos vinculados a la salud, y <b>ofrece una de las gamas de productos más completas con un perfil nutricional optimizado</b> en lo que a grasa, grasa saturada y sal se refiere. Un objetivo que sigue totalmente vigente en la compañía, que está centrada fundamentalmente en la mejora de soluciones en alimentación que buscan un perfil más saludable: «BienStar es una apuesta firme para la empresa, y nos sitúa como compañía como pionera y creadora de la categoría ‘‘sin sal’’. Además de su <b>mínimo contenido de grasas, </b>el más bajo en su segmento, y la reducción de sal, toda la gama, compuesta por productos de cerdo, de pavo y pollo, está elaborada sin gluten».</p> <p class="news-detail__paragraph p_5">Lo más destacado de este proceso es «<b>satisfacer las necesidades de los clientes y consumidores,</b> pero no de cualquier forma, sino mediante un sistema CIP (Control Integral de Proceso), un valor diferencial que monitoriza toda la actividad, desde la investigación de las necesidades y demandas de los consumidores, la información que se deriva de la gestión en los puntos de venta y las materias primas para la elaboración de piensos, hasta las granjas de cría y producción, la transformación, elaboración, comercialización y atención personalizada al comprador».</p> <p class="news-detail__paragraph p_6">«La verdadera clave está en que el consumidor vea satisfecha de forma inconsciente una necesidad ya existente, o que seamos capaces de descubrir una nueva», concluye González, que señala que «en ElPozo Alimentación apostamos con fuerza por las referencias que se enmarcan en el segmento de la salud y el bienestar, porque la demanda de estos productos es amplia y gustan mucho».</p> <p class="news-detail__paragraph p_7"><b>Progreso familiar</b></p> <p class="news-detail__paragraph p_8">Es la empresa <b>más importante del holding Grupo Fuertes, dedicada a la elaboración de productos de proteína animal saludables y nutritivos</b>, y ubicada en Alhama de Murcia. Es la <b>marca preferida por los hogares españoles,</b> ya que sus productos se consumen en ocho de cada diez hogares. Con 65 años de historia, e<b>s pionera en alimentación saludable, tanto en carnes frescas como en productos elaborados y curados</b>. Ofrece más de 1.500 referencias y exporta sus productos a 82 países de los cinco continentes. El Pozo Alimentación es una empresa 100% familiar, basada en un modelo de negocio eficiente, humano, social y ambientalmente responsable. Su plantilla supera los 5.000 trabajadores y genera 30.000 puestos de trabajo indirecto.</p> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_71488" class="ad_container 71488"></div> <script type="text/javascript" nominify> var id_div_71488 = '71488';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_71488) > -1){
			//sas_manager.render(71488);
			sas.cmd.push(function() {
				sas.render(id_div_71488);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_71488);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(71488);
		sas.cmd.push(function() {
			sas.render(id_div_71488);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_71488);
			// **************************************************
		});
	}
</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <script async type="application/javascript" src="https://static.sunmedia.tv/integrations/c4231f25-94e1-4b62-aba2-64218fde4262/c4231f25-94e1-4b62-aba2-64218fde4262.js"></script> <script async type="application/javascript" src="https://static.sunmedia.tv/integrations/90cb25d2-12be-4e71-8a65-8e8e1b73e13e/90cb25d2-12be-4e71-8a65-8e8e1b73e13e.js"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div style="height:10px;display:table;margin-top:10px;"></div> <script type="text/javascript">/*<![CDATA[*/var url_c=jQuery("link[rel='canonical']")[0].href;document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_1' data-ob-template='ES_LaRazón' ></div>");document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_2' data-ob-template='ES_LaRazón' ></div>");document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_3' data-ob-template='ES_LaRazón' ></div>");/*]]>*/</script> <script type="text/javascript" async src="https://widgets.outbrain.com/outbrain.js"></script> <div style="height:10px;display:table;margin-top:10px;"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end disqus-comments-portlet"> <div id="disqus_thread"></div> <script type="text/javascript">/*<![CDATA[*/var disqus_title="Elpozo alimentaci\u00F3n: bienstar";var disqus_identifier="JA24176978";var disqus_url="";if(disqus_url==""){if(jQryIter("link[rel=canonical]").size()>0){disqus_url=jQryIter("link[rel=canonical]").attr("href")}elsedisqus_url=document.URL};/*]]>*/</script> </div> </div> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="column-1"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62750" class="ad_container 62750"></div> <script type="text/javascript" nominify> var id_div_62750 = '62750';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62750) > -1){
			//sas_manager.render(62750);
			sas.cmd.push(function() {
				sas.render(id_div_62750);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62750);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62750);
		sas.cmd.push(function() {
			sas.render(id_div_62750);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62750);
			// **************************************************
		});
	}
</script> </div> </div> <div id="1108486603" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> </div> <div id="3504348167" class="portlet-boundary portlet-static-end teaser-viewer-portlet mT10"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="EP24181243"> <div class="highlightsNews"> <div class="highlightsNews__title"> <span class="highlightsNews__title__decoration"></span> Destacamos a esta hora 
                 </div> <p class="highlightsNews__subtitle">La Razón te recomienda estas cinco historias para estar informado a esta hora.</p> <div class="highlightsNews__new"> <div class="highlightsNews__new__number"> 1
                  </div> <div class="highlightsNews__new__section"> Deportes
                  </div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a href="/deportes/siga-en-vivo-la-semifinal-de-wimbledon-entre-rafa-nadal-y-roger-federer-EP24181243" class="custom headline lnknoticia" rel="follow" title="Siga en vivo la semifinal de Wimbledon entre Rafa Nadal y Roger Federer" mlnid="idcon=10197028;order=4.0" qualification="" section="Deportes">Siga en vivo la semifinal de Wimbledon entre Rafa Nadal y Roger Federer</a></h3> <div class="highlightsNews__new__image">  <div frame="Recorte_AhoraEnPortada" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/92x68/10c0/68d68/none/10810/TPBF/20190710-636983861170682630_10197033_20190712165638.jpg" srcset="//estaticos4.larazon.es/binrepository/92x68/10c0/68d68/none/10810/TPBF/20190710-636983861170682630_10197033_20190712165638.jpg 68w" width="68" height="68" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10197033" alt="Siga en vivo la semifinal de Wimbledon entre Rafa Nadal y Roger Federer" title="Siga en vivo la semifinal de Wimbledon entre Rafa Nadal y Roger Federer"> </div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="FA24178519"> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number"> 2
                  </div> <div class="highlightsNews__new__section"> Deportes
                  </div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a href="/deportes/siga-en-directo-la-semifinal-de-wimbledon-djokovic-bautista-FA24178519" class="custom headline lnknoticia" rel="follow" title="Djokovic gana a Bautista y jugará la final de Wimbledon" mlnid="idcon=10196016;order=5.0" qualification="" section="Deportes">Djokovic gana a Bautista y jugará la final de Wimbledon</a></h3> <div class="highlightsNews__new__image">  <div frame="Recorte_AhoraEnPortada" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/89x68/11c0/68d68/none/10810/YQBO/20190712-636985490140872413_10196021_20190712173201.jpg" srcset="//estaticos4.larazon.es/binrepository/89x68/11c0/68d68/none/10810/YQBO/20190712-636985490140872413_10196021_20190712173201.jpg 68w" width="68" height="68" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10196021" alt="Djokovic gana a Bautista y jugará la final de Wimbledon" title="Djokovic gana a Bautista y jugará la final de Wimbledon"> </div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="EA24174213"> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number"> 3
                  </div> <div class="highlightsNews__new__section"> España
                  </div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a href="/espana/iglesias-abre-la-consulta-a-las-bases-de-podemos-para-reforzar-sus-exigencias-ante-sanchez-EA24174213" class="custom headline lnknoticia" rel="follow" title="Iglesias abre la consulta a las bases de Podemos para reforzar sus exigencias ante Sánchez" mlnid="idcon=10194464;order=5.0" qualification="" section="España">Iglesias abre la consulta a las bases de Podemos para reforzar sus exigencias ante Sánchez</a></h3> <div class="highlightsNews__new__image">  <div frame="Recorte_AhoraEnPortada" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//estaticos3.larazon.es/binrepository/102x68/23c0/68d68/none/10810/WXBQ/20190712-636985282338231378_10194468_20190712115251.jpg" srcset="//estaticos3.larazon.es/binrepository/102x68/23c0/68d68/none/10810/WXBQ/20190712-636985282338231378_10194468_20190712115251.jpg 68w" width="68" height="68" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10194468" alt="Iglesias abre la consulta a las bases de Podemos para reforzar sus exigencias ante Sánchez" title="Iglesias abre la consulta a las bases de Podemos para reforzar sus exigencias ante Sánchez"> </div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="BA24174173"> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number"> 4
                  </div> <div class="highlightsNews__new__section"> España
                  </div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a href="/espana/interior-ordena-el-desahucio-de-varios-agentes-jubilados-y-de-sus-familias-en-cadiz-BA24174173" class="custom headline lnknoticia" rel="follow" title="Interior ordena el desahucio de varios agentes jubilados y de sus familias en Cádiz" mlnid="idcon=10194406;order=4.0" qualification="" section="España">Interior ordena el desahucio de varios agentes jubilados y de sus familias en Cádiz</a></h3> <div class="highlightsNews__new__image">  <div frame="Recorte_AhoraEnPortada" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/121x68/27c0/68d68/none/10810/MTDK/captura-de-pantalla-2019-07-12-a-las_10194411_20190712115830.jpg" srcset="//estaticos4.larazon.es/binrepository/121x68/27c0/68d68/none/10810/MTDK/captura-de-pantalla-2019-07-12-a-las_10194411_20190712115830.jpg 68w" width="68" height="68" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10194411" alt="Interior ordena el desahucio de varios agentes jubilados y de sus familias en Cádiz" title="Interior ordena el desahucio de varios agentes jubilados y de sus familias en Cádiz"> </div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="MB24168488"> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number"> 5
                  </div> <div class="highlightsNews__new__section"> España
                  </div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a href="/espana/errejon-quiere-que-la-candidata-de-su-partido-nacional-sea-carmena-MB24168488" class="custom headline lnknoticia" rel="follow" title="Errejón quiere que la candidata de su partido nacional sea Carmena" mlnid="idcon=10192999;order=4.0" qualification="" section="España">Errejón quiere que la candidata de su partido nacional sea Carmena</a></h3> <div class="highlightsNews__new__image">  <div frame="Recorte_AhoraEnPortada" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/102x68/17c0/68d68/none/10810/RQJT/fotonoticia-20190216124935-1920_10193004_20190712011654.jpg" srcset="//estaticos4.larazon.es/binrepository/102x68/17c0/68d68/none/10810/RQJT/fotonoticia-20190216124935-1920_10193004_20190712011654.jpg 68w" width="68" height="68" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10193004" alt="Errejón quiere que la candidata de su partido nacional sea Carmena" title="Errejón quiere que la candidata de su partido nacional sea Carmena"> </div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_71488" class="ad_container 71488"></div> <script type="text/javascript" nominify> var id_div_71488 = '71488';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_71488) > -1){
			//sas_manager.render(71488);
			sas.cmd.push(function() {
				sas.render(id_div_71488);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_71488);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(71488);
		sas.cmd.push(function() {
			sas.render(id_div_71488);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_71488);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </div> </sector> </div> <div id="2443979074" class="portlet-boundary portlet-static-end catalog-portlet">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--4c4c4c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="column-0"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_65012" class="ad_container 65012"></div> <script type="text/javascript" nominify> var id_div_65012 = '65012';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_65012) > -1){
			//sas_manager.render(65012);
			sas.cmd.push(function() {
				sas.render(id_div_65012);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_65012);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(65012);
		sas.cmd.push(function() {
			sas.render(id_div_65012);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_65012);
			// **************************************************
		});
	}
</script> </div> </div> </div> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="column-1"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_65013" class="ad_container 65013"></div> <script type="text/javascript" nominify> var id_div_65013 = '65013';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_65013) > -1){
			//sas_manager.render(65013);
			sas.cmd.push(function() {
				sas.render(id_div_65013);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_65013);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(65013);
		sas.cmd.push(function() {
			sas.render(id_div_65013);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_65013);
			// **************************************************
		});
	}
</script> </div> </div> </div> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="column-2"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_65014" class="ad_container 65014"></div> <script type="text/javascript" nominify> var id_div_65014 = '65014';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_65014) > -1){
			//sas_manager.render(65014);
			sas.cmd.push(function() {
				sas.render(id_div_65014);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_65014);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(65014);
		sas.cmd.push(function() {
			sas.render(id_div_65014);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_65014);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </div> </sector> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="row row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation"> <h2 class="grid__sector__header__navigation__title">Últimas noticias</h2> </div> </div> </div> </div> <div id="3568268086" class="portlet-boundary portlet-static-end teaser-viewer-portlet carruselnoticias"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="FP24182788"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/economia/los-recortes-de-competencia-les-cuestan-6500-millones-a-las-energeticas-FP24182788" class="lnk lnknoticia img_lr" rel="follow" title="Los recortes de Competencia les cuestan 6.500 millones a las energéticas" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/755x504/0c78/755d425/none/10810/KCWO/20190708-636981875398067748_10198379_20190712195221.jpg" srcset="//estaticos4.larazon.es/binrepository/755x504/0c78/755d425/none/10810/KCWO/20190708-636981875398067748_10198379_20190712195221.jpg 755w,//estaticos4.larazon.es/binrepository/629x420/0c65/629d354/none/10810/KCRN/20190708-636981875398067748_10198379_20190712195221.jpg 629w,//estaticos4.larazon.es/binrepository/503x336/0c52/503d283/none/10810/KCRQ/20190708-636981875398067748_10198379_20190712195221.jpg 503w,//estaticos4.larazon.es/binrepository/378x252/0c39/378d213/none/10810/KCOU/20190708-636981875398067748_10198379_20190712195221.jpg 378w,//estaticos4.larazon.es/binrepository/300x200/0c31/300d169/none/10810/KCPU/20190708-636981875398067748_10198379_20190712195221.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10198379" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="E presidente de la CNMC, José María Marín Quemada, en primer plano" title="E presidente de la CNMC, José María Marín Quemada, en primer plano"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/energia">Energía </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/economia/los-recortes-de-competencia-les-cuestan-6500-millones-a-las-energeticas-FP24182788" class="custom headline lnknoticia" rel="follow" title="Los recortes de Competencia les cuestan 6.500 millones a las energéticas" mlnid="idcon=10198375;order=5.0" qualification="17_Esta_En_Apertura" section="Economía">Los recortes de Competencia les cuestan 6.500 millones a las energéticas</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/economia/los-recortes-de-competencia-les-cuestan-6500-millones-a-las-energeticas-FP24182788#disqus_thread" data-disqus-identifier="24182788"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/larazon-es">larazon.es</a>.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="BP24182388"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/atusalud/los-espanoles-los-europeos-con-mayor-nivel-de-mercurio-en-el-cuerpo-BP24182388" class="lnk lnknoticia img_lr" rel="follow" title="Los españoles, los europeos con mayor nivel de mercurio en el cuerpo" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/755x503/0c39/755d425/none/10810/HJGM/tuna-rebound-34200-jpg-c69f_10198194_20190712191142.jpg" srcset="//estaticos1.larazon.es/binrepository/755x503/0c39/755d425/none/10810/HJGM/tuna-rebound-34200-jpg-c69f_10198194_20190712191142.jpg 755w,//estaticos1.larazon.es/binrepository/629x419/0c33/629d354/none/10810/HJPW/tuna-rebound-34200-jpg-c69f_10198194_20190712191142.jpg 629w,//estaticos1.larazon.es/binrepository/503x335/0c26/503d283/none/10810/HJPQ/tuna-rebound-34200-jpg-c69f_10198194_20190712191142.jpg 503w,//estaticos1.larazon.es/binrepository/378x252/0c20/378d213/none/10810/HJOM/tuna-rebound-34200-jpg-c69f_10198194_20190712191142.jpg 378w,//estaticos1.larazon.es/binrepository/300x200/0c15/300d169/none/10810/HJNS/tuna-rebound-34200-jpg-c69f_10198194_20190712191142.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10198194" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Los españoles, los europeos con mayor nivel de mercurio en el cuerpo" title="Los españoles, los europeos con mayor nivel de mercurio en el cuerpo"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/salud">Salud </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/atusalud/los-espanoles-los-europeos-con-mayor-nivel-de-mercurio-en-el-cuerpo-BP24182388" class="custom headline lnknoticia" rel="follow" title="Los españoles, los europeos con mayor nivel de mercurio en el cuerpo" mlnid="idcon=10198190;order=5.0" qualification="17_Esta_En_Apertura" section="A Tu Salud">Los españoles, los europeos con mayor nivel de mercurio en el cuerpo</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/atusalud/los-espanoles-los-europeos-con-mayor-nivel-de-mercurio-en-el-cuerpo-BP24182388#disqus_thread" data-disqus-identifier="24182388"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/larazon-es">larazon.es</a>.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="MP24182349"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <div id="trigger-video" class="lnk trigger-video img_lr"> <div class="icon-news icon-news--mini"> <div class="icon-news__icon"> <div class="img_ico_video"></div> </div> <p class="icon-news__text">Ver vídeo</p> </div> <a href="/economia/llega-alice-el-primer-avion-electrico-de-la-historia-y-con-ingenieria-espanola-MP24182349" class="lnk lnknoticia img_lr" rel="follow" title="Llega ‘Alice’, el primer avión eléctrico de la historia y con ingeniería española" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/910x425/6c0/755d425/none/10810/UXVL/15626851625d24aeea18d79202822235_10198118_20190712192848.jpg" srcset="//estaticos4.larazon.es/binrepository/910x425/6c0/755d425/none/10810/UXVL/15626851625d24aeea18d79202822235_10198118_20190712192848.jpg 755w,//estaticos4.larazon.es/binrepository/758x354/5c0/629d354/none/10810/UXGK/15626851625d24aeea18d79202822235_10198118_20190712192848.jpg 629w,//estaticos4.larazon.es/binrepository/607x283/4c0/503d283/none/10810/UXFI/15626851625d24aeea18d79202822235_10198118_20190712192848.jpg 503w,//estaticos4.larazon.es/binrepository/455x213/3c0/378d213/none/10810/UXIF/15626851625d24aeea18d79202822235_10198118_20190712192848.jpg 378w,//estaticos4.larazon.es/binrepository/362x169/2c0/300d169/none/10810/UXJJ/15626851625d24aeea18d79202822235_10198118_20190712192848.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10198118" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Alice en la presentación en el salón de la aviación de Le Bourget, en Francia." title="Alice en la presentación en el salón de la aviación de Le Bourget, en Francia."> </div>  </a> </div> <!-- .trigger-video --> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/aviacion">Aviación </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/economia/llega-alice-el-primer-avion-electrico-de-la-historia-y-con-ingenieria-espanola-MP24182349" class="custom headline lnknoticia" rel="follow" title="Así es ‘Alice’, el primer avión eléctrico de la historia y con ingeniería española" mlnid="idcon=10198114;order=5.0" qualification="17_Esta_En_Apertura" section="Economía">Así es ‘Alice’, el primer avión eléctrico de la historia y con ingeniería española</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/economia/llega-alice-el-primer-avion-electrico-de-la-historia-y-con-ingenieria-espanola-MP24182349#disqus_thread" data-disqus-identifier="24182349"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/larazon-es">larazon.es</a>.&nbsp; </span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="MP24182806"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/deportes/acusan-a-un-gran-maestro-de-hacer-trampas-durante-un-torneo-de-ajedrez-MP24182806" class="lnk lnknoticia img_lr" rel="follow" title="Acusan a un gran maestro de hacer trampas durante un torneo de ajedrez" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos3.larazon.es/binrepository/755x508/0c41/755d425/none/10810/XINU/ajedrez_10198168_20190712194023.jpg" srcset="//estaticos3.larazon.es/binrepository/755x508/0c41/755d425/none/10810/XINU/ajedrez_10198168_20190712194023.jpg 755w,//estaticos3.larazon.es/binrepository/629x423/0c34/629d354/none/10810/XIEW/ajedrez_10198168_20190712194023.jpg 629w,//estaticos3.larazon.es/binrepository/503x339/0c27/503d283/none/10810/XIGA/ajedrez_10198168_20190712194023.jpg 503w,//estaticos3.larazon.es/binrepository/378x254/0c21/378d213/none/10810/XIDA/ajedrez_10198168_20190712194023.jpg 378w,//estaticos3.larazon.es/binrepository/300x202/0c16/300d169/none/10810/XIGN/ajedrez_10198168_20190712194023.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10198168" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Acusan a un gran maestro de hacer trampas durante un torneo de ajedrez" title="Acusan a un gran maestro de hacer trampas durante un torneo de ajedrez"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/deportes">Deportes </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/deportes/acusan-a-un-gran-maestro-de-hacer-trampas-durante-un-torneo-de-ajedrez-MP24182806" class="custom headline lnknoticia" rel="follow" title="Acusan a un gran maestro de hacer trampas durante un torneo de ajedrez" mlnid="idcon=10198163;order=4.0" qualification="17_Esta_En_Apertura" section="Deportes">Acusan a un gran maestro de hacer trampas durante un torneo de ajedrez</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/deportes/acusan-a-un-gran-maestro-de-hacer-trampas-durante-un-torneo-de-ajedrez-MP24182806#disqus_thread" data-disqus-identifier="24182806"></a> </div>| 
              <span class="comments-news__signature"> R.D.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="AP24182332"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/espana/francisco-de-la-torre-de-cs-se-plantea-abandonar-el-partido-AP24182332" class="lnk lnknoticia img_lr" rel="follow" title="Francisco de la Torre, de Cs, se plantea abandonar el partido" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos4.larazon.es/binrepository/755x1129/0c97/755d425/none/10810/PMIQ/franciscodelatorre2_10198084_20190712192545.jpg" srcset="//estaticos4.larazon.es/binrepository/755x1129/0c97/755d425/none/10810/PMIQ/franciscodelatorre2_10198084_20190712192545.jpg 755w,//estaticos4.larazon.es/binrepository/629x941/0c81/629d354/none/10810/PMEW/franciscodelatorre2_10198084_20190712192545.jpg 629w,//estaticos4.larazon.es/binrepository/503x753/0c65/503d283/none/10810/PMKQ/franciscodelatorre2_10198084_20190712192545.jpg 503w,//estaticos4.larazon.es/binrepository/378x565/0c49/378d213/none/10810/PMYL/franciscodelatorre2_10198084_20190712192545.jpg 378w,//estaticos4.larazon.es/binrepository/300x449/0c39/300d169/none/10810/PMFL/franciscodelatorre2_10198084_20190712192545.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10198084" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Francisco de la Torre" title="Francisco de la Torre"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/pactos-electorales">Pactos electorales </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/espana/francisco-de-la-torre-de-cs-se-plantea-abandonar-el-partido-AP24182332" class="custom headline lnknoticia" rel="follow" title="Francisco de la Torre, de Cs, se plantea abandonar el partido" mlnid="idcon=10198079;order=4.0" qualification="17_Esta_En_Apertura" section="España">Francisco de la Torre, de Cs, se plantea abandonar el partido</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/espana/francisco-de-la-torre-de-cs-se-plantea-abandonar-el-partido-AP24182332#disqus_thread" data-disqus-identifier="24182332"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/larazon-es">larazon.es</a>.&nbsp;</span>| 
              <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="CP24182303"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/tv-y-comunicacion/ya-estan-aqui-las-primeras-imagenes-de-la-segunda-temporada-de-la-peste-CP24182303" class="lnk lnknoticia img_lr" rel="follow" title="Ya están aquí las primeras imágenes de la segunda temporada de 'La Peste'" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos2.larazon.es/binrepository/755x504/0c1/755d425/none/10810/FBIC/files-2019-07-12-16-26-07_10198017_20190712190003.jpg" srcset="//estaticos2.larazon.es/binrepository/755x504/0c1/755d425/none/10810/FBIC/files-2019-07-12-16-26-07_10198017_20190712190003.jpg 755w,//estaticos2.larazon.es/binrepository/629x420/0c1/629d354/none/10810/FBDO/files-2019-07-12-16-26-07_10198017_20190712190003.jpg 629w,//estaticos2.larazon.es/binrepository/503x336/0c1/503d283/none/10810/FBDV/files-2019-07-12-16-26-07_10198017_20190712190003.jpg 503w,//estaticos2.larazon.es/binrepository/378x252/0c1/378d213/none/10810/FBAM/files-2019-07-12-16-26-07_10198017_20190712190003.jpg 378w,//estaticos2.larazon.es/binrepository/300x200/0c0/300d169/none/10810/FBBV/files-2019-07-12-16-26-07_10198017_20190712190003.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10198017" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Ya están aquí las primeras imágenes de la segunda temporada de 'La Peste'" title="Ya están aquí las primeras imágenes de la segunda temporada de 'La Peste'"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/television">Televisión </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/tv-y-comunicacion/ya-estan-aqui-las-primeras-imagenes-de-la-segunda-temporada-de-la-peste-CP24182303" class="custom headline lnknoticia" rel="follow" title="Ya están aquí las primeras imágenes de la segunda temporada de 'La Peste'" mlnid="idcon=10198013;order=4.0" qualification="17_Esta_En_Apertura" section="TV">Ya están aquí las primeras imágenes de la segunda temporada de 'La Peste'</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/tv-y-comunicacion/ya-estan-aqui-las-primeras-imagenes-de-la-segunda-temporada-de-la-peste-CP24182303#disqus_thread" data-disqus-identifier="24182303"></a> </div>| 
              <span class="comments-news__signature"> Lucía F. Gallardo.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="JP24182209"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/deportes/wimbledon-el-tie-break-un-aliado-de-federer-contra-nadal-JP24182209" class="lnk lnknoticia img_lr" rel="follow" title="Wimbledon: el tie break un aliado de Federer contra Nadal" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos3.larazon.es/binrepository/755x548/0c61/755d425/none/10810/YCQW/wimbledon-championships_10197905_20190712183604.jpg" srcset="//estaticos3.larazon.es/binrepository/755x548/0c61/755d425/none/10810/YCQW/wimbledon-championships_10197905_20190712183604.jpg 755w,//estaticos3.larazon.es/binrepository/629x457/0c51/629d354/none/10810/YCCQ/wimbledon-championships_10197905_20190712183604.jpg 629w,//estaticos3.larazon.es/binrepository/503x365/0c41/503d283/none/10810/YCCD/wimbledon-championships_10197905_20190712183604.jpg 503w,//estaticos3.larazon.es/binrepository/378x274/0c31/378d213/none/10810/YCYQ/wimbledon-championships_10197905_20190712183604.jpg 378w,//estaticos3.larazon.es/binrepository/300x218/0c24/300d169/none/10810/YCDU/wimbledon-championships_10197905_20190712183604.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10197905" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="[Wimbledon (United Kingdom), 12/07/2019.- Roger Federer of Switzerland (R) and Rafael Nadal of Spain]" title="[Wimbledon (United Kingdom), 12/07/2019.- Roger Federer of Switzerland (R) and Rafael Nadal of Spain]"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/wimbledon">Wimbledon </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/deportes/wimbledon-el-tie-break-un-aliado-de-federer-contra-nadal-JP24182209" class="custom headline lnknoticia" rel="follow" title="Wimbledon: el tie break un aliado de Federer contra Nadal" mlnid="idcon=10197878;order=7.0" qualification="17_Esta_En_Apertura" section="Deportes">Wimbledon: el tie break un aliado de Federer contra Nadal</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/deportes/wimbledon-el-tie-break-un-aliado-de-federer-contra-nadal-JP24182209#disqus_thread" data-disqus-identifier="24182209"></a> </div>| 
              <span class="comments-news__signature"> G. Álvarez.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="FP24182135"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/internacional/obama-envia-una-carta-a-danielle-metz-la-presa-que-libero-tras-una-larga-vida-en-la-carcel-FP24182135" class="lnk lnknoticia img_lr" rel="follow" title="Obama envía una carta a Danielle Metz, la presa que liberó tras una larga vida en la cárcel" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/755x566/0c70/755d425/none/10810/XNFK/de7a7f08-5cd9-45d3-94f2-c0605d422792-metz-letter_10197833_20190712194534.jpg" srcset="//estaticos1.larazon.es/binrepository/755x566/0c70/755d425/none/10810/XNFK/de7a7f08-5cd9-45d3-94f2-c0605d422792-metz-letter_10197833_20190712194534.jpg 755w,//estaticos1.larazon.es/binrepository/629x472/0c58/629d354/none/10810/XNYD/de7a7f08-5cd9-45d3-94f2-c0605d422792-metz-letter_10197833_20190712194534.jpg 629w,//estaticos1.larazon.es/binrepository/503x377/0c47/503d283/none/10810/XNSO/de7a7f08-5cd9-45d3-94f2-c0605d422792-metz-letter_10197833_20190712194534.jpg 503w,//estaticos1.larazon.es/binrepository/378x283/0c35/378d213/none/10810/XNCB/de7a7f08-5cd9-45d3-94f2-c0605d422792-metz-letter_10197833_20190712194534.jpg 378w,//estaticos1.larazon.es/binrepository/300x225/0c28/300d169/none/10810/XNWC/de7a7f08-5cd9-45d3-94f2-c0605d422792-metz-letter_10197833_20190712194534.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10197833" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Obama-Danielle Metz-presidente-Estados Unidos" title="Obama-Danielle Metz-presidente-Estados Unidos"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/sucesos">Sucesos </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/internacional/obama-envia-una-carta-a-danielle-metz-la-presa-que-libero-tras-una-larga-vida-en-la-carcel-FP24182135" class="custom headline lnknoticia" rel="follow" title="La carta de Obama a Danielle Metz, la presa que liberó tras una larga vida en la cárcel" mlnid="idcon=10197829;order=5.0" qualification="17_Esta_En_Apertura" section="Internacional">La carta de Obama a Danielle Metz, la presa que liberó tras una larga vida en la cárcel</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/internacional/obama-envia-una-carta-a-danielle-metz-la-presa-que-libero-tras-una-larga-vida-en-la-carcel-FP24182135#disqus_thread" data-disqus-identifier="24182135"></a> </div>| 
              <span class="comments-news__signature"> Antonio Añover.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="KP24182118"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/espana/el-gobierno-vuelve-a-pedir-la-extradicion-de-josu-ternera-KP24182118" class="lnk lnknoticia img_lr" rel="follow" title="El Gobierno vuelve a pedir la extradición de Josu Ternera" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos2.larazon.es/binrepository/755x504/0c0/755d425/none/10810/ABAG/spain-france-militant-3_10197799_20190712184719.jpg" srcset="//estaticos2.larazon.es/binrepository/755x504/0c0/755d425/none/10810/ABAG/spain-france-militant-3_10197799_20190712184719.jpg 755w,//estaticos2.larazon.es/binrepository/629x420/0c0/629d354/none/10810/ABLD/spain-france-militant-3_10197799_20190712184719.jpg 629w,//estaticos2.larazon.es/binrepository/503x336/0c0/503d283/none/10810/ABLI/spain-france-militant-3_10197799_20190712184719.jpg 503w,//estaticos2.larazon.es/binrepository/378x252/0c0/378d213/none/10810/ABIB/spain-france-militant-3_10197799_20190712184719.jpg 378w,//estaticos2.larazon.es/binrepository/300x200/0c0/300d169/none/10810/ABJJ/spain-france-militant-3_10197799_20190712184719.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10197799" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="El Gobierno vuelve a pedir la extradición de Josu Ternera" title="El Gobierno vuelve a pedir la extradición de Josu Ternera"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/terrorismo">Terrorismo </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/espana/el-gobierno-vuelve-a-pedir-la-extradicion-de-josu-ternera-KP24182118" class="custom headline lnknoticia" rel="follow" title="El Gobierno vuelve a pedir la extradición de Josu Ternera" mlnid="idcon=10197795;order=5.0" qualification="17_Esta_En_Apertura" section="España">El Gobierno vuelve a pedir la extradición de Josu Ternera</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/espana/el-gobierno-vuelve-a-pedir-la-extradicion-de-josu-ternera-KP24182118#disqus_thread" data-disqus-identifier="24182118"></a> </div> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="MP24182068"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/internacional/daesh-publica-biografias-de-antiguos-militares-de-al-qaeda-que-se-han-unido-a-bagdhadi-MP24182068" class="lnk lnknoticia img_lr" rel="follow" title="Daesh publica biografías de antiguos militares de Al Qaeda que se han unido a Bagdhadi" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos3.larazon.es/binrepository/771x425/0c0/755d425/none/10810/YKOB/sudan2_10197749_20190712182329.jpg" srcset="//estaticos3.larazon.es/binrepository/771x425/0c0/755d425/none/10810/YKOB/sudan2_10197749_20190712182329.jpg 755w,//estaticos3.larazon.es/binrepository/643x354/0c0/629d354/none/10810/YKDE/sudan2_10197749_20190712182329.jpg 629w,//estaticos3.larazon.es/binrepository/514x283/0c0/503d283/none/10810/YKJE/sudan2_10197749_20190712182329.jpg 503w,//estaticos3.larazon.es/binrepository/386x213/0c0/378d213/none/10810/YKDQ/sudan2_10197749_20190712182329.jpg 378w,//estaticos3.larazon.es/binrepository/306x169/0c0/300d169/none/10810/YKPC/sudan2_10197749_20190712182329.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10197749" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Daesh publica biografías de antiguos militares de Al Qaeda que se han unido a Bagdhadi" title="Daesh publica biografías de antiguos militares de Al Qaeda que se han unido a Bagdhadi"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/terrorismo-yihadista">Terrorismo yihadista </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/internacional/daesh-publica-biografias-de-antiguos-militares-de-al-qaeda-que-se-han-unido-a-bagdhadi-MP24182068" class="custom headline lnknoticia" rel="follow" title="Daesh publica biografías de antiguos militares de Al Qaeda que se han unido a Bagdhadi" mlnid="idcon=10197745;order=5.0" qualification="17_Esta_En_Apertura" section="Internacional">Daesh publica biografías de antiguos militares de Al Qaeda que se han unido a Bagdhadi</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/internacional/daesh-publica-biografias-de-antiguos-militares-de-al-qaeda-que-se-han-unido-a-bagdhadi-MP24182068#disqus_thread" data-disqus-identifier="24182068"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/j-m-zuloaga">J.M.Zuloaga</a>.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="CP24181982"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/economia/el-responsable-de-los-boeing-737-deja-la-compania-tras-un-ano-en-el-cargo-CP24181982" class="lnk lnknoticia img_lr" rel="follow" title="El responsable de los Boeing 737 deja la compañía tras un año en el cargo" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos3.larazon.es/binrepository/755x513/0c44/755d425/none/10810/VBTV/hfs-ggg-sea112-boeing-deliv_10197618_20190712181411.jpg" srcset="//estaticos3.larazon.es/binrepository/755x513/0c44/755d425/none/10810/VBTV/hfs-ggg-sea112-boeing-deliv_10197618_20190712181411.jpg 755w,//estaticos3.larazon.es/binrepository/629x428/0c37/629d354/none/10810/VBDQ/hfs-ggg-sea112-boeing-deliv_10197618_20190712181411.jpg 629w,//estaticos3.larazon.es/binrepository/503x342/0c29/503d283/none/10810/VBDN/hfs-ggg-sea112-boeing-deliv_10197618_20190712181411.jpg 503w,//estaticos3.larazon.es/binrepository/378x257/0c22/378d213/none/10810/VBCJ/hfs-ggg-sea112-boeing-deliv_10197618_20190712181411.jpg 378w,//estaticos3.larazon.es/binrepository/300x204/0c17/300d169/none/10810/VBBU/hfs-ggg-sea112-boeing-deliv_10197618_20190712181411.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10197618" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Los Boeing 737 MAX siguen en tierra hasta que las autoridades certifiquen las mejoras de software" title="Los Boeing 737 MAX siguen en tierra hasta que las autoridades certifiquen las mejoras de software"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/aviacion">Aviación </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/economia/el-responsable-de-los-boeing-737-deja-la-compania-tras-un-ano-en-el-cargo-CP24181982" class="custom headline lnknoticia" rel="follow" title="El responsable de los Boeing 737 deja la compañía tras un año en el cargo" mlnid="idcon=10197613;order=4.0" qualification="17_Esta_En_Apertura" section="Economía">El responsable de los Boeing 737 deja la compañía tras un año en el cargo</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/economia/el-responsable-de-los-boeing-737-deja-la-compania-tras-un-ano-en-el-cargo-CP24181982#disqus_thread" data-disqus-identifier="24181982"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/larazon-es">larazon.es</a>.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="KP24181865"> <div class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/internacional/colombia-ofrece-3000-millones-de-pesos-por-informacion-para-detener-a-jesus-santrich-KP24181865" class="lnk lnknoticia img_lr" rel="follow" title="Colombia ofrece 3.000 millones de pesos por información para detener a 'Jesús Santrich'" qualification="17_Esta_En_Apertura">  <div frame="Recorte_8c" style="position: relative; width: 100%; padding-top: 56.29%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos2.larazon.es/binrepository/755x542/0c58/755d425/none/10810/NRGO/eoc03-colombia-peace-refere_10197487_20190712175407.jpg" srcset="//estaticos2.larazon.es/binrepository/755x542/0c58/755d425/none/10810/NRGO/eoc03-colombia-peace-refere_10197487_20190712175407.jpg 755w,//estaticos2.larazon.es/binrepository/629x452/0c48/629d354/none/10810/NRBT/eoc03-colombia-peace-refere_10197487_20190712175407.jpg 629w,//estaticos2.larazon.es/binrepository/503x361/0c39/503d283/none/10810/NRBN/eoc03-colombia-peace-refere_10197487_20190712175407.jpg 503w,//estaticos2.larazon.es/binrepository/378x271/0c29/378d213/none/10810/NRXU/eoc03-colombia-peace-refere_10197487_20190712175407.jpg 378w,//estaticos2.larazon.es/binrepository/300x215/0c23/300d169/none/10810/NRYR/eoc03-colombia-peace-refere_10197487_20190712175407.jpg 300w" width="755" height="425" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10197487" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Colombia ofrece 3.000 millones de pesos por información para detener a 'Jesús Santrich'" title="Colombia ofrece 3.000 millones de pesos por información para detener a 'Jesús Santrich'"> </div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/conflicto-armado">Conflicto armado </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/internacional/colombia-ofrece-3000-millones-de-pesos-por-informacion-para-detener-a-jesus-santrich-KP24181865" class="custom headline lnknoticia" rel="follow" title="Colombia ofrece 3.000 millones de pesos por información para detener a 'Jesús Santrich'" mlnid="idcon=10197483;order=5.0" qualification="17_Esta_En_Apertura" section="Internacional">Colombia ofrece 3.000 millones de pesos por información para detener a 'Jesús Santrich'</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div> <div class="comments-news__counter"> <a href="/internacional/colombia-ofrece-3000-millones-de-pesos-por-informacion-para-detener-a-jesus-santrich-KP24181865#disqus_thread" data-disqus-identifier="24181865"></a> </div>| 
              <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/larazon-es">larazon.es</a>.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul> <!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </div> </article> </section> </div> <div id="2919501938" class="portlet-boundary portlet-static-end catalog-portlet news-detail__section"> <script>/*<![CDATA[*/$(function(){jQryIter("#2919501938").tabs()});/*]]>*/</script> <div id="2919501938" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#aed4afbd76cb11e79ed5005056b42734">Red de Blogs</a></li> </ul> <div id="aed4afbd76cb11e79ed5005056b42734"> <div class="">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets blogs"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row row__col row__col_sw_12 row__col_mw_12 row__col_lw_12" id="column-1"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="row row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation"> <h2 class="grid__sector__header__navigation__title">Red de Blogs</h2> <a class="grid__sector__header__navigation__link" href="/blogs">Otro blogs</a> </div> </div> </div> </div> <div id="2889055990" class="portlet-boundary portlet-static-end teaser-viewer-portlet Col4 blogs__list"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="EP24182644"> <div class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a href="/blogs/tv-y-comunicacion/academia-de-p-pel/han-llegado-los-segundos-EP24182644" class="lnk lnknoticia img_lr" rel="follow" title="Han llegado los segundos" qualification="">  <div frame="Recorte_Listado_8c" style="position: relative; width: 100%; padding-top: 55.67%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/300x200/0c16/300d167/none/10810/SWSB/gettyimages-168961265_10198283_20190712191540.jpg" srcset="//estaticos1.larazon.es/binrepository/300x200/0c16/300d167/none/10810/SWSB/gettyimages-168961265_10198283_20190712191540.jpg 300w" width="300" height="167" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10198283" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Han llegado los segundos" title="Han llegado los segundos"> </div>  </a> </div> <div class="blogs__list__item__tag"> Academia de P@pel 
                      </div> <a href="/blogs/tv-y-comunicacion/academia-de-p-pel/han-llegado-los-segundos-EP24182644" class="blogs__list__item__title lnknoticia headline lnknoticia" rel="follow" title="Han llegado los segundos" mlnid="idcon=10198279;order=1.0" qualification="" section="Academia de P@pel">Han llegado los segundos</a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="EA24175742"> <div class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a href="/blogs/politica/elecciones-usa-by-jose-maria-peredo/keep-america-great-EA24175742" class="lnk lnknoticia img_lr" rel="follow" title="Keep America Great" qualification="">  <div frame="Recorte_Listado_8c" style="position: relative; width: 100%; padding-top: 55.67%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos2.larazon.es/binrepository/300x200/0c31/300d167/none/10810/JMXT/europapress-2251857-july-4_10195141_20190712122800.jpg" srcset="//estaticos2.larazon.es/binrepository/300x200/0c31/300d167/none/10810/JMXT/europapress-2251857-july-4_10195141_20190712122800.jpg 300w" width="300" height="167" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10195141" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Keep America Great" title="Keep America Great"> </div>  </a> </div> <div class="blogs__list__item__tag"> Política USA by José María Peredo 
                      </div> <a href="/blogs/politica/elecciones-usa-by-jose-maria-peredo/keep-america-great-EA24175742" class="blogs__list__item__title lnknoticia headline lnknoticia" rel="follow" title="Keep America Great" mlnid="idcon=10195134;order=1.0" qualification="" section="Política USA by José María Peredo ">Keep America Great</a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="NH24105293"> <div class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a href="/blogs/lifestyle/de-charco-en-charco/los-campamentos-de-verano-fuera-de-casa-a-partir-de-que-edad-son-buenos-para-ellos-que-debemos-tener-en-cuenta-NH24105293" class="lnk lnknoticia img_lr" rel="follow" title="Los campamentos de verano fuera de casa. ¿A partir de qué edad? ¿Son buenos para ellos? ¿Qué debemos tener en cuenta?" qualification="">  <div frame="Recorte_Listado_8c" style="position: relative; width: 100%; padding-top: 55.67%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/303x167/2c0/300d167/none/10810/KOPX/campamento-de-verano-crocland-2019-e_10164910_20190708121929.jpg" srcset="//estaticos1.larazon.es/binrepository/303x167/2c0/300d167/none/10810/KOPX/campamento-de-verano-crocland-2019-e_10164910_20190708121929.jpg 300w" width="300" height="167" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10164910" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="Los campamentos de verano fuera de casa. ¿A partir de qué edad? ¿Son buenos para ellos? ¿Qué debemos tener en cuenta?" title="Los campamentos de verano fuera de casa. ¿A partir de qué edad? ¿Son buenos para ellos? ¿Qué debemos tener en cuenta?"> </div>  </a> </div> <div class="blogs__list__item__tag"> De charco en charco 
                      </div> <a href="/blogs/lifestyle/de-charco-en-charco/los-campamentos-de-verano-fuera-de-casa-a-partir-de-que-edad-son-buenos-para-ellos-que-debemos-tener-en-cuenta-NH24105293" class="blogs__list__item__title lnknoticia headline lnknoticia" rel="follow" title="Los campamentos de verano fuera de casa. ¿A partir de qué edad? ¿Son buenos para ellos? ¿Qué debemos tener en cuenta?" mlnid="idcon=10164908;order=1.0" qualification="" section="De charco en charco">Los campamentos de verano fuera de casa. ¿A partir de qué edad? ¿Son buenos para ellos? ¿Qué debemos tener en cuenta?</a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="IH24104185"> <div class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a href="/blogs/gastronomia/la-cata-de-katy/las-10-mejores-terrazas-de-madrid-IH24104185" class="lnk lnknoticia img_lr" rel="follow" title="Las 10 mejores terrazas de Madrid" qualification="">  <div frame="Recorte_Listado_8c" style="position: relative; width: 100%; padding-top: 55.67%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//estaticos1.larazon.es/binrepository/300x451/0c174/300d167/none/10810/TDNK/img-20190603-wa0136_10164240_20190708110351.jpg" srcset="//estaticos1.larazon.es/binrepository/300x451/0c174/300d167/none/10810/TDNK/img-20190603-wa0136_10164240_20190708110351.jpg 300w" width="300" height="167" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="10164240" sizes="(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px" alt="La terraza Picalagartos, en el hotel NH Collection de Gran Vía" title="La terraza Picalagartos, en el hotel NH Collection de Gran Vía"> </div>  </a> </div> <div class="blogs__list__item__tag"> La cata de Katy 
                      </div> <a href="/blogs/gastronomia/la-cata-de-katy/las-10-mejores-terrazas-de-madrid-IH24104185" class="blogs__list__item__title lnknoticia headline lnknoticia" rel="follow" title="Las 10 mejores terrazas de Madrid" mlnid="idcon=10164239;order=1.0" qualification="" section="La cata de Katy">Las 10 mejores terrazas de Madrid</a> </div> </div> </article> </section> </div> </div> </div> </div> </sector> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sas_62759" class="ad_container 62759"></div> <script type="text/javascript" nominify> var id_div_62759 = '62759';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62759) > -1){
			//sas_manager.render(62759);
			sas.cmd.push(function() {
				sas.render(id_div_62759);
				// **************************************************
				//console.log("SMAR Movil: sas.render " + id_div_62759);
				// **************************************************
			});
		}
	}
	else{
		//sas_manager.render(62759);
		sas.cmd.push(function() {
			sas.render(id_div_62759);
			// **************************************************
			//console.log("SMAR Desktop: sas.render " + id_div_62759);
			// **************************************************
		});
	}
</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- *********************** QUANTUM ********************************************** --> <script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> <!-- ************************ SCRIPT CHARTBEAT *************************************** --> <script type="text/javascript">/*<![CDATA[*/if(dataLayer.contenidoNivel1=="Ediciones"&&dataLayer.contenidoNivel2!=""){var _section=dataLayer.contenidoNivel2}else{var _section=dataLayer.contenidoNivel1}(function(){var a=window._sf_async_config=(window._sf_async_config||{});a.sections=_section;a.authors=dataLayer.autorNoticia;var c=window._cbq=(window._cbq||[]);if(jQryIter.u!=""){c.push(["_acct","lgdin"])}else{c.push(["_acct","anon"])}function b(){var d=document.createElement("script");var f=document.getElementsByTagName("script")[0];d.type="text/javascript";d.async=true;d.src="//static.chartbeat.com/js/chartbeat.js";f.parentNode.insertBefore(d,f)}b()})();/*]]>*/</script> </div> </div> </div> </div> </sector> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="footer" class="grid footer"> <div class="container"> <div class="row footer__container footer__container--noPaddingBottom portlet-column nopadding" id="top-col"> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <span class="footer__copyright">larazon.es © 2019</span> </div> </div> <div class="row footer__container"> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 footer__logo-rrss portlet-column" id="bottom-col-one"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet footer"> <div> <div class="footer__logo"> <div class="footer__logo__image"></div> </div> <!-- RRSS block --> <ul class="rrss rrss--footer"> <li> <a class="rrss__button" href="https://www.facebook.com/larazon.es" target="blank"> <div class="svg rrss__button--facebook"></div> </a> </li> <li> <a class="rrss__button" href="https://twitter.com/LARAZON_ES" target="blank"> <div class="svg rrss__button--twitter"></div> </a> </li> <!-- li> <a class="rrss__button" href="#" target="blank"> <div class="svg rrss__button--googlePlus"></div> </a> </li --> <li> <a class="rrss__button" href="https://www.instagram.com/larazon.es/" target="blank"> <div class="svg rrss__button--instagram"></div> </a> </li> <li> <a class="rrss__button" href="https://www.youtube.com/channel/UC4_KeNFWSKD1Ie1eYzrcvog" target="blank"> <div class="svg rrss__button--youtube"></div> </a> </li> <li> <a class="rrss__button" href="https://www.larazon.es/feeds" target="blank"> <div class="svg rrss__button--share"></div> </a> </li> </ul> <!-- END RRSS block --> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="bottom-col-two"> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="bottom-col-three"> <div id="528791484" class="portlet-boundary portlet-static-end menu-portlet footer condiciones"> <div id="menu_528791484" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-23532 sect-8806a4df30558f67cd6388d273a63044"> <div class="tab-grp"> <a href="/menu-footer2017/condiciones/condiciones-de-uso" class="tab-item lnk" title="CONDICIONES"> <span class="iconBefore"></span> <strong class="sectionName">CONDICIONES</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-23533 sect-887d6da028c0fa9e91caaa8bd7a10fab"> <a href="/nav_general/aviso-legal" class=" lnk" title="Política de Privacidad"> <span class="iconBefore"></span> <span class="sectionName">Política de Privacidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23535 sect-66b5f4622488af2b3b4ea3d93ee26f54"> <a href="/nav_general/politica-cookies" class=" lnk" title="Política de Cookies"> <span class="iconBefore"></span> <span class="sectionName">Política de Cookies</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet footer"> <div> <ul class="parent-nav lst cf"> <div class="lst-items"> <li class="lst-item sect-1654 sect-8ec6d0f4aa11c76db7f72887a9b4eed6"> <a href="/concursos/bases?pc=true" class=" lnk" title="Política de concursos"> <span class="iconBefore"></span> <span class="sectionName"> Política de concursos </span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="bottom-col-four"> <div id="1791353919" class="portlet-boundary portlet-static-end menu-portlet footer"> <div id="menu_1791353919" class="menu_secc_unfolded vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-23537 sect-8d3e216020492d9a4883fbf8378522b2"> <div class="tab-grp"> <a href="/menu-footer2017/nosotros" class="tab-item lnk" title="NOSOTROS"> <span class="iconBefore"></span> <strong class="sectionName">NOSOTROS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-23538 sect-129bc9dc3b240a300caca4630ffc62e8"> <a href="/nav_general/contacto" class=" lnk" title="Contacto"> <span class="iconBefore"></span> <span class="sectionName">Contacto</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23539 sect-106dd2ad0ad4320c9f3008d17c21301b"> <a href="/nav_general/contacto" class=" lnk" title="Ayuda"> <span class="iconBefore"></span> <span class="sectionName">Ayuda</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23540 sect-9444979c4bb6f97027316a9e551a9d4b"> <a href="/nav_general/quienes-somos" class=" lnk" title="Equipo"> <span class="iconBefore"></span> <span class="sectionName">Equipo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23541 sect-a739499aac208c9e93554083fdcfd5e1"> <a href="/menu-footer2017/nosotros/publicidad" class=" lnk" title="Publicidad"> <span class="iconBefore"></span> <span class="sectionName">Publicidad</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="bottom-col-five"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="1181580787" class="portlet-boundary portlet-static-end menu-portlet footer"> <div id="" class="menu_secc_unfolded vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav sect-149136 sect-101fb2bbe369f0bd5fdee40fd8357ecd"> <div class="tab-grp"> <a href="" class="tab-item lnk" title="DESCUENTOS"> <span class="iconBefore"></span> <strong class="sectionName">DESCUENTOS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item"> <a href="https://www.larazon.es/descuentos/amazon" rel="dofollow" class=" lnk" title="Código Amazon"> <span class="iconBefore"></span> <span class="sectionName">Código Amazon</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item"> <a href="https://www.larazon.es/descuentos/nike" rel="dofollow" class=" lnk" title="Código Nike"> <span class="iconBefore"></span> <span class="sectionName">Código Nike</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item"> <a href="https://www.larazon.es/descuentos/asos" rel="dofollow" class=" lnk" title="Código Asos"> <span class="iconBefore"></span> <span class="sectionName">Código Asos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item"> <a href="https://www.larazon.es/descuentos/aliexpress-com" rel="dofollow" class=" lnk" title="Código AliExpress"> <span class="iconBefore"></span> <span class="sectionName">Código AliExpress</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column nopadding" id="bottom-col-six"> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <div class="younews_container_logo"> <a href="https://younews.larazon.es/" target="_blank"> <img alt="YouNews" class="svg" src="https://estaticos3.larazon.es/base-portlet/webrsrc/ctxvar/b2a76182-28cf-4163-a290-94169743bab4.svg" onerror="this.onerror=null; this.src='https://estaticos3.larazon.es/base-portlet/webrsrc/ctxvar/b2a76182-28cf-4163-a290-94169743bab4.svg'"> </a> </div> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/b89d49120051d76b3172159fd9e84436.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://estaticos4.larazon.es/base-portlet/webrsrc/theme/a107cce51ae98068e4c94677ab328356.js"></script> <script>/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://larazn.disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(b)})();/*]]>*/</script> <script>/*<![CDATA[*/var disqus_config=function(){this.callbacks.onNewComment=[jQryIter.onDisqusNewComment];this.page.remote_auth_s3="";this.page.api_key="ggIJf1NbMueNIfhbFgEwIRcvHi8zCpxpUDj8DyzyiudCGUv6nDkBuPDT9DiJAt2K";this.sso={name:"La Razón",button:"https://www.larazon.es/documents/10810/145952280/42b583e2-0e13-4844-ae54-371abb3b3d4b.png?env=live",url:"https://www.larazon.es/usuarios/login",logout:"",width:"0",height:"0"}};/*]]>*/</script> <script type="text/javascript" src="/html/js/disqus/itr-disqus-count.js"></script> <script>/*<![CDATA[*/var ITRDISQUSWIDGETS;if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(10810)};/*]]>*/</script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","GKV7IN7W14PXG","738503256538","/firebase-messaging-sw/738503256538");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("24176978")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("24176978")||ITER.FAVORITE.TOPICS.isReadLater("24176978")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("24176978")}});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/
	jQryIter(document).ready(function()
	{
		jQryIter(".box.login a").attr('disabled', false)
		jQryIter(".box.login input").attr('disabled', false)
		
		jQryIter(".box.login").each(function(index)
		{
			// Se habilitan los controles si no está logueado y deshabilitan si lo está
			jQryIter(this).find("a").attr('disabled', false)
			jQryIter(this).find("input").attr('disabled', false)
			
			// Se establece el orden de tabulación por si hay varios formularios de login en la misma página
			jQryIter(this).find(".userInput"		).attr('tabindex',index*6 + 1);
			jQryIter(this).find(".inputPassword"	).attr('tabindex',index*6 + 2);
			jQryIter(this).find(".keepMeLoggedLabel").attr('tabindex',index*6 + 3);
			jQryIter(this).find(".btnLogin"			).attr('tabindex',index*6 + 4);
			jQryIter(this).find(".rLink"			).attr('tabindex',index*6 + 5);
		});
	});
	/*]]>*/</script> </body> </html> 