<!DOCTYPE html> <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <title>Mercadona contratará a 9.000 personas para la campaña de verano</title> <link rel="shortcut icon" href="https://www.larazon.es/base-portlet/webrsrc/ctxvar/cee37e8b-e11e-4686-ab91-11654a6d2d84.png" /> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="mercadona" data-id="2252309" data-voc-name="temas" data-voc-id="104563"/> <meta name="keywords" content="juan roig" data-id="249176112" data-voc-name="personajes" data-voc-id="106274"/> <meta name="description" content="Mercadona contrará este verano a 9.000 personas."/> <meta content="La Raz&amp;#243;n" name="author"/> <meta content="app-id=423790360" name="Diario La Razón"/> <meta content="app-id=es.larazon.android.webcontainer" name="google-play-app"/> <meta content="width=device-width, initial-scale=1.0" name="viewport"/> <meta content="113080018770027" property="fb:pages"/> <meta content="113080018770027" property="fb:pages"/> <meta content="Mercadona" name="news_keywords"/> <meta content="" property="article:published_time"/> <meta content="Mercadona" property="article:tag"/> <meta content="https://www.facebook.com/larazon.es/" property="article:publisher"/> <meta content="https://www.facebook.com/larazon.es/" property="article:author"/> <meta content="Economía" property="article:section"/> <meta content="mar, 08 may 2018 16:11:29 +0200" property="article:published_time"/> <meta content="Mercadona contratará entre mayo y septiembre a 9.000 personas para responder a la llegada de turistas y mantener &amp;#034;la excelencia&amp;#034; en el servicio." name="twitter:description"/> <meta content="Mercadona contratará a 9.000 personas para la campaña de verano" name="twitter:title"/> <meta content="@larazon_es" name="twitter:creator"/> <meta property='og:title' content='Mercadona contratará a 9.000 personas para la campaña de verano' /> <meta property='og:description' content='Mercadona contrará este verano a 9.000 personas.' /> <meta property='og:image' content='https://www.larazon.es/binrepository/629x374/0c0/629d280/none/10810/QWUF/image_content_8144759_20180508161900.jpg' /> <meta property='og:type' content='Article' /> <meta property='og:url' content='https://www.larazon.es/economia/mercadona-contratara-a-9-000-personas-para-la-campana-de-verano-FI18320050' /> <meta property='og:site_name' content='www.larazon.es' /> <meta name='ROBOTS' content='INDEX, FOLLOW' /> <link rel="canonical" href="https://www.larazon.es/economia/mercadona-contratara-a-9-000-personas-para-la-campana-de-verano-FI18320050"/> <link rel="amphtml" href="https://www.larazon.es/amp/economia/mercadona-contratara-a-9-000-personas-para-la-campana-de-verano-FI18320050"/> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittersite --> <meta name="twitter:site" content="@larazon_es"> <!-- Fin fichero: twittersite --> <script type='text/javascript' src='/base-portlet/webrsrc/79aeabadd2a36e781106de7e20b4e53f.js' ></script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-9a1ec570beb962910ef29a42f90d5787"},{sectid:"sect-21dae5b57cd242266456d2c8f354b41f"},{sectid:"sect-53fbf95bf33ddfa71e9b07858dfbc0a3"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type='text/javascript' src='https://www.larazon.es/base-portlet/webrsrc/theme/7f17406411489555d1c1adb1bf29a41d.js'></script><script type='text/javascript'>jQryIter.ajax({url:'//assets.adobedtm.com/200f8761537fefd7517c061c4ce48588c2d023d2/satelliteLib-afb2bb730bde8a14c09f427c6ab9d42e91ffbc76.js',dataType:'script',cache:true,success:function(){jQuery(document).ready(function() { _satellite.pageBottom(); });}});</script><script type='text/javascript' src='https://www.larazon.es/base-portlet/webrsrc/theme/67d888bac6a4bdbdcf6361e2dff2620f.js'></script><script type='text/javascript'>jQryIter.ajax({url:'https://es.besoccer.com/media/widgets/js/pym.min.js',dataType:'script',cache:true,});</script><script type='text/javascript'>_qap.push(["setCampaignNameKey",["pk_campaign","piwik_campaign","utm_campaign","utm_source","utm_medium","wpu"]]);</script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname="larazn";/*]]>*/</script> <link href='https://www.larazon.es/base-portlet/webrsrc/theme/5687742466091c2ba9a9d410fda16c96.css' rel='stylesheet' type='text/css'> <!-- ************************************************************************************************************************************* --> <script type="application/javascript" src="//ced.sascdn.com/tag/2986/smart.js" async></script> <script type="text/javascript">/*<![CDATA[*/var isMobileEnvironment=/Android|webOS|iPhone|iPod|BlackBerry|IEMobile|OperaMini/i.test(navigator.userAgent);var userAgentTablet=navigator.userAgent.toLowerCase();if(isMobileEnvironment&&(userAgentTablet.search("android")>-1)&&!(userAgentTablet.search("mobile")>-1)){isMobileEnvironment=false}userAgent=window.navigator.userAgent.toLowerCase();safari=/safari/.test(userAgent);ios=/iphone|ipod|ipad/.test(userAgent);ipad=/ipad/.test(userAgent);if(userAgent.search("Mozilla/5.0 (Linux; U; Android 4.0.4; es-es; GT-P7510 Build/IMM76D) AppleWebKit/534.30 (KHTML, like Gecko) Version/4.0 Safari/534.30")>-1){isMobileEnvironment=true}var n_Roba=0;var id_pag="894411";var t_target="";var t_target="nav=1";if(jQryIter.contextIsArticlePage()){t_target="nav=2"}var sec_c="economia";if(sec_c.indexOf("/")>=1){t_target="sub="+sec_c+";"+t_target}var array_slots_pag=["62799","62748","62747","62746","62751","62750","0-SunMedia-Intext","62759","62756","62749"];var idPage=894988;var str_idformats_movile="62746,62799,62749,62750,62751,62752,62753,62754,62759";console.log("SMAR: array_slots_pag: "+array_slots_pag);console.log("SMAR: pageId: "+idPage);console.log("SMAR: target: "+t_target);var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:2986,domain:"//www8.smartadserver.com",async:true})});console.log("SMAR: Recorremos los formatos y comprobamos si se añaden segun dispositivo. Es movil "+isMobileEnvironment);var id_format=monta_formatId(array_slots_pag);sas.cmd.push(function(){sas.call("onecall",{siteId:206793,pageId:idPage,formatId:id_format,target:t_target},{onNoad:function(a){if(a.formatId){console.log("************** SMART: NOAD - FORMAT ID : "+a.formatId+" / TAG ID : "+a.tagId)}}})});console.log("SMAR: formatId: "+id_format);function monta_formatId(c){var e="";for(i in c){var b=c[i];var d=b;if(d!=""){var a=true;if(isMobileEnvironment&&str_idformats_movile.indexOf(d)==-1){a=false}if(d.indexOf("0-")>-1){a=false}if(d.indexOf("0-Roba_Dinamico")>-1){a=true;d="62749,62750,62751,62752,62753,62754,62755"}if(a){if(e==""){e=d}else{e=e+","+d}}console.log("SMAR: ad_id: "+a+" - id_slot: "+d)}}return e}jQuery(document).ready(function(){if(isMobileEnvironment){var e=["62749","62750","62751","62752","62753","62754"]}else{var e=["62749","62750","62751","62752","62753","62754","62755"]}var c=jQuery(".roba_dinamico");var g=0;var b=[];for(i in c){var a=c[i];if(g<e.length&&g<c.length){$(c[g]).prepend($("<div id='sas_"+e[g]+"' class='ad_container roba_"+g+"'></div>"));var f=b.push(e[g]);g++}}sas.cmd.push(function(){for(r in b){sas.render(b[r]);if(isMobileEnvironment){var d="SMAR Movil: DINAMICO sas.render roba_"+r+" - "+e[r]}else{var d="SMAR Desktop: DINAMICO sas.render roba_"+r+" - "+e[r]}console.log(d)}})});/*]]>*/</script> <!-- ************************************************************************************************************************************* --> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(10810,"articleId","18320050");jQryIter.addStatisticData(10810,"plid","11600");jQryIter.addStatisticData(10810,"urlType","detail");jQryIter.addStatisticData(10810,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"GKV7IN7W14PXG",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("10810","18320050",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-6683675-2","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt[p|ps]:\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype='http://schema.org/NewsArticle'> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});window.blockAdBlock=new BlockAdBlock({checkOnLoad:true,resetOnEnd:true,mode:"passive",groupid:10810});if(typeof blockAdBlock==="undefined"){jQryIter.adBlockDetected()}else{blockAdBlock.onDetected(jQryIter.adBlockDetected).onNotDetected(jQryIter.adBlockNotDetected)};/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper"> <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f41f8555f6f141b7ac0e95e3f33d3aa0_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f41f8555f6f141b7ac0e95e3f33d3aa0"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f41f8555f6f141b7ac0e95e3f33d3aa0"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <!-- Facebook Pixel Code --> <script>/*<![CDATA[*/!function(k,b,f,n,e,m,l){if(k.fbq){return}e=k.fbq=function(){e.callMethod?e.callMethod.apply(e,arguments):e.queue.push(arguments)};if(!k._fbq){k._fbq=e}e.push=e;e.loaded=!0;e.version="2.0";e.queue=[];m=b.createElement(f);m.async=!0;m.src=n;l=b.getElementsByTagName(f)[0];l.parentNode.insertBefore(m,l)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init","325580604541685");fbq("track","PageView");/*]]>*/</script> <noscript><img height="1" width="1" style="display:none" 
src="https://www.facebook.com/tr?id=325580604541685&ev=PageView&noscript=1" 
/></noscript> <!-- DO NOT MODIFY --> <!-- End Facebook Pixel Code --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_" class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets " > <a id="p_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a"></a> <div class="td-portlet"> <section class="portlet" id="portlet_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_header2" class="header2"> <div class="row row--gridWidth row--gridFull row--noPadding row--menuSectionsColor"> <div class="row__col row__col_sw_10 row__col_mw_10 row__col_lw_10"> <nav class="header__menuSections simpleMenu__header simpleMenu__header--margin portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-one"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-one"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_01287c754be04530861e734406d4a072_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu__header" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_01287c754be04530861e734406d4a072"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_01287c754be04530861e734406d4a072"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <nav> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_01287c754be04530861e734406d4a072" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul itemtype='https://schema.org/SiteNavigationElement' itemscope class="parent-nav lst cf"> <li itemprop='name' class="lst-item tabnav  sect-4794 sect-dbcc5282ceaf7a3dd8241cb67f4d6316"> <a itemprop='url' href="/opinion"  class="tab-item lnk"  title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4795 sect-7451b8c9292a9a07b454ef3f250a3de5"> <a itemprop='url' href="/espana"  class="tab-item lnk"  title="España"> <span class="iconBefore"></span> <span class="sectionName">España</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4796 sect-b15d80e33b419048696de998e2bc6ea6"> <a itemprop='url' href="/internacional"  class="tab-item lnk"  title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4797 sect-53fbf95bf33ddfa71e9b07858dfbc0a3"> <a itemprop='url' href="/economia"  class="tab-item lnk"  title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4798 sect-5a412ae7934b132e229caef6168169e5"> <a itemprop='url' href="/sociedad"  class="tab-item lnk"  title="Sociedad"> <span class="iconBefore"></span> <span class="sectionName">Sociedad</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-49064 sect-adf871cbe3ff9b14fc760e28ad5fd8d7"> <a itemprop='url' href="/familia"  class="tab-item lnk"  title="Familia"> <span class="iconBefore"></span> <span class="sectionName">Familia</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4799 sect-94dd0e17a81c91e18bb72eca1f29e8b1"> <a itemprop='url' href="/atusalud"  class="tab-item lnk"  title="A Tu Salud"> <span class="iconBefore"></span> <span class="sectionName">A Tu Salud</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4801 sect-73ab01db522d800850f7ec410673e9eb"> <a itemprop='url' href="/deportes"  class="tab-item lnk"  title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4803 sect-60bddcb3a635d8e4f16ef976675461e9"> <a itemprop='url' href="/cultura"  class="tab-item lnk"  title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4806 sect-6d963d7c6d8016c4df9762450d3f1bd5"> <a itemprop='url' href="/lifestyle"  class="tab-item lnk"  title="Lifestyle"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-28457 sect-0d7b111c8c54df0648bf8ba57afa6e09"> <a itemprop='url' href="/tv-y-comunicacion"  class="tab-item lnk"  title="TV"> <span class="iconBefore"></span> <span class="sectionName">TV</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-40508 sect-42825cae173fd14681090013d928d25e"> <a itemprop='url' href="/viralizate"  class="tab-item lnk"  title="Viralízate"> <span class="iconBefore"></span> <span class="sectionName">Viralízate</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </nav> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7ac84eefd0c44db1ac1bff12747f997a_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet rss__header" > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7ac84eefd0c44db1ac1bff12747f997a"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7ac84eefd0c44db1ac1bff12747f997a"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <!-- RRSS block --> <div class=""> <ul class="rrss rrss--color header__rrss"> <li> <a class="rrss__button" href="https://www.facebook.com/larazon.es" target="blank"> <div class="svg rrss__button--facebook"></div> </a> </li> <li> <a class="rrss__button" href="https://twitter.com/LARAZON_ES" target="blank"> <div class="svg rrss__button--twitter"></div> </a> </li> <!-- li> <a class="rrss__button" href="#" target="blank"> <div class="svg rrss__button--googlePlus"></div> </a> </li --> </ul> </div> <!-- END RRSS block --> </div> </div> </div> </div> </section> </div> </div> </div> </nav> </div> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menuOptions portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-two"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-two"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6232a41a15214a96a175056d333b9ceb_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6232a41a15214a96a175056d333b9ceb"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6232a41a15214a96a175056d333b9ceb"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <ul class="header__menuOptions"> <li> <a href="#" class="header__menuOptions__search"> <div class="header__menuOptions__search__link svg"></div> </a> </li> <li> <a onclick="javascript:$('#login').click();" class="header__menuOptions__login" style="cursor:pointer"> <div class="header__menuOptions__login__link svg accesLabel"></div> </a> </li> </ul> <ul class="header__menuOptionsFixed"> <li> <a onclick="javascript:$('#login').click();" class="header__menuOptionsFixed__login" style="cursor:pointer"> <div class="header__menuOptions__login__link header__menuOptionsFixed__login__link svg"></div> </a> </li> <li> <a href="#" class="header__menuOptionsFixed__search"> <div class="header__menuOptions__search__link header__menuOptionsFixed__search__link svg"></div> </a> </li> </ul> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_loginportlet_WAR_userportlet_INSTANCE_a5351b83acb14b0ab435056a431db64f_" class="portlet-boundary portlet-boundary_loginportlet_WAR_userportlet_  portlet-static portlet-static-end login-portlet login-enhorabuena item_cab" > <a id="p_loginportlet_WAR_userportlet_INSTANCE_a5351b83acb14b0ab435056a431db64f"></a> <div class="td-portlet"> <section class="portlet" id="portlet_loginportlet_WAR_userportlet_INSTANCE_a5351b83acb14b0ab435056a431db64f"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body">  <div id="login" class="accesLabel"> Iniciar sesión </div> <div class="login_form_wrapper"> <div class="login_overlay" style="display:none"> <div class="closeWrapper"></div>  <input id="errTitle" type="hidden" value="Informaci&oacute;n"/> <input id="islogged" type="hidden" value=""/> <form id="loginform" class="box login" name="fm"> <div class="title"> Inicio de sesión 
		
			<a href="https://www.larazon.es/usuarios/registro" class="registerLnk"> Regístrate </a> </div> <fieldset class="boxBody"> <div class="fieldsWrapper"> <div class="userWrapper"> <label class="userLabel">Usuario</label> <input id="loginusr" class="userInput" type="text" onkeydown="javascript:onKeyDown(event)" onkeypress="javascript:onKeyPress(event)" tabindex="1" required> <span class="requiredElement"> </span> </div> <div class="passwordWrapper"> <label class="passwordLabel">Contraseña
				
					<a href="https://www.larazon.es/usuarios/recuperar-contrasena" class="rLink" tabindex="5">¿Olvidaste tu contraseña?</a></label> <input id="loginpwd" class="inputPassword" type="password" onkeypress="javascript:onKeyPress(event)" tabindex="2" required> <span class="requiredElement"> </span> </div> </div> <div class='block_socials_login'><div class='socials_login'><div class='socials_facebook_login'><a href='/user-portlet/login-with/facebook' rel='nofollow' ><div class='socials_facebook_icon_login'><img src='/documents/10810/35070134/85b45989-5376-4e8a-812f-5b893c3a1b2d.png'></img></div><div class='socials_facebook_text_login'>Facebook</div></a></div><div class='socials_twitter_login'><a href='/user-portlet/login-with/twitter' rel='nofollow' ><div class='socials_twitter_icon_login'><img src='/documents/10810/160108246/165120d9-01e8-4518-933a-f65bfba693dc.png'></img></div><div class='socials_twitter_text_login'>Twitter</div></a></div><div class='socials_google_login'><a href='/user-portlet/login-with/googleplus' rel='nofollow' ><div class='socials_google_icon_login'><img src='/documents/10810/36005036/f41befdb-26eb-416c-a28e-f1160b2136ea.png'></img></div><div class='socials_google_text_login'>Google+</div></a></div></div></div> </fieldset> <footer> <label class="keepMeLoggedLabel"><input id="checkbox" type="checkbox" onkeypress="javascript:onKeyPress(event)" tabindex="3"/>Recordar mis datos</label> <input id="loginbtt" type ="button" class="btnLogin" value="Acceder" tabindex="4" onkeydown="javascript:onKeyDown(event)" onclick="javascript:sendForm( '' )"/> </footer> </form> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter("#islogged").val()!==""){jQryIter("#loginform input").attr("disabled",true);jQryIter("#loginform a").attr("disabled",true)}else{jQryIter("#loginform input").attr("disabled",false);jQryIter("#loginform a").attr("disabled",false)}});jQryIter("#loginform a").click(function(b){if(jQryIter(this).attr("disabled")=="disabled"){b.preventDefault()}});/*]]>*/</script> </div> </div>  <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter(".login_form_wrapper").size()>0){var b="";jQryIter("#login").click(function(){b=jQryIter(".login_form_wrapper").html();jQryIter(".login_form_wrapper").html("");jQryIter("body").append(b);jQryIter(".login_overlay .box.login .title").before(jQryIter(".login_overlay .closeWrapper").detach());jQryIter(".login_overlay").fadeIn("fast");jQryIter("#loginusr").focus();if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",true);jQryIter("#registerform .infoWrapper").attr("disabled",true)}jQryIter(".box.login .closeWrapper").click(function(){jQryIter(".login_overlay").fadeOut("fast");jQryIter(".login_overlay").remove();jQryIter(".login_form_wrapper").append(b);if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",false);jQryIter("#registerform .infoWrapper").attr("disabled",false)}});jQryIter(".login_overlay .box.login").click(function(a){a.stopPropagation()});jQryIter(document).keypress(function(d){var a=(d.keyCode?d.keyCode:d.which);if(a==27&&jQryIter(".login_form_wrapper").html()===""){jQryIter(".box.login .closeWrapper").click()}})})}else{jQryIter("#login").click(function(){if(jQryIter("#loginpage").val()!==""){window.location.href=jQryIter("#loginpage").val()}})}jQryIter("#username").click(function(){if(jQryIter("#editprofilepage").val()!==""){window.location.href=jQryIter("#editprofilepage").val()}})});/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> <div class="row row--gridFull row--gridWidth row--noPadding"> <div class="header__search portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-three"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-three"> <div id="p_p_id_advancedsearchportlet_WAR_searchportlet_INSTANCE_647a6773542b413c89250bf3e0a40950_" class="portlet-boundary portlet-boundary_advancedsearchportlet_WAR_searchportlet_  portlet-static portlet-static-end advanced-search-portlet " > <a id="p_advancedsearchportlet_WAR_searchportlet_INSTANCE_647a6773542b413c89250bf3e0a40950"></a> <div class="td-portlet"> <section class="portlet" id="portlet_advancedsearchportlet_WAR_searchportlet_INSTANCE_647a6773542b413c89250bf3e0a40950"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_647a6773542b413c89250bf3e0a40950_keywords" type="text" value="" name="keywords"
	   			   inlineField="true" class="iter-field-input iter-field-input-text"
	   			   onkeydown="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_647a6773542b413c89250bf3e0a40950_onKeyEnterSearch(event)"/> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_647a6773542b413c89250bf3e0a40950_search" type="submit" name="search" 
			   value="Buscar" class="iter-button-input iter-button-input-submit"
			   onclick="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_647a6773542b413c89250bf3e0a40950_onClickSearch()" /> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _advancedsearchportlet_WAR_searchportlet_INSTANCE_647a6773542b413c89250bf3e0a40950_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_647a6773542b413c89250bf3e0a40950_onClickSearch(){var e=_advancedsearchportlet_WAR_searchportlet_INSTANCE_647a6773542b413c89250bf3e0a40950_cleanKeywords(jQryIter("#_advancedsearchportlet_WAR_searchportlet_INSTANCE_647a6773542b413c89250bf3e0a40950_keywords").val());if(e.length>0){var d="/busquedas/resultados/-/search/";var f="/false/false/19180508/20180508/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_647a6773542b413c89250bf3e0a40950_onKeyEnterSearch(b){if(b.keyCode==13){_advancedsearchportlet_WAR_searchportlet_INSTANCE_647a6773542b413c89250bf3e0a40950_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_51e14bac7d554484a8b6285212d5361e_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_51e14bac7d554484a8b6285212d5361e"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_51e14bac7d554484a8b6285212d5361e"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row row--gridWidth row--gridFull row--noPadding"> <div class="header__login portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-four"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-four"></div> </div> </div> <div class="row row--gridWidth row--gridFull row--nopadding row--noMargin header__menu"> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menu__button portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-five"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-five"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_81079f403e914acbb7cd58199bc09bdf_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_81079f403e914acbb7cd58199bc09bdf"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_81079f403e914acbb7cd58199bc09bdf"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="header__menu__icon"> <span></span> <span></span> <span></span> <span></span> </div> <span class="header__menu__title">MENÚ</span> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menu__dateUpdate portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-six"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-six"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f74b3fcffb9f4a878e0797438a8e4974_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f74b3fcffb9f4a878e0797438a8e4974"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f74b3fcffb9f4a878e0797438a8e4974"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="mobile_back"> <a href="javascript:window.history.back();"><div class="arrow_back"></div></a> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_dateportlet_WAR_newsportlet_INSTANCE_35bbb27b5b834501b5c1c15dd776b547_" class="portlet-boundary portlet-boundary_dateportlet_WAR_newsportlet_  portlet-static portlet-static-end date-portlet " > <a id="p_dateportlet_WAR_newsportlet_INSTANCE_35bbb27b5b834501b5c1c15dd776b547"></a> <div class="td-portlet"> <section class="portlet" id="portlet_dateportlet_WAR_newsportlet_INSTANCE_35bbb27b5b834501b5c1c15dd776b547"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate">martes 08 mayo 2018</div> <div class="updatedSiteTime">17:12</div> <div class="updatedSiteTextAfter">Actualizado</div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row__col row__col--center row__col_sw_4 row__col_mw_4 row__col_lw_4"> <div class="header__logo portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-seven"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-seven"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_8d758b49a1e5463d847f008ccb594ad3_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_8d758b49a1e5463d847f008ccb594ad3"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_8d758b49a1e5463d847f008ccb594ad3"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="header__logo"> <a href="/" title="La Razón"><div class="header__logo__image"></div></a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row__col row__col_sw_4 row__col_mw_4 row__col_lw_4"> <div class="header__younews portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-thirty"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-thirty"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_ca3c74e370db4fa09ca7ab30bd7e231e_" class="portlet-boundary portlet-boundary_velocitycontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end velocitycontainer-portlet younews_portlet" > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_ca3c74e370db4fa09ca7ab30bd7e231e"></a> <div class="td-portlet"> <section class="portlet" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_ca3c74e370db4fa09ca7ab30bd7e231e"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="younews_container_logo"> <a href="https://younews.larazon.es/" target="_blank"> <img alt="YouNews" class="svg" src="https://www.larazon.es/base-portlet/webrsrc/ctxvar/aa0d4fdc-1b7d-47ee-a1aa-60c11cb173e0.svg" onerror="this.onerror=null; this.src='https://www.larazon.es/base-portlet/webrsrc/ctxvar/aa0d4fdc-1b7d-47ee-a1aa-60c11cb173e0.svg'"> </a> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="header__weather portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-eight"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-eight"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_02a4f03bc12442819b0242e59184d782_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_02a4f03bc12442819b0242e59184d782"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_02a4f03bc12442819b0242e59184d782"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="header__weather"> <!--
 <div class="header__weather__ad" href="https://www.iberdrola.es/" title="Iberdrola"> <img href="http://www.recproductions.es/img/logosClientes/iberdrola.png"></img> </div> --> <div class="header__weather__link"> <div class="header__weather__icon"> </div> <div class="header__weather__text"> <span class="header__weather__text__town">Consulta el Tiempo</span> <span class="header__weather__text__now"></span> <span class="header__weather__text__temperature"></span> </div> </div> </div> <div class="header__weather__window"> <div class="header__weather__window__title"> <div class="header__weather__window__icon"> </div> <div class="header__weather__window__text">Consulta </div> <a href="https://www.eltiempo.es/" target="_blank"><div class="header__weather__window__eltiempologo"> </div></a> </div> <div class="header__weather__window__close" title="Cerrar"> </div> <div class="header__weather__window__video"> <div style="display: block; position: relative; max-width: 100%;"> <div style="padding-top: 56.25%;"> <video data-playlist-id="5499575683001" data-account="3251589525001" data-player="BkjNk1dfW" data-embed="default" data-application-id class="video-js" controls style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></video> <script src="//players.brightcove.net/3251589525001/BkjNk1dfW_default/index.min.js"></script> </div> </div> </div> <!-- 
 <a class="header__weather__window__ad" href="https://www.iberdrola.es/" title="Iberdrola"> <img href="http://www.recproductions.es/img/logosClientes/iberdrola.png"></img> <span>Ofrece el tiempo</span> </a> --> <div class="header__weather__window__select"><span>Selecciona tú localidad</span></div> <div class="header__weather__window__info"> <div class="header__weather__window__location"> <select id="weather-location" name="weather-location" size="6"></select> </div> <div class="header__weather__window__text"> <span class="header__weather__window__text__town"></span> <span class="header__weather__window__text__now">Ahora</span> <span class="header__weather__window__text__temperature"> </span> <div class="header__weather__window__text__icon"> </div> </div> <ul class="header__weather__window__forecast"> <li class="header__weather__window__forecast__item first"> <span class="header__weather__window__forecast__time">07:00h</span> <span class="header__weather__window__forecast__temperature">ºC</span> <div class="header__weather__window__forecast__icon"> </div> </li> <li class="header__weather__window__forecast__item second"> <span class="header__weather__window__forecast__time">15:00h</span> <span class="header__weather__window__forecast__temperature"> ºC</span> <div class="header__weather__window__forecast__icon"> </div> </li> <li class="header__weather__window__forecast__item last"> <span class="header__weather__window__forecast__time">21:00h</span> <span class="header__weather__window__forecast__temperature"> ºC</span> <div class="header__weather__window__forecast__icon"> </div> </li> </ul> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="header__login_movil portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-nine"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-nine"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_615002058ee64fd7829f451949375ec1_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_615002058ee64fd7829f451949375ec1"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_615002058ee64fd7829f451949375ec1"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="loginMovil"> <ul class="header__menuOptions "> <li> <a href="#" class="header__menuOptions__search"> <div class="header__menuOptions__search__link svg"></div> </a> </li> <li> <a href="/usuarios/login" class="header__menuOptions__login"> <div class="header__menuOptions__login__link svg accesLabel"></div> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> <div class="row row--gridWidth row--gridFull row--noPadding"> <nav class="header__menu__items simpleMenu__headerMenu portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-ten"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-ten"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_9cca832c5ad3470c82f5c6eceffb3773_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_9cca832c5ad3470c82f5c6eceffb3773"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_9cca832c5ad3470c82f5c6eceffb3773"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <p>Secciones</p> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_39cbae2d5a1040ce8be76a57e3b8988b_" class="portlet-boundary portlet-boundary_velocitycontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end velocitycontainer-portlet younews_menu" > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_39cbae2d5a1040ce8be76a57e3b8988b"></a> <div class="td-portlet"> <section class="portlet" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_39cbae2d5a1040ce8be76a57e3b8988b"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="younews_container_logo"> <a href="https://younews.larazon.es/" target="_blank"> <img alt="YouNews" class="svg" src="https://www.larazon.es/base-portlet/webrsrc/ctxvar/aa0d4fdc-1b7d-47ee-a1aa-60c11cb173e0.svg" onerror="this.onerror=null; this.src='https://www.larazon.es/base-portlet/webrsrc/ctxvar/aa0d4fdc-1b7d-47ee-a1aa-60c11cb173e0.svg'"> </a> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_2a50d294db3042fe8e021cc202bed1c6_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet " > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_2a50d294db3042fe8e021cc202bed1c6"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_2a50d294db3042fe8e021cc202bed1c6"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_2a50d294db3042fe8e021cc202bed1c6" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-176 sect-8bc2a961ff5dbaafa6393e414bbedb01"> <div class="tab-grp"> <a  href="/multimedia"  class="tab-item lnk"  title="Multimedia"> <span class="iconBefore"></span> <strong class="sectionName">Multimedia</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-40258 sect-88e4246500c6ec978632ca7f553a1594"> <a  href="/multimedia/larazontv"  class=" lnk"  title="La Razón TV"> <span class="iconBefore"></span> <span class="sectionName">La Razón TV</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-177 sect-7e4d8fb8c37bdce367cc06a4bb71f6d0"> <a  href="/multimedia/videos"  class=" lnk"  title="Vídeos"> <span class="iconBefore"></span> <span class="sectionName">Vídeos</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-178 sect-15facadfb4e76eedd049644454db49e3"> <a  href="/multimedia/galerias"  class=" lnk"  title="Galerias"> <span class="iconBefore"></span> <span class="sectionName">Galerias</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-11843 sect-779fd8cd4df8e5269e7ae33f19a8ed15"> <a  href="/multimedia/directos"  class=" lnk"  title="Directos"> <span class="iconBefore"></span> <span class="sectionName">Directos</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-14523 sect-f8a309b04c67230dd6312e279486083a"> <a  href="/multimedia/el-videoblog-de-marhuenda"  class=" lnk"  title="El VideoBlog de Marhuenda"> <span class="iconBefore"></span> <span class="sectionName">El VideoBlog de Marhuenda</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-18804 sect-86f2659ddc87dc23d5ebceaf48bb04c1"> <a  href="/multimedia/canal-del-tiempo"  class=" lnk"  title="Canal del Tiempo"> <span class="iconBefore"></span> <span class="sectionName">Canal del Tiempo</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-16 sect-99134b1485f2b6bb8046a4d89839732c"> <div class="tab-grp"> <a  href="/opinion"  class="tab-item lnk"  title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-22 sect-a49b0d37140b93e0174c35f45f509130"> <a  href="/opinion/columnistas"  class=" lnk"  title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-10916 sect-b9392d4ffe4d9f579da013763010ad57"> <a  href="/blogs"  class=" lnk"  title=" Blogs"> <span class="iconBefore"></span> <span class="sectionName"> Blogs</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-14537 sect-6eaf4913e87b9662528208e664ff5931"> <a  href="/multimedia/el-videoblog-de-marhuenda"  class=" lnk"  title="El VideoBlog de Marhuenda"> <span class="iconBefore"></span> <span class="sectionName">El VideoBlog de Marhuenda</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-36 sect-c0f8ed1753a9fb96ca77d8db4ec20015"> <a  href="/espana"  class="tab-item lnk"  title="España"> <span class="iconBefore"></span> <span class="sectionName">España</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-37 sect-9d26af9296cce128106316bc6d9e1fde"> <a  href="/internacional"  class="tab-item lnk"  title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav selected sect-38 sect-9a1ec570beb962910ef29a42f90d5787"> <div class="tab-grp"> <a  href="/economia"  class="tab-item lnk"  title="Economía"> <span class="iconBefore"></span> <strong class="sectionName">Economía</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-3238 sect-fb76c43d892e6334dc9b88f10db52086"> <a  href="/economia/economia-digital"  class=" lnk"  title="Economía Digital"> <span class="iconBefore"></span> <span class="sectionName">Economía Digital</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-7343 sect-100e1ca7d6836489f5a8b5c7f719f80c"> <a  href="/economia/bolsa"  class=" lnk"  title="Bolsa"> <span class="iconBefore"></span> <span class="sectionName">Bolsa</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-44737 sect-d836aaee9577cf2be9f2101efc259fe0"> <a  href="/servicios/noticias-corporativas"  class=" lnk"  title="Noticias Corporativas"> <span class="iconBefore"></span> <span class="sectionName">Noticias Corporativas</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-402 sect-da82a17630452eae8bf3033da8801368"> <a  href="/motor"  class="tab-item lnk"  title="Motor"> <span class="iconBefore"></span> <span class="sectionName">Motor</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-39 sect-0b343eefbb1d547586714d18721db840"> <div class="tab-grp"> <a  href="/sociedad"  class="tab-item lnk"  title="Sociedad"> <span class="iconBefore"></span> <strong class="sectionName">Sociedad</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-40 sect-4bf6df6ce8e729fe49e25d824a748ee7"> <a  href="/sociedad/educacion"  class=" lnk"  title="Educación"> <span class="iconBefore"></span> <span class="sectionName">Educación</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-41 sect-c3cce4b7adde83c1316d5502739835b0"> <a  href="/sociedad/medio-ambiente"  class=" lnk"  title="Medio Ambiente"> <span class="iconBefore"></span> <span class="sectionName">Medio Ambiente</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-43 sect-472aebcda8c6a31f046ad9ca0a2912bd"> <a  href="/sociedad/ciencia"  class=" lnk"  title="Ciencia"> <span class="iconBefore"></span> <span class="sectionName">Ciencia</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-45 sect-1129c0a09d27a09b34ed9c2e5e274d81"> <a  href="/religion"  class="tab-item lnk"  title="Religión"> <span class="iconBefore"></span> <span class="sectionName">Religión</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-14738 sect-a7fdb757923e4b3f56905cd18bdc57e2"> <div class="tab-grp"> <a  href="/tecnologia"  class="tab-item lnk"  title="Tecnología"> <span class="iconBefore"></span> <strong class="sectionName">Tecnología</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-14739 sect-df36fc670472bb40a643c18ae3e2ce9b"> <a  href="/tecnologia/apps"  class=" lnk"  title="Apps"> <span class="iconBefore"></span> <span class="sectionName">Apps</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-14740 sect-6e86fed29b4cdf25effcf7f0480c1284"> <a  href="/tecnologia/videojuegos"  class=" lnk"  title="Videojuegos"> <span class="iconBefore"></span> <span class="sectionName">Videojuegos</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-15037 sect-c56168e3053a3ea30dc4d5f3a29b4215"> <a  href="/tecnologia/redes-sociales"  class=" lnk"  title="Redes Sociales"> <span class="iconBefore"></span> <span class="sectionName">Redes Sociales</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-15038 sect-f7d37748ede4664b1261bd5bbb0ce734"> <a  href="/tecnologia/gadgets"  class=" lnk"  title="Gadgets"> <span class="iconBefore"></span> <span class="sectionName">Gadgets</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-15039 sect-4a6097fb07875fa4c3428773897c8da6"> <a  href="/tecnologia/movilidad"  class=" lnk"  title="Movilidad"> <span class="iconBefore"></span> <span class="sectionName">Movilidad</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-15040 sect-fbe461aab3073d0782e29cc2dd9fb067"> <a  href="/tecnologia/internet"  class=" lnk"  title="Internet"> <span class="iconBefore"></span> <span class="sectionName">Internet</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-15041 sect-29363fd383832c9812a112803b2e35a8"> <a  href="/tecnologia/informatica"  class=" lnk"  title="Informática"> <span class="iconBefore"></span> <span class="sectionName">Informática</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-20548 sect-11d611850585f3f112c96dcfbf3d82fa"> <a  href="/tecnologia/innovacion"  class=" lnk"  title="Innovación"> <span class="iconBefore"></span> <span class="sectionName">Innovación</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-46 sect-edc12cddd5ceb2132860a7398e432611"> <div class="tab-grp"> <a  href="/deportes"  class="tab-item lnk"  title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-47 sect-0167f6712d86d715a11c1420a15b8964"> <a  href="/deportes/futbol"  class=" lnk"  title="Fútbol"> <span class="iconBefore"></span> <span class="sectionName">Fútbol</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-48 sect-a38acf1e9237fe6cde5e67291d09b1f0"> <a  href="/deportes/baloncesto"  class=" lnk"  title="Baloncesto"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-49 sect-cd58ecd7980ae560fa9a036d0164d77e"> <a  href="/deportes/tenis"  class=" lnk"  title="Tenis"> <span class="iconBefore"></span> <span class="sectionName">Tenis</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-50 sect-d162a1248e7ea8eaf2d9ff63cdee61e7"> <a  href="/deportes/formula1"  class=" lnk"  title="Fórmula1"> <span class="iconBefore"></span> <strong class="sectionName">Fórmula1</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-51 sect-6d2793483549866e4360a3511c067d95"> <a  href="/deportes/motociclismo"  class=" lnk"  title="Motociclismo"> <span class="iconBefore"></span> <span class="sectionName">Motociclismo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-52 sect-0805e787477c8ad1210ebce7620f6f6c"> <a  href="/deportes/ciclismo"  class=" lnk"  title="Ciclismo"> <span class="iconBefore"></span> <span class="sectionName">Ciclismo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-54 sect-53bd3d9257e218aa5735513f75ad6948"> <a  href="/deportes/golf"  class=" lnk"  title="Golf"> <span class="iconBefore"></span> <span class="sectionName">Golf</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-229 sect-9132b8e75befdb96161f573761a08639"> <a  href="/deportes/resultados-deportivos"  class=" lnk"  title="Resultados Deportivos"> <span class="iconBefore"></span> <span class="sectionName">Resultados Deportivos</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-2809 sect-8e3a68937fe3d85877ac14482b1dca88"> <a  href="/deportes/paddle"  class=" lnk"  title="Pádel"> <span class="iconBefore"></span> <span class="sectionName">Pádel</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-14633 sect-103462f35d9bfc849f51963f982c7855"> <a  href="/deportes/canal-esqui"  class=" lnk"  title="Canal Esquí"> <span class="iconBefore"></span> <strong class="sectionName">Canal Esquí</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-16994 sect-6d48368c79ede829f78dfc1db6e64556"> <a  href="/deportes/chiringuito"  class=" lnk"  title="El Chiringuito"> <span class="iconBefore"></span> <span class="sectionName">El Chiringuito</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-66 sect-96efa5edeedcf3ab5312f968efb2fb5a"> <div class="tab-grp"> <a  href="/local/andalucia"  class="tab-item lnk"  title="Ediciones"> <span class="iconBefore"></span> <strong class="sectionName">Ediciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-67 sect-b57b5ab4aeca540fbde6af1ccf663559"> <a  href="/local/madrid"  class=" lnk"  title="Madrid"> <span class="iconBefore"></span> <span class="sectionName">Madrid</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-68 sect-dfdd6619b501c883b1faaee84b44e3c6"> <a  href="/local/andalucia"  class=" lnk"  title="Andalucía"> <span class="iconBefore"></span> <span class="sectionName">Andalucía</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-69 sect-38774e1910828f8c1f8737a8f4b2a750"> <a  href="/local/comunidad-valenciana"  class=" lnk"  title="Comunidad Valenciana"> <span class="iconBefore"></span> <span class="sectionName">Comunidad Valenciana</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-70 sect-b4853a067c61cf9748c3d03abf7235aa"> <a  href="/local/castilla-y-leon"  class=" lnk"  title="Castilla y León"> <span class="iconBefore"></span> <span class="sectionName">Castilla y León</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-71 sect-e36f9f35e89cb07fc4f2d7f8f804d5c4"> <a  href="/local/cataluna"  class=" lnk"  title="Cataluña"> <span class="iconBefore"></span> <span class="sectionName">Cataluña</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-72 sect-4100e3be95c574e5e1416ecc5c281483"> <a  href="/local/murcia"  class=" lnk"  title="Murcia"> <span class="iconBefore"></span> <span class="sectionName">Murcia</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-44289 sect-93735f1f668bc336c852acde90efb8bb"> <a  href="/familia"  class="tab-item lnk"  title="Familia"> <span class="iconBefore"></span> <span class="sectionName">Familia</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-1697 sect-dc951bd2bd51cd115a5ee9fce19549e5"> <div class="tab-grp"> <a  href="/atusalud"  class="tab-item lnk"  title="A Tu Salud"> <span class="iconBefore"></span> <strong class="sectionName">A Tu Salud</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-12327 sect-326e768883e90e1eb1021ced68a63292"> <a  href="/atusalud/salud"  class=" lnk"  title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-12328 sect-65c133fd1eeaf5328f87137503a7e799"> <a  href="/atusalud/alimentacion"  class=" lnk"  title="Alimentación"> <span class="iconBefore"></span> <span class="sectionName">Alimentación</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-12329 sect-6bb15241cea9893386d1912c5e7adaeb"> <a  href="/atusalud/medioambiente"  class=" lnk"  title="Verde"> <span class="iconBefore"></span> <span class="sectionName">Verde</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-1696 sect-9071932815c98e51d2d20d275f6e2ca5"> <a  href="/atusalud/objetivo-bienestar"  class=" lnk"  title="Objetivo Bienestar"> <span class="iconBefore"></span> <span class="sectionName">Objetivo Bienestar</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-22899 sect-cf9a241db02accbef735f70cbc259301"> <a  href="/atusalud/el-valor-del-medicamento"  class=" lnk"  title="El valor del medicamento"> <span class="iconBefore"></span> <span class="sectionName">El valor del medicamento</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-12489 sect-c0b13a09af2bccf89f7e2434d132df97"> <a  href="/suplementos/a-tu-salud-vimpresa"  class=" lnk" target="_blank" title="Edición Impresa"> <span class="iconBefore"></span> <span class="sectionName">Edición Impresa</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-55 sect-7b42996ccb1299528544411dc1d15d66"> <div class="tab-grp"> <a  href="/cultura"  class="tab-item lnk"  title="Cultura"> <span class="iconBefore"></span> <strong class="sectionName">Cultura</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-56 sect-4550635b4cdfaac3ccad6ed92b5c738b"> <a  href="/cultura/libros"  class=" lnk"  title="Libros"> <span class="iconBefore"></span> <span class="sectionName">Libros</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-57 sect-58342c3984dd12826cb56619dc6d94e9"> <a  href="/cultura/cine"  class=" lnk"  title="Cine"> <span class="iconBefore"></span> <strong class="sectionName">Cine</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-58 sect-3624aef5c71317bb72c6d8cbe790f1a0"> <a  href="/cultura/teatro"  class=" lnk"  title="Teatro"> <span class="iconBefore"></span> <span class="sectionName">Teatro</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-59 sect-07f723d8c519eb51f3c289a7199faf15"> <a  href="/cultura/musica"  class=" lnk"  title="Música"> <span class="iconBefore"></span> <span class="sectionName">Música</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-62 sect-6c338037fd20395c14fcc1b2629d22ee"> <a  href="/cultura/arte"  class=" lnk"  title="Arte"> <span class="iconBefore"></span> <span class="sectionName">Arte</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-65 sect-9c7394e003c52df78ac9b82fd35e8e58"> <a  href="/toros"  class="tab-item lnk"  title="Toros"> <span class="iconBefore"></span> <span class="sectionName">Toros</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-1830 sect-ef59fd7b881ad900a66302394a8a6144"> <div class="tab-grp"> <a  href="/lifestyle"  class="tab-item lnk"  title="LifeStyle"> <span class="iconBefore"></span> <strong class="sectionName">LifeStyle</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-2572 sect-c9e37e1b7ef963e4578dc3b4fcdbaf6c"> <a  href="/lifestyle/gente"  class=" lnk"  title="Gente"> <span class="iconBefore"></span> <span class="sectionName">Gente</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-8617 sect-6aeda191423143df55bbc6036ce2882b"> <a  href="/lifestyle/moda"  class=" lnk"  title="Moda"> <span class="iconBefore"></span> <span class="sectionName">Moda</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-8618 sect-761f5a9728a87bb745cd77976327f5e1"> <a  href="/lifestyle/belleza"  class=" lnk"  title="Belleza"> <span class="iconBefore"></span> <span class="sectionName">Belleza</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-8727 sect-7ae42335bb25ec60fa087ac6a4d1b824"> <a  href="/lifestyle/tendencias"  class=" lnk"  title="Tendencias"> <span class="iconBefore"></span> <span class="sectionName">Tendencias</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-8619 sect-d6827bc564d68c54eb502100f36a27d7"> <a  href="/lifestyle/gastronomia"  class=" lnk"  title="Gastronomía"> <span class="iconBefore"></span> <span class="sectionName">Gastronomía</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-42523 sect-502d8d0f78f8651a000c19c04fe82b2a"> <a  href="http://www.larazon.es/etiquetas/noticias/meta/con-razon-by-influgency" rel="nofollow" class=" lnk"  title="Con razón..."> <span class="iconBefore"></span> <span class="sectionName">Con razón...</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-21957 sect-8ccd2a3ef465cbfffd284e5be66fdd12"> <div class="tab-grp"> <a  href="/tv-y-comunicacion"  class="tab-item lnk"  title="TV"> <span class="iconBefore"></span> <strong class="sectionName">TV</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-21958 sect-40c85fbfcbba22d2c81375a6950002f1"> <a  href="/tv-y-comunicacion/tv-news"  class=" lnk"  title="TV News"> <span class="iconBefore"></span> <span class="sectionName">TV News</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-21959 sect-5b113d2510c20c57fccbfb6cf188a576"> <a  href="/tv-y-comunicacion/audiencias"  class=" lnk"  title="Audiencias"> <span class="iconBefore"></span> <span class="sectionName">Audiencias</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-21960 sect-8c888b8c63c17cd22492d0d49412e387"> <a  href="/tv-y-comunicacion/media-news"  class=" lnk"  title="Media News"> <span class="iconBefore"></span> <span class="sectionName">Media News</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-21961 sect-b96bcf82963bacb4e4e5b9fbdd15c0c7"> <a  href="/tv-y-comunicacion/viral-news"  class=" lnk"  title="Viral News"> <span class="iconBefore"></span> <span class="sectionName">Viral News</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-21965 sect-db1077e3014e5a2b5df07f9ab999ec70"> <a  href="/tv-y-comunicacion/soy-de-series"  class=" lnk"  title="Soy de Series"> <span class="iconBefore"></span> <span class="sectionName">Soy de Series</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-2436 sect-e7797979428f040a3bc7988cea4eb52c"> <a  href="/viajes"  class="tab-item lnk"  title="Viajes"> <span class="iconBefore"></span> <span class="sectionName">Viajes</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-23046 sect-3913f59b418d99f7856928e9932571e0"> <a  href="/viralizate"  class="tab-item lnk"  title="Viralizate"> <span class="iconBefore"></span> <span class="sectionName">Viralizate</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-194 sect-9cee1b1f04c282097dc78da0722ee5c6"> <a  href="/portada-impresa"  class="tab-item lnk"  title="Portada Impresa"> <span class="iconBefore"></span> <span class="sectionName">Portada Impresa</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-35011 sect-54759ce7738c8c99c6acbec1840a445a"> <a  href="http://listas.larazon.es/" rel="nofollow" class="tab-item lnk" target="_blank" title="Las listas de La Razón"> <span class="iconBefore"></span> <span class="sectionName">Las listas de La Razón</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-80 sect-a21ad2d656dd9a060f053c278e65d531"> <div class="tab-grp"> <a  href="/suplementos"  class="tab-item lnk"  title="Suplementos"> <span class="iconBefore"></span> <strong class="sectionName">Suplementos</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-81 sect-9c96767aa26bcbd698a86c6dd9988d82"> <a  href="/suplementos/lifestyle-vimpresa"  class=" lnk" target="_blank" title="LifeStyle V. Impresa"> <span class="iconBefore"></span> <span class="sectionName">LifeStyle V. Impresa</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-82 sect-a9b973e04113a9f3edc4386310cc054d"> <a  href="/suplementos/motorym-as-vimpresa"  class=" lnk" target="_blank" title="Motorym@as V. Impresa"> <span class="iconBefore"></span> <span class="sectionName">Motorym@as V. Impresa</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-83 sect-77cad8b378bc83101d5e9683431521de"> <a  href="/suplementos/tu-economia"  class=" lnk"  title="Tu economía"> <span class="iconBefore"></span> <span class="sectionName">Tu economía</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-164 sect-2a24a07cfa9f08d884b562a62338342b"> <a  href="/suplementos/l-osservatore-romano"  class=" lnk"  title="L'Osservatore Romano"> <span class="iconBefore"></span> <span class="sectionName">L'Osservatore Romano</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-165 sect-5d45b1da04aa96d0a233a518683c5e4b"> <a  href="/suplementos/a-tu-salud-vimpresa"  class=" lnk"  title="A Tu Salud V. Impresa"> <span class="iconBefore"></span> <span class="sectionName">A Tu Salud V. Impresa</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-168 sect-27c0439c335426228cf67000059f5a22"> <a  href="/suplementos/otros"  class=" lnk"  title="Otros"> <span class="iconBefore"></span> <span class="sectionName">Otros</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-69027 sect-7213b9ec5d085fa70f0c6741c7c6c38f"> <a  href="/suplementos/innovadores"  class=" lnk"  title="Innovadores"> <span class="iconBefore"></span> <span class="sectionName">Innovadores</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-96 sect-e5d16240a8ec715bdcf55b7ecb1369b1"> <div class="tab-grp"> <a  href="/servicios"  class="tab-item lnk"  title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-37729 sect-1022188ac8b58035477e2c2e37734dc2"> <a  href="/servicios/noticias-corporativas"  class=" lnk" target="_blank" title="Noticias Corporativas"> <span class="iconBefore"></span> <span class="sectionName">Noticias Corporativas</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-98 sect-b748976dd2c64f7f98f582f9b55c333c"> <a  href="/servicios/promociones"  class=" lnk"  title="Promociones"> <span class="iconBefore"></span> <span class="sectionName">Promociones</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-3195 sect-085b3d76f6af928c34f3ae6e452dab71"> <a  href="http://larazon.infoidiomas.com/" rel="nofollow" class=" lnk" target="_blank" title="Cursos de Idiomas - Infoidiomas"> <span class="iconBefore"></span> <span class="sectionName">Cursos de Idiomas - Infoidiomas</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-102 sect-eb1e46abca9204763dc3b4cf2d8ce13a"> <a  href="https://www.eltiempo.es/" rel="nofollow" class=" lnk" target="_blank" title="El Tiempo"> <span class="iconBefore"></span> <span class="sectionName">El Tiempo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-110 sect-99b37d9d41e113c1b3d78313f4ac70b9"> <a  href="http://callejero.paginasamarillas.es/vemaps/mapa.asp?pext=razon" rel="nofollow" class=" lnk" target="_blank" title="Callejero"> <span class="iconBefore"></span> <span class="sectionName">Callejero</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-111 sect-3fb9d1a50e1b5026529edab5b0648c0c"> <a  href="http://larazon.mynewsonline.com/" rel="nofollow" class=" lnk" target="_blank" title="Hemeroteca"> <span class="iconBefore"></span> <span class="sectionName">Hemeroteca</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-113 sect-2f729f9a5450da3e0bddcb813ea3c5c1"> <a  href="http://www.madridhifi.com/" rel="nofollow" class=" lnk" target="_blank" title="Imagen y sonido"> <span class="iconBefore"></span> <span class="sectionName">Imagen y sonido</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-106 sect-2ec3b67bc48ca6c7f3d061fb984f7ab5"> <a  href="http://www.hoteles.net/" rel="nofollow" class=" lnk" target="_blank" title="Hoteles"> <span class="iconBefore"></span> <span class="sectionName">Hoteles</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-11728 sect-d780bb9120cd2f5673746f47b006571e"> <a  href="https://larazon.tutellus.com/" rel="nofollow" class=" lnk"  title="Formación online - Tutellus"> <span class="iconBefore"></span> <span class="sectionName">Formación online - Tutellus</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-9422 sect-aeaaf59b9a3b3c2d861dd298989424fe"> <a  href="http://www.casadellibro.com/libros-la-razon/1113" rel="nofollow" class=" lnk" target="_blank" title="Librería-La Razón"> <span class="iconBefore"></span> <span class="sectionName">Librería-La Razón</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-9360 sect-47e379dfdfd12158fa9b40f2e698db80"> <a  href="http://larazon.muchoviaje.com/" rel="nofollow" class=" lnk" target="_blank" title="Viajes - La Razón"> <span class="iconBefore"></span> <span class="sectionName">Viajes - La Razón</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-8292 sect-9371ce8f0740e428a2e0bfa04953dea1"> <a  href="/servicios"  class=" lnk" target="_blank" title="Otros Servicios"> <span class="iconBefore"></span> <span class="sectionName">Otros Servicios</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-9477 sect-19b88bf4a1a533010db87a421e474fac"> <a  href="https://larazon.bodeboca.com/?utm_source=larazon&amp;utm_medium=banner&amp;utm_campaign=footer" rel="nofollow" class=" lnk" target="_blank" title="Club de Vinos"> <span class="iconBefore"></span> <span class="sectionName">Club de Vinos</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-9423 sect-2ea0a4b0e1de73d7ebfe1b9a18c2fbac"> <a  href="http://www.ohlibro.com" rel="nofollow" class=" lnk" target="_blank" title="Libros recomendados"> <span class="iconBefore"></span> <span class="sectionName">Libros recomendados</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-12945 sect-19e9db4925ac5a5d6fa5ee42f0294c00"> <div class="tab-grp"> <a  href="/elecciones-catalanas"  class="tab-item lnk"  title="Elecciones catalanas"> <span class="iconBefore"></span> <strong class="sectionName">Elecciones catalanas</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-13173 sect-0bb6dab64cc6bb5ed8bb0d8d64933fec"> <a  href="/elecciones-catalanas"  class=" lnk"  title="Noticias"> <span class="iconBefore"></span> <span class="sectionName">Noticias</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-13174 sect-7668c5857f2e03fe675093ab7cd43e7f"> <a  href="/elecciones-catalanas/candidatos"  class=" lnk"  title="Candidatos"> <span class="iconBefore"></span> <span class="sectionName">Candidatos</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-13175 sect-9f41ef9b6188a498efaddd736f36790a"> <a  href="/elecciones-catalanas/programas-electorales"  class=" lnk"  title="Programas Electorales"> <span class="iconBefore"></span> <span class="sectionName">Programas Electorales</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-13176 sect-95ac8bbfeb0d88e4af9f219b2b24a6fe"> <a  href="/elecciones-catalanas/fotos-videos"  class=" lnk"  title="Fotos -Vídeos"> <span class="iconBefore"></span> <span class="sectionName">Fotos -Vídeos</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-13177 sect-664c2568ae359853748d8abbb567f9ad"> <a  href="/elecciones-catalanas/resultados-anteriores"  class=" lnk"  title="Resultados Anteriores"> <span class="iconBefore"></span> <strong class="sectionName">Resultados Anteriores</strong> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </nav> </div> <div class="row row--gridWidth row--gridFull row--noPadding header__speakof"> <div class="header__seHablaDe simpleMenu__headerTags portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-eleven"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-eleven"> <div id="p_p_id_hottopicsportlet_WAR_newsportlet_INSTANCE_8104fadc415140ed9b28217885785caa_" class="portlet-boundary portlet-boundary_hottopicsportlet_WAR_newsportlet_  portlet-static portlet-static-end hot-topics-portlet " > <a id="p_hottopicsportlet_WAR_newsportlet_INSTANCE_8104fadc415140ed9b28217885785caa"></a> <div class="td-portlet"> <section class="portlet" id="portlet_hottopicsportlet_WAR_newsportlet_INSTANCE_8104fadc415140ed9b28217885785caa"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <span>Se habla de:</span> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <ul class="categoryList"> <li class="categoryListItem first odd n1"> <span class="categoryListItemPosition">1</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/moda"> Moda 
											</a> </li> <li class="categoryListItem even n2"> <span class="categoryListItemPosition">2</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/el-desafio-independentista"> El desafío independentista 
											</a> </li> <li class="categoryListItem odd n3"> <span class="categoryListItemPosition">3</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/master-de-cifuentes"> Máster de Cifuentes 
											</a> </li> <li class="categoryListItem even n4"> <span class="categoryListItemPosition">4</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/cultura"> Cultura 
											</a> </li> <li class="categoryListItem odd n5"> <span class="categoryListItemPosition">5</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/la-razon"> LA RAZÓN 
											</a> </li> <li class="categoryListItem even n6"> <span class="categoryListItemPosition">6</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/corrupcion-politica"> Corrupción política 
											</a> </li> <li class="categoryListItem last odd n7"> <span class="categoryListItemPosition">7</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/dimision-de-cristina-cifuentes"> Dimisión de Cristina Cifuentes 
											</a> </li> </ul> </div> <div class="categorySpacerBottom"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_a150cbef11454872a411f9d67542fd4f_" class="portlet-boundary portlet-boundary_velocitycontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_a150cbef11454872a411f9d67542fd4f"></a> <div class="td-portlet"> <section class="portlet" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_a150cbef11454872a411f9d67542fd4f"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="pieza-login"> <div class="pieza-login-contenido"> <div class="pieza-foto"><img width="80" class="img-circle" alt="" src=""></div> <div class="cuenta"> <div class="micuenta-icono"><div class="btt_user"></div></div> <div class="micuenta"><a href="/user-portlet/edit-user-profile#tab_personales" class="gris">MI CUENTA</a></div> </div> <div class="ayuda"> <div class="ayuda-icono"><div class="btt_ayuda"></div></div> <div class="ayudatx"><a href="/usuarios/ayuda" class="gris">AYUDA</a></div> </div> <div class="salir" onclick="javascript:doLogout()"> <div class="btt_logout"></div> CERRAR SESIÓN</div> </div> </div> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){jQuery(".header__menuOptions #userimage").click(function(){$(".pieza-login").slideToggle("slow")});jQuery(".box.login .title").append("<div class='cab_registrese'>&#191;A&#250;n no tienes cuenta con nosotros?</div>")});window.onload=function(){if(jQryIter.contextIsArticlePage()&&""==""){if(jQuery(".disqus-comments-portlet").length>0){var c=jQuery("#disqus_content")[0].textContent.trim();if(c!=""){if(parseInt(c)>10){jQuery(".disqus-comments-portlet .portlet-body #disqus_thread").remove();var d="<div id='msg_disqus' class='msg_text'><p>Para poder ver todos los comentarios y participar en ellos, es necesario que sea un usuario registrado de La Razón.</p><p style='text-align: center;'><span id='loginC' style='cursor:pointer;'>Iniciar sesión</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href='/usuarios/registro'>Registrarse</a></p></div>";jQuery(".disqus-comments-portlet").before(d);$("#msg_disqus #loginC").click(function(){$(".item_cab #login").click()})}}}}};/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_a7fc8b64aebf465c84512e2c2ae0d7d9_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_a7fc8b64aebf465c84512e2c2ae0d7d9"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_a7fc8b64aebf465c84512e2c2ae0d7d9"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <!-- +++++++++++++ HTML WEBPUSH INDIGITALL (CABECERA) +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ --> <div id="webpush_modal" class="webpush_modal" style="display:none; position: fixed;top: 200px;padding: 10px 10px 0 10px;;z-index: 90000;right: 10px;width: 585px;height: auto;border: 2px solid rgb(63, 63, 63);background-color: #e9e9e9;"> <div style="float:left;margin: 10px 0;"><img src="//services.larazon.es/webpush/images/logo.png" width="120px"></div> <div style="font-size: 19px;font-family: TimesNewRoman,Times New Roman,Times,Baskerville,Georgia,serif;color:#000;text-align:center;margin: 7px 0;font-weight: bold;">¿Quieres que te avisemos de las noticias más relevantes?</div> <div style="font-size: 12px;font-family: verdana,serif;color:#000;text-align:center;font-weight:100;">Te enviaremos gratuitamente una alerta cuando tengamos algo importante que contarte.<p style="margin-top:10px;"> Sin ningún coste ni instalación.</div> <div style="text-align:center;margin-top: 20px;margin-left: 145px;display:table;"> <div onclick="javascript:web_push_si();" style="cursor:pointer;font-family: verdana,serif;font-weight:500;text-decoration:none;font-size: 12px;color:#000;border: 2px solid red;padding: 8px;margin:10px;width: 95px;float:left;background:#fff;font-weight:bold;">SÍ, por favor</div> <div onclick="web_push_no();" style="cursor:pointer;font-family:verdana,serif;text-decoration:none;font-size: 12px;color:#777776;border: 2px solid #777776;padding: 8px;margin:10px;width: 95px;float:left;background:#fff;">NO, gracias</div> <div onclick="web_push_mastarde();" style="cursor:pointer;font-family: verdana,serif;text-decoration:none;font-size: 12px;color:#777776;border: 2px solid #777776;padding: 8px;margin: 10px;width: 95px;float:left;background:#fff;">Más tarde</div> </div> </div> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){if(getCookie("web-push")==null){var b={};b.isChrome=(navigator.userAgent.toLowerCase().indexOf("chrome")!==-1);b.isSafari=!b.isChrome&&(navigator.userAgent.toLowerCase().indexOf("safari")!==-1);b.isFirefox=!b.isChrome&&(navigator.userAgent.toLowerCase().indexOf("firefox")!==-1);b.isAppleMobile=navigator.userAgent.toLowerCase().match(/(iphone|ipod|ipad)/)!=null;if(b.isChrome||b.isFirefox||(b.isSafari&&!b.isAppleMobile)){$(".webpush_modal").delay(2000).fadeIn(400)}}});function web_push_si(){setCookie("web-push","no_mostrar",2000);$(location).attr("href","https://notificacioneswp.larazon.es/?source_url="+window.location)}function web_push_no(){setCookie("web-push","no_mostrar",2000);$(".webpush_modal").fadeOut(400)}function web_push_mastarde(){setCookie("web-push","no_mostrar",1);$(".webpush_modal").fadeOut(400)};/*]]>*/</script> <!-- +++++++++++++ HTML SMART BANNER (HOME) ++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ --> <script type="text/javascript">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</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_630141acd2884568aead77c08a1252a2_" class="portlet-boundary portlet-boundary_velocitycontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_630141acd2884568aead77c08a1252a2"></a> <div class="td-portlet"> <section class="portlet" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_630141acd2884568aead77c08a1252a2"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> </div> </div> </div> </section> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="p_p_id_metadatapageportlet_WAR_newsportlet_" class="portlet-boundary portlet-boundary_metadatapageportlet_WAR_newsportlet_  portlet-static portlet-static-end metadata-page-portlet " > <a id="p_metadatapageportlet_WAR_newsportlet"></a> </div> <div class="grid grid--transparent" id="main-content" role="main"> <sector class="grid__sector grid__sector--bgColorWhite"> <div class="grid__view grid__view--12cFull"> <div class="portlet-column" id="column-1"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column_column-1"> <div id="p_p_id_catalogportlet_WAR_newsportlet_INSTANCE_7bdde12014cb42b6b770408c4ab34412_" class="portlet-boundary portlet-boundary_catalogportlet_WAR_newsportlet_  portlet-static portlet-static-end catalog-portlet " > <a id="p_catalogportlet_WAR_newsportlet_INSTANCE_7bdde12014cb42b6b770408c4ab34412"></a> <div class="td-portlet"> <section class="portlet" id="portlet_catalogportlet_WAR_newsportlet_INSTANCE_7bdde12014cb42b6b770408c4ab34412"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <script>/*<![CDATA[*/$(function(){jQryIter("#catalogportlet_WAR_newsportlet_INSTANCE_7bdde12014cb42b6b770408c4ab34412").tabs()});/*]]>*/</script><div id="catalogportlet_WAR_newsportlet_INSTANCE_7bdde12014cb42b6b770408c4ab34412" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#a8e1979276cb11e79ed5005056b42734">Publi Billboar y Skies</a></li> </ul> <div id="a8e1979276cb11e79ed5005056b42734"> <div class="iter-tab-content"><div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0_" class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets " > <a id="p_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0"></a> <div class="td-portlet"> <section class="portlet" id="portlet_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0_main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row row__col row__col_sw_12 row__col_mw_12 row__col_lw_12" id="_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0_column-1"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column__118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0__column-1">  <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2559748e85b149acac74c1cb3c3b57ab_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2559748e85b149acac74c1cb3c3b57ab"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2559748e85b149acac74c1cb3c3b57ab"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type='text/javascript'> var id_div_62799 = '62799';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62799) > -1){
			document.write("<div id='sas_" + id_div_62799 + "' class='ad_container " + id_div_62799 + "'></div>");
			//sas_manager.render(62799);
			sas.cmd.push(function() {
				sas.render(id_div_62799);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62799);
				// **************************************************
			});
		}
	}
	else{
		document.write("<div id='sas_" + id_div_62799 + "' class='ad_container " + id_div_62799 + "'></div>");
		//sas_manager.render(62799);
		sas.cmd.push(function() {
			sas.render(id_div_62799);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62799);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div>  <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_98310a497c72455aae6ce1045d6a74a0_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_98310a497c72455aae6ce1045d6a74a0"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_98310a497c72455aae6ce1045d6a74a0"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="stickers limiter limiter1"> <div class="ad-sticky ad-sticky-lt ad-VARadId"> <div class="ad-wrap"> <script type='text/javascript'> if(isMobileEnvironment == false) {
					var id_div_62747 = '62747';
					document.write("<div id='sas_" + id_div_62747 + "' class='ad_container " + id_div_62747 + "'></div>");
					//sas_manager.render(62747);
					sas.cmd.push(function() {
						sas.render(id_div_62747);
					});
					// **************************************************
					console.log("SMAR Desktop: sas.render " + id_div_62747);
					// **************************************************
				}
			</script> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_80025db930c840a99725866586f02e9c_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_80025db930c840a99725866586f02e9c"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_80025db930c840a99725866586f02e9c"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="stickers limiter limiter1"> <div class="ad-sticky ad-sticky-rt ad-VARadId"> <div class="ad-wrap"> <script type='text/javascript'> if(isMobileEnvironment == false) {
					var id_div_62748 = '62748';
					document.write("<div id='sas_" + id_div_62748 + "' class='ad_container " + id_div_62748 + "'></div>");
					//sas_manager.render(62748);
					sas.cmd.push(function() {
						sas.render(id_div_62748);
					});
					// **************************************************
					console.log("SMAR Desktop: sas.render " + id_div_62748);
					// **************************************************
				}
			</script> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_98b5f130c72b4f3d8a96a997a35fc14c_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_98b5f130c72b4f3d8a96a997a35fc14c"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_98b5f130c72b4f3d8a96a997a35fc14c"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type='text/javascript'> var id_div_62746 = '62746';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62746) > -1){
			document.write("<div id='sas_" + id_div_62746 + "' class='ad_container " + id_div_62746 + "'></div>");
			//sas_manager.render(62746);
			sas.cmd.push(function() {
				sas.render(id_div_62746);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62746);
				// **************************************************
			});
		}
	}
	else{
		document.write("<div id='sas_" + id_div_62746 + "' class='ad_container " + id_div_62746 + "'></div>");
		//sas_manager.render(62746);
		sas.cmd.push(function() {
			sas.render(id_div_62746);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62746);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_3da8a118ac044f378556d5c7e3d5706c_" class="portlet-boundary portlet-boundary_teaserviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end teaser-viewer-portlet " > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_3da8a118ac044f378556d5c7e3d5706c"></a> <div class="td-portlet"> <section class="portlet" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_3da8a118ac044f378556d5c7e3d5706c"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="vertical"> <ul class="noticias"> <li class="td-article element n1 odd first last full-access"  iteridart="II18320338"   > <div class=td-article > <span class='teaserItemPosition'>1</span> <script>/*<![CDATA[*/dataLayer.contenidoNivel1="Economía";dataLayer.pageName="Economía";if(dataLayer.contenidoNivel3=="Chic Too Chic"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Lifestyle"}if(dataLayer.contenidoNivel3=="Ruedas pelig.rosas"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Sociedad y Medio Ambiente"}if(dataLayer.contenidoNivel3=="Mr. Worldwide"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Viajes"}if(dataLayer.contenidoNivel3=="El Euroblog"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Internacional"};/*]]>*/</script> <img src="//amplifypixel.outbrain.com/pixel?mid=0081ba096436fd866e22a6d8107527b1fd"> </div> <div class="spacer"></div> </li> </ul> <script>/*<![CDATA[*/jQryIter(document).ready(function(){jQryIter(document).trigger("teaserCompleteLoad","teaserviewerportlet_WAR_newsportlet_INSTANCE_3da8a118ac044f378556d5c7e3d5706c")});/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_breadcrumbportlet_WAR_newsportlet_INSTANCE_029e13dfcc37472fac3f4c5f7df28528_" class="portlet-boundary portlet-boundary_breadcrumbportlet_WAR_newsportlet_  portlet-static portlet-static-end breadcrumb-portlet ocultar" > <a id="p_breadcrumbportlet_WAR_newsportlet_INSTANCE_029e13dfcc37472fac3f4c5f7df28528"></a> <div class="td-portlet"> <section class="portlet" id="portlet_breadcrumbportlet_WAR_newsportlet_INSTANCE_029e13dfcc37472fac3f4c5f7df28528"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <ol class='iter-theme-news-breadcrumb' itemscope itemtype='http://schema.org/BreadcrumbList'><li class='first last' itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem'><a itemprop='item' href='https://www.larazon.es/economia'><span itemprop='name'>Economía</span></a><meta itemprop='position' content='1' /></li></ol> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </sector> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_317aee97fbb246058df2620f908c1560_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_317aee97fbb246058df2620f908c1560"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_317aee97fbb246058df2620f908c1560"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"> <div id="disqus_content" style="display:none;"> <a href="/economia/mercadona-contratara-a-9-000-personas-para-la-campana-de-verano-FI18320050#disqus_thread" data-disqus-identifier="18320050"></a></div> <script>/*<![CDATA[*/function restaFechas(){var b="8/5/2018";var h="8/5/2018";var c=b.split("/");var a=h.split("/");var f=Date.UTC(c[2],c[1]-1,c[0]);var d=Date.UTC(a[2],a[1]-1,a[0]);var e=d-f;var g=Math.floor(e/(1000*60*60*24)).toString();return g}dataLayer.diasPublicacionNoticia=restaFechas();dataLayer.fechaPublicacionNoticia="8/5/2018";dataLayer.idNoticia="18320050";dataLayer.contenidoNivel1="Economía";dataLayer.contenidoNivel4="Mercadona contratará a 9.000 personas para la campaña de verano";if(dataLayer.contenidoNivel3=="Chic Too Chic"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Lifestyle"}if(dataLayer.contenidoNivel3=="Ruedas pelig.rosas"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Sociedad y Medio Ambiente"}if(dataLayer.contenidoNivel3=="Mr. Worldwide"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Viajes"}if(dataLayer.contenidoNivel3=="El Euroblog"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Internacional"}dataLayer.pageName="Economía:Mercadona contratará a 9.000 personas para la campaña de verano";dataLayer.etiquetaPrincipal="Mercadona";dataLayer.autorNoticia="R.R.,";dataLayer.tipoContenidoNoticia="noticia";dataLayer.origenContenido="web";dataLayer.restringido="No";var sus="$Suscripcioncontenido";/*]]>*/</script> <script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_ba330d3cf91d4b00babb4fa7283fc5be_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_ba330d3cf91d4b00babb4fa7283fc5be"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_ba330d3cf91d4b00babb4fa7283fc5be"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_6f29462e54be4c8fa418c8a80ebffb4f_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_6f29462e54be4c8fa418c8a80ebffb4f"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_6f29462e54be4c8fa418c8a80ebffb4f"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"><div class="row row--noPaddingLR row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation grid__sector__header__navigation--sponsor"> <a href="/economia" class="lnk lnk_seccion"> <h2 class="grid__sector__header__navigation__title grid__sector__header__navigation__title--section">Economía</h2> </a> </div> </div></div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_a6fc8139dafd4bd59312ec4dfd95ae04_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_a6fc8139dafd4bd59312ec4dfd95ae04"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_a6fc8139dafd4bd59312ec4dfd95ae04"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"> <div class="news-detail news-detail__bg-image"> <div class="news-detail__bg-image--content"> <div class="news-detail__bg-image--content"> <div class="row row--news-detail"> </div> </div> <div class="row row--news-detail row--white news"> <div class="row__col row__col_sw_12 row__col_mw_8 row__col_lw_8"> <h1 class="news-detail__new__title" mlnid="idcon=8144754;order=4.0" itemprop="headline">Mercadona contratará a 9.000 personas para la campaña de verano</h1> <h2 class="news-detail__new__subtitle" mlnid="idcon=8144756;order=6.0">El salario será de 1.132 euros</h2> <div class="media media__images img_lr"> <ul class="galeriaFullContentbxslider galeriaFullContentbxslider18320050"><li><figure> <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  itemprop ='image' src="//www.larazon.es/binrepository/755x449/0c0/755d425/none/10810/QWVI/image_content_8144759_20180508161900.jpg" srcset='//www.larazon.es/binrepository/755x449/0c0/755d425/none/10810/QWVI/image_content_8144759_20180508161900.jpg 755w' width='755' height='425' iterimgid='8144759' alt='Juan Roig, presidente de Mercadona' title='Juan Roig, presidente de Mercadona' /></div> <figcaption>Juan Roig, presidente de Mercadona/Foto: Reuters</figcaption></figure></li></ul> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_4 row__col_lw_4"> <div class="ads ads__mediumRectangle ads__center"> <!-- Aqui la publicidad  ROBA1 --> <script type='text/javascript'> var id_div_62749 = '62749';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62749) > -1){
			document.write("<div id='sas_" + id_div_62749 + "' class='ad_container " + id_div_62749 + "'></div>");
			//sas_manager.render(62749);
			sas.cmd.push(function() {
				sas.render(id_div_62749);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62749);
				// **************************************************
			});
		}
	}
	else{
		document.write("<div id='sas_" + id_div_62749 + "' class='ad_container " + id_div_62749 + "'></div>");
		//sas_manager.render(62749);
		sas.cmd.push(function() {
			sas.render(id_div_62749);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62749);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_7b28c3188da84bf998da56f1e7042597_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_7b28c3188da84bf998da56f1e7042597"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_7b28c3188da84bf998da56f1e7042597"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"> <script type="application/ld+json"> {
"@context":"https:\/\/schema.org",
"@type":"Organization",
"url":"https:\/\/larazon.es\/",
"sameAs":["https:\/\/www.facebook.com\/larazon.es","https:\/\/twitter.com\/LARAZON_ES"],
"@id":"#organization",
"name":"AUDIOVISUAL ESPAÃ‘OLA 2000, S.A.",
"logo":"https://www.larazon.es/base-portlet/webrsrc/ctxvar/0cf36930-ef62-4e5d-9bfb-8bc93b79803b.png"
}
</script> <!-- ITEMS EN PAGINA --> <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.larazon.es/economia/mercadona-contratara-a-9-000-personas-para-la-campana-de-verano-FI18320050" /> <meta itemprop="datePublished" content="2018-5-8 16:11:0"> <meta itemprop="dateModified" content="2018-5-8 16:19:32"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="url" content="https://www.larazon.es" /> <meta itemprop="name" content="La Raz&#243n" /> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.larazon.es/base-portlet/webrsrc/ctxvar/0cf36930-ef62-4e5d-9bfb-8bc93b79803b.png" /> <meta itemprop="width" content="439" /> <meta itemprop="height" content="70" /> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </sector> <sector class="grid__sector grid__sector--bgColorWhite"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-column row row--news-detail row--white" id="column-5"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column_column-5"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_bf1d6bcb012e40da96c64aa42bbfcec4_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_bf1d6bcb012e40da96c64aa42bbfcec4"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_bf1d6bcb012e40da96c64aa42bbfcec4"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"> <!-- Signature Block --> <div class="row row--news-detail row--white signature"> <div class="row__col row__col_sw_12 row__col_mw_6 row__col_lw_6"> <!-- Signature block --> <div class="signature__left" hmAutores="0"> <div frame="Recorte_Noticia_Opinion" style="text-align: center; vertical-align: middle; width:60px; height:60px;"> <img src="https://www.larazon.es/base-portlet/webrsrc/ctxvar/6752181c-272b-46fb-9dcb-98ca8f2e59dd.png" width="60px"></img> </div> </div> <div class="signature__right"> <span class="signature__name" itemprop="author"> R.R..&nbsp;</span> </div> <!-- END Signature block --> </div> <div class="row__col row__col_sw_12 row__col_mw_6 row__col_lw_6"> <div class="row row--white"> <!-- Reading Time block --> <div class="signature__readingTime"> <p class="signature__readingTime__text">Tiempo de lectura <span>2 min.</span></p> </div> <!-- END Reading Time block --> <!-- Date Time block --> <p class="signature__dateTime"> Hace 57 minutos</p> <!-- END Date Time block --> </div> <div class="row row--white signature__row"> <!-- Shared block --> <div class="signature__shared"> <div class="signature__shared__icon"></div> <span class="signature__shared__title"> Comentada
		  		<span class="signature__shared__data"> <a href="/economia/mercadona-contratara-a-9-000-personas-para-la-campana-de-verano-FI18320050#disqus_thread" data-disqus-identifier="18320050"></a></span> </span> </div> <!-- END Shared block --> <!-- RRSS block --> <ul class="rrss rrss--commented rrss--color signature__rrss"> <li> <div class ="rrss__button rrss__button--facebook" onclick="window.open('//facebook.com/sharer.php?u=https://www.larazon.es/economia/mercadona-contratara-a-9-000-personas-para-la-campana-de-verano-FI18320050&text=Mercadona contratará a 9.000 personas para la campaña de verano' , '_blank')"></div> </li> <li> <div class ="rrss__button rrss__button--twitter" onclick="javascript:window.open('//twitter.com/intent/tweet?url=https://www.larazon.es/economia/mercadona-contratara-a-9-000-personas-para-la-campana-de-verano-FI18320050&text=Mercadona contratará a 9.000 personas para la campaña de verano', '_blank')"></div> </li> <li> <div class="rrss__button rrss__button--email" onclick="javascript:window.open('mailto:?subject=Mercadona contratará a 9.000 personas para la campaña de verano&body=https://www.larazon.es/economia/mercadona-contratara-a-9-000-personas-para-la-campana-de-verano-FI18320050', '_blank');"></div> </li> <li class="opcion_whatsapp"> <div class="rrss__button rrss__button--whatsapp" onclick="javascript:window.open('whatsapp://send?text=Mercadona contratará a 9.000 personas para la campaña de verano - https://www.larazon.es/economia/mercadona-contratara-a-9-000-personas-para-la-campana-de-verano-FI18320050', '_blank');"></div> </li> <li class="opcion_print"> <div class="rrss__button rrss__button--printer" onclick="javascript:window.print();"></div> </li> </ul> <!-- END RRSS block --> </div> </div> </div> <!-- END Signature Block --> <div class="verimpresa"> <span> R.R..&nbsp;</span> </span> <span>8/5/2018</span> </div></div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_articletopicsportlet_WAR_newsportlet_INSTANCE_ffac1e3508f849598c66ea4a6fc52555_" class="portlet-boundary portlet-boundary_articletopicsportlet_WAR_newsportlet_  portlet-static portlet-static-end article-topics-portlet simpleMenu--tags simpleMenu--noBackground" > <a id="p_articletopicsportlet_WAR_newsportlet_INSTANCE_ffac1e3508f849598c66ea4a6fc52555"></a> <div class="td-portlet"> <section class="portlet" id="portlet_articletopicsportlet_WAR_newsportlet_INSTANCE_ffac1e3508f849598c66ea4a6fc52555"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>ETIQUETAS</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <ul class="categoryList"> <li class="categoryListItem categoryArticleItem first odd n1"> <span class="categoryListItemPosition">1</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/juan-roig"> <span itemprop="keywords">Juan Roig</span> </a> </li> <li class="categoryListItem categoryArticleItem last even n2"> <span class="categoryListItemPosition">2</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/mercadona"> <span itemprop="keywords">Mercadona</span> </a> </li> </ul> </div> <div class="categorySpacerBottom"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_118_INSTANCE_4878a95b73944db5abca486aca710703_" class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets " > <a id="p_118_INSTANCE_4878a95b73944db5abca486aca710703"></a> <div class="td-portlet"> <section class="portlet" id="portlet_118_INSTANCE_4878a95b73944db5abca486aca710703"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--8c4c grid__view--marginBottom" id="_118_INSTANCE_4878a95b73944db5abca486aca710703_main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row__col row__col_sw_12 row__col_mw_8 row__col_lw_8" id="_118_INSTANCE_4878a95b73944db5abca486aca710703_column-0"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column__118_INSTANCE_4878a95b73944db5abca486aca710703__column-0"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_017a630d645143618aac6bf5d263a3ea_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_017a630d645143618aac6bf5d263a3ea"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_017a630d645143618aac6bf5d263a3ea"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"><!-- 1 idart: 18320050 --> <div></div> <div class="news-detail news-detail__body" itemprop="articleBody"> <div class='paragraph' mlnid="idcon=8144766;order=16.0"> <p class='news-detail__paragraph news-detail__paragraph--first-letter'>Mercadona amplía su plantilla para la campaña de verano, entre mayo y septiembre, y <b>contratará a 9.000 personas </b>para responder a la llegada de turistas y mantener "la excelencia" en el servicio coincidiendo con las vacaciones del resto del personal, que supone 2.000 empleados más que la temporada pasada.</p> <p class='news-detail__paragraph'><b>El salario de estos nuevos empleados, tanto en tienda como en logística, es de 1.132 euros al mes netos</b> y reciben formación adaptada a su puesto, según ha informado la compañía presidida por Juan Roig en un comunicado.</p> <p class='news-detail__paragraph'>El director de Contratación de Recursos Humanos, José Elías Portalés, ha destacado que el objetivo de reforzar la<b> plantilla actual de 84.000 trabajadores </b>es ofrecer a los clientes "el mismo servicio excelente" que reciben el resto del año cuando compran a diario en las más de 1.600 tiendas que Mercadona tiene en toda España?.</p> <p class='news-detail__paragraph'>Mercadona ha sido destacada otro año en el Estudio Merco Talento 2017 al repetir en el primer lugar del ránking de su sector, y escala tres puestos en el índice general para situarse en el sexto lugar.</p> <p class='news-detail__paragraph'>Además, Harvard Business Review ha destacado la gestión interna del talento en esta empresa, y la Organización Internacional del Trabajo (OIT) valora el esfuerzo en formación, conciliación y reparto de beneficios que realiza la compañía valenciana.</p> <p class='news-detail__paragraph'>El pasado año 2.402 trabajadoras alargaron 30 días su baja maternal, y la empresa repartió en concepto de prima a la plantilla 313 millones procedentes del beneficio, según algunas medidas citadas como ejemplo de conciliación y reparto de resultados.</p> <p class='news-detail__paragraph'>Efe</p> </div> </div> <script>/*<![CDATA[*/(function(){window.SMIntextSetUp={c:"paragraph",adPosition:1,viewable_desktop:false,viewable_mobile:false,ava_position:"right",adSkip:true,restart:false,tag_desktop:"https%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DLaRazon%2FITDesktop%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1",tag_mobile:"https%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DLaRazon%2FITMobile%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5%26xpb%3D1"};var b,c,d,e;c=document.createElement("script");c.async=true;c.onerror=function(){if(SMIntextSetUp.passback!=null){window[SMIntextSetUp.passback]()}};c.type="text/javascript";d="https:"==document.location.protocol;c.src=(d?"https:":"http:")+"//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(c,e)})();/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ecbd965996db4c5797024b05b53ae352_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ecbd965996db4c5797024b05b53ae352"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ecbd965996db4c5797024b05b53ae352"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3747011735a7466d825ec5c22eea8cb0_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3747011735a7466d825ec5c22eea8cb0"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3747011735a7466d825ec5c22eea8cb0"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div style="height:10px;display:table;margin-top:10px;"></div> <script type="text/javascript">/*<![CDATA[*/var url_c=jQuery("link[rel='canonical']")[0].href;document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_1' data-ob-template='ES_LaRazón' ></div>");document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_2' data-ob-template='ES_LaRazón' ></div>");document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_3' data-ob-template='ES_LaRazón' ></div>");/*]]>*/</script> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <div style="height:10px;display:table;margin-top:10px;"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_48e22bc2a16b4ecda094f9a18bf22789_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_48e22bc2a16b4ecda094f9a18bf22789"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_48e22bc2a16b4ecda094f9a18bf22789"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"><script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/c4231f25-94e1-4b62-aba2-64218fde4262.js"></script> <script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/90cb25d2-12be-4e71-8a65-8e8e1b73e13e.js"></script> <p> <div id="ultimedia_wrapper" style:"margin:20px 0"></div> <script type="text/javascript">/*<![CDATA[*/var ULTIMEDIA_mdtk="03652979";var ULTIMEDIA_target="ultimedia_wrapper";var ULTIMEDIA_async=false;/*]]>*/</script> <script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script> <script async src="https://static.addevweb.com/SMNative/SMNative.js?s=221725&pd=921810&fd=61888,61730,61889,64563,64561,64562&pm=921811&fm=61659,64559,64560&vd=LaRazonNative/Desktop&vm=LaRazonNative/Mobile"></script></div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_disquscomments_WAR_Disqusportlet_INSTANCE_239c50c8adcf42ac8f786649bea9655d_" class="portlet-boundary portlet-boundary_disquscomments_WAR_Disqusportlet_  portlet-static portlet-static-end disqus-comments-portlet " > <a id="p_disquscomments_WAR_Disqusportlet_INSTANCE_239c50c8adcf42ac8f786649bea9655d"></a> <div class="td-portlet"> <section class="portlet" id="portlet_disquscomments_WAR_Disqusportlet_INSTANCE_239c50c8adcf42ac8f786649bea9655d"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="disqus_thread"></div><script type="text/javascript">/*<![CDATA[*/var disqus_title="Mercadona contratar\u00E1 a 9.000 personas para la campa\u00F1a de verano";var disqus_identifier="JA18320050";var disqus_url="";if(disqus_url==""){if(jQryIter("link[rel=canonical]").size()>0){disqus_url=jQryIter("link[rel=canonical]").attr("href")}elsedisqus_url=document.URL};/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="_118_INSTANCE_4878a95b73944db5abca486aca710703_column-1"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column__118_INSTANCE_4878a95b73944db5abca486aca710703__column-1"> <div id="p_p_id_relatedviewerportlet_WAR_newsportlet_INSTANCE_5351d097c1be46f0a9354ee6e1114507_" class="portlet-boundary portlet-boundary_relatedviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end related-viewer-portlet " > <a id="p_relatedviewerportlet_WAR_newsportlet_INSTANCE_5351d097c1be46f0a9354ee6e1114507"></a> <div class="td-portlet"> <section class="portlet" id="portlet_relatedviewerportlet_WAR_newsportlet_INSTANCE_5351d097c1be46f0a9354ee6e1114507"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> </div> </div> </div> </section> </div> </div> <div id="p_p_id_catalogportlet_WAR_newsportlet_INSTANCE_1d02a00f3d7644ffbef4a586e8dca793_" class="portlet-boundary portlet-boundary_catalogportlet_WAR_newsportlet_  portlet-static portlet-static-end catalog-portlet " > <a id="p_catalogportlet_WAR_newsportlet_INSTANCE_1d02a00f3d7644ffbef4a586e8dca793"></a> <div class="td-portlet"> <section class="portlet" id="portlet_catalogportlet_WAR_newsportlet_INSTANCE_1d02a00f3d7644ffbef4a586e8dca793"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_16991bae91e04ab18381e61de327ad3f_" class="portlet-boundary portlet-boundary_teaserviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end teaser-viewer-portlet " > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_16991bae91e04ab18381e61de327ad3f"></a> <div class="td-portlet"> <section class="portlet" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_16991bae91e04ab18381e61de327ad3f"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f32a8a6dc5ea4f29a3205846197d3315_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f32a8a6dc5ea4f29a3205846197d3315"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f32a8a6dc5ea4f29a3205846197d3315"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type='text/javascript'> var id_div_62750 = '62750';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62750) > -1){
			document.write("<div id='sas_" + id_div_62750 + "' class='ad_container " + id_div_62750 + "'></div>");
			//sas_manager.render(62750);
			sas.cmd.push(function() {
				sas.render(id_div_62750);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62750);
				// **************************************************
			});
		}
	}
	else{
		document.write("<div id='sas_" + id_div_62750 + "' class='ad_container " + id_div_62750 + "'></div>");
		//sas_manager.render(62750);
		sas.cmd.push(function() {
			sas.render(id_div_62750);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62750);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_1f9c22472294440cbb763a46db54ee2f_" class="portlet-boundary portlet-boundary_teaserviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end teaser-viewer-portlet mT10" > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_1f9c22472294440cbb763a46db54ee2f"></a> <div class="td-portlet"> <section class="portlet" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_1f9c22472294440cbb763a46db54ee2f"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="vertical"> <ul class="noticias"> <li class="td-article element n1 odd first full-access"  iteridart="EI18320271"   > <div class=td-article > <span class='teaserItemPosition'>1</span> <div class="highlightsNews"> <div class="highlightsNews__title"> <span class="highlightsNews__title__decoration"></span> Destacamos a esta hora
	</div> <p class="highlightsNews__subtitle">La Razón te recomienda estas cinco historias para estar informado a esta hora.</p> <div class="highlightsNews__new"> <div class="highlightsNews__new__number">1</div> <div class="highlightsNews__new__section">Andalucía</div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a class="custom headline lnknoticia" href="/local/andalucia/el-pp-a-denuncia-el-uso-de-tarjetas-black-de-la-junta-de-andalucia-en-un-club-de-alterne-EI18320271" title="El PP-A denuncia el uso de «tarjetas black» de la Junta de Andalucía en un club de alterne" mlnid="idcon=8144926;order=2.0" qualification="">El PP-A denuncia el uso de «tarjetas black» de la Junta de Andalucía en un club de alterne</a></h3> <div class="highlightsNews__new__image">  <div frame='Recorte_AhoraEnPortada' style=' text-align: center; vertical-align: middle; width:68px; height:68px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/102x68/17c0/68d68/none/10810/QIBJ/image_content_8144931_20180508164130.jpg" srcset='//www.larazon.es/binrepository/102x68/17c0/68d68/none/10810/QIBJ/image_content_8144931_20180508164130.jpg 68w' width='68' height='68' iterimgid='8144931' alt='El PP-A denuncia el uso de «tarjetas black&#187; de la Junta de Andalucía en un club de alterne' title='El PP-A denuncia el uso de «tarjetas black&#187; de la Junta de Andalucía en un club de alterne' /></div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </div> <div class="spacer"></div> </li> <li class="td-article element n2 even full-access"  iteridart="BL18310177"   > <div class=td-article > <span class='teaserItemPosition'>2</span> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number">2</div> <div class="highlightsNews__new__section">Internacional</div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a class="custom headline lnknoticia" href="/internacional/trump-anunciara-manana-su-decision-sobre-el-acuerdo-nuclear-con-iran-BL18310177" title="Trump desvela hoy su decisión sobre el acuerdo con Irán" mlnid="idcon=8142062;order=4.0" qualification="">Trump desvela hoy su decisión sobre el acuerdo con Irán</a></h3> <div class="highlightsNews__new__image">  <div frame='Recorte_AhoraEnPortada' style=' text-align: center; vertical-align: middle; width:68px; height:68px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/121x68/27c0/68d68/none/10810/IVXK/image_content_8142067_20180507222043.jpg" srcset='//www.larazon.es/binrepository/121x68/27c0/68d68/none/10810/IVXK/image_content_8142067_20180507222043.jpg 68w' width='68' height='68' iterimgid='8142067' alt='Trump desvela hoy su decisión sobre el acuerdo con Irán' title='Trump desvela hoy su decisión sobre el acuerdo con Irán' /></div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </div> <div class="spacer"></div> </li> <li class="td-article element n3 odd full-access"  iteridart="OL18319676"   > <div class=td-article > <span class='teaserItemPosition'>3</span> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number">3</div> <div class="highlightsNews__new__section">Economía</div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a class="custom headline lnknoticia" href="/economia/las-sanciones-a-uber-y-cabify-se-disparan-un-350-OL18319676" title="Las sanciones a Uber y Cabify se disparan un 350%" mlnid="idcon=8144449;order=4.0" qualification="">Las sanciones a Uber y Cabify se disparan un 350%</a></h3> <div class="highlightsNews__new__image">  <div frame='Recorte_AhoraEnPortada' style=' text-align: center; vertical-align: middle; width:68px; height:68px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/103x68/18c0/68d68/none/10810/RTKK/image_content_8144454_20180508141959.jpg" srcset='//www.larazon.es/binrepository/103x68/18c0/68d68/none/10810/RTKK/image_content_8144454_20180508141959.jpg 68w' width='68' height='68' iterimgid='8144454' alt='Las sanciones a Uber y Cabify se disparan un 350%' title='Las sanciones a Uber y Cabify se disparan un 350%' /></div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </div> <div class="spacer"></div> </li> <li class="td-article element n4 even full-access"  iteridart="FL18318937"   > <div class=td-article > <span class='teaserItemPosition'>4</span> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number">4</div> <div class="highlightsNews__new__section">Economía</div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a class="custom headline lnknoticia" href="/economia/endesa-gana-un-47-mas-hasta-marzo-FL18318937" title="Endesa gana un 47 % más hasta marzo" mlnid="idcon=8144209;order=4.0" qualification="">Endesa gana un 47 % más hasta marzo</a></h3> <div class="highlightsNews__new__image">  <div frame='Recorte_AhoraEnPortada' style=' text-align: center; vertical-align: middle; width:68px; height:68px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/102x68/17c0/68d68/none/10810/NRBJ/image_content_8144214_20180508132009.jpg" srcset='//www.larazon.es/binrepository/102x68/17c0/68d68/none/10810/NRBJ/image_content_8144214_20180508132009.jpg 68w' width='68' height='68' iterimgid='8144214' alt='Endesa gana un 47 % más hasta marzo' title='Endesa gana un 47 % más hasta marzo' /></div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </div> <div class="spacer"></div> </li> <li class="td-article element n5 odd last full-access"  iteridart="LL18318506"   > <div class=td-article > <span class='teaserItemPosition'>5</span> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number">5</div> <div class="highlightsNews__new__section">Sociedad</div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a class="custom headline lnknoticia" href="/sociedad/el-congreso-debate-la-despenalizacion-de-la-eutanasia-LL18318506" title="El Congreso abre la puerta a una futura regulación de la eutanasia" mlnid="idcon=8144030;order=4.0" qualification="">El Congreso abre la puerta a una futura regulación de la eutanasia</a></h3> <div class="highlightsNews__new__image">  <div frame='Recorte_AhoraEnPortada' style=' text-align: center; vertical-align: middle; width:68px; height:68px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/102x68/17c0/68d68/none/10810/RPBJ/image_content_8144035_20180508122340.jpg" srcset='//www.larazon.es/binrepository/102x68/17c0/68d68/none/10810/RPBJ/image_content_8144035_20180508122340.jpg 68w' width='68' height='68' iterimgid='8144035' alt='El Congreso abre la puerta a una futura regulación de la eutanasia' title='El Congreso abre la puerta a una futura regulación de la eutanasia' /></div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </div> <div class="spacer"></div> </li> </ul> <script>/*<![CDATA[*/jQryIter(document).ready(function(){jQryIter(document).trigger("teaserCompleteLoad","teaserviewerportlet_WAR_newsportlet_INSTANCE_1f9c22472294440cbb763a46db54ee2f")});/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2586afa15aaa42768ffe44f128934664_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2586afa15aaa42768ffe44f128934664"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2586afa15aaa42768ffe44f128934664"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type='text/javascript'> var id_div_62751 = '62751';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62751) > -1){
			document.write("<div id='sas_" + id_div_62751 + "' class='ad_container " + id_div_62751 + "'></div>");
			//sas_manager.render(62751);
			sas.cmd.push(function() {
				sas.render(id_div_62751);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62751);
				// **************************************************
			});
		}
	}
	else{
		document.write("<div id='sas_" + id_div_62751 + "' class='ad_container " + id_div_62751 + "'></div>");
		//sas_manager.render(62751);
		sas.cmd.push(function() {
			sas.render(id_div_62751);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62751);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </sector> </div> </div> </div> </section> </div> </div> <div id="p_p_id_catalogportlet_WAR_newsportlet_INSTANCE_56a6fd03b4e440589d64ef5d2d019b9c_" class="portlet-boundary portlet-boundary_catalogportlet_WAR_newsportlet_  portlet-static portlet-static-end catalog-portlet " > <a id="p_catalogportlet_WAR_newsportlet_INSTANCE_56a6fd03b4e440589d64ef5d2d019b9c"></a> <div class="td-portlet"> <section class="portlet" id="portlet_catalogportlet_WAR_newsportlet_INSTANCE_56a6fd03b4e440589d64ef5d2d019b9c"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <script>/*<![CDATA[*/$(function(){jQryIter("#catalogportlet_WAR_newsportlet_INSTANCE_56a6fd03b4e440589d64ef5d2d019b9c").tabs()});/*]]>*/</script><div id="catalogportlet_WAR_newsportlet_INSTANCE_56a6fd03b4e440589d64ef5d2d019b9c" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#a0c3d35976cb11e79ed5005056b42734">Patrocinios</a></li> </ul> <div id="a0c3d35976cb11e79ed5005056b42734"> <div class="iter-tab-content"><div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_84d0d8da80794408a149cf908d9b2fd9_" class="portlet-boundary portlet-boundary_teaserviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end teaser-viewer-portlet patrocinios" > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_84d0d8da80794408a149cf908d9b2fd9"></a> <div class="td-portlet"> <section class="portlet" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_84d0d8da80794408a149cf908d9b2fd9"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="vertical"> <ul class="noticias"> <li class="td-article element n1 odd first full-access"  iteridart="KF17560569"   > <div class=td-article > <span class='teaserItemPosition'>1</span> <div class="news news--border news--sw12 news--mw8 news--lw8 publi_interna"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="https://www.segurosdeloqueimporta.es?utm_source=SDLQI&amp;utm_medium=display&amp;utm_term=organico&amp;utm_content=vida&amp;utm_campaign=larazon" target="_blank">  <div frame='Patrocinio8c' style=' text-align: center; vertical-align: middle; width:780px; height:90px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/300x90/0c0/0d0/none/10810/VMBK/image_content_7774015_20180129191352.jpg" srcset='//www.larazon.es/binrepository/300x90/0c0/0d0/none/10810/VMBK/image_content_7774015_20180129191352.jpg 300w' width='300' height='90' iterimgid='7774015' alt='Image' /></div>  </a> </div> <h3 class="news__new__tag"> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="https://www.segurosdeloqueimporta.es?utm_source=SDLQI&amp;utm_medium=display&amp;utm_term=organico&amp;utm_content=vida&amp;utm_campaign=larazon" target="_blank"></a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <p class="news__new__subtitle"> </span> </p> </div> </div> </div> <div class="spacer"></div> </li> <li class="td-article element n2 even full-access"  iteridart="MD17271836"   > <div class=td-article > <span class='teaserItemPosition'>2</span> <div class="news news--border news--sw12 news--mw8 news--lw8 publi_interna"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="/familia" target="_blank">  <div frame='Patrocinio8c' style=' text-align: center; vertical-align: middle; width:780px; height:100px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/300x100/0c0/0d0/none/10810/HDBM/image_content_7638343_20171222124940.gif" srcset='//www.larazon.es/binrepository/300x100/0c0/0d0/none/10810/HDBM/image_content_7638343_20171222124940.gif 300w' width='300' height='100' iterimgid='7638343' alt='Image' /></div>  </a> </div> <h3 class="news__new__tag"> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="/familia" target="_blank"></a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <p class="news__new__subtitle"> </span> </p> </div> </div> </div> <div class="spacer"></div> </li> <li class="td-article element n3 odd last full-access"  iteridart="FH16338058"   > <div class=td-article > <span class='teaserItemPosition'>3</span> <div class="news news--border news--sw12 news--mw8 news--lw8 publi_interna"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a href="https://citagestor.bancsabadell.com/es/CitaGestorCuentaExpansion?dis=dis:nf-larazon:nc-cap4:c-123:f-otherbanner:t-300x60:mp-acuerdo:ga-havas" target="_blank">  <div frame='Patrocinio8c' style=' text-align: center; vertical-align: middle; width:780px; height:60px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.larazon.es/documents/10165/0/300x60/0c0/0d0/none/10810/EKXY/image_content_7231599_20170928171037.gif" srcset='//www.larazon.es/documents/10165/0/300x60/0c0/0d0/none/10810/EKXY/image_content_7231599_20170928171037.gif 300w' width='300' height='60' iterimgid='7231599' alt='Image' /></div>  </a> </div> <h3 class="news__new__tag"> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a href="https://citagestor.bancsabadell.com/es/CitaGestorCuentaExpansion?dis=dis:nf-larazon:nc-cap4:c-123:f-otherbanner:t-300x60:mp-acuerdo:ga-havas" target="_blank"></a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <p class="news__new__subtitle"> </span> </p> </div> </div> <div class="" id="m_16338058"></div> <script>/*<![CDATA[*/$($("#m_16338058").closest(".patrocinios")).addClass("Col3");/*]]>*/</script> </div> <div class="spacer"></div> </li> </ul> <script>/*<![CDATA[*/jQryIter(document).ready(function(){jQryIter(document).trigger("teaserCompleteLoad","teaserviewerportlet_WAR_newsportlet_INSTANCE_84d0d8da80794408a149cf908d9b2fd9")});/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_300906495c27476ebb9430b3b222a8a7_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_300906495c27476ebb9430b3b222a8a7"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_300906495c27476ebb9430b3b222a8a7"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="row row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation"> <h2 class="grid__sector__header__navigation__title">Últimas noticias</h2> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_36957fdbd3b94e49b5f3e50d7a14ee2b_" class="portlet-boundary portlet-boundary_teaserviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end teaser-viewer-portlet carruselnoticias" > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_36957fdbd3b94e49b5f3e50d7a14ee2b"></a> <div class="td-portlet"> <section class="portlet" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_36957fdbd3b94e49b5f3e50d7a14ee2b"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="vertical"> <ul class="noticias"> <li class="td-article element n1 odd first full-access"  iteridart="II18320338"   > <div class=td-article > <span class='teaserItemPosition'>1</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/economia/dimite-el-director-general-de-amazon-espana-II18320338" title="Dimite el director general de Amazon España" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/1004x425/124c0/755d425/none/10810/BRPG/image_content_8144972_20180508171139.jpg" srcset='//www.larazon.es/binrepository/1004x425/124c0/755d425/none/10810/BRPG/image_content_8144972_20180508171139.jpg 755w,//www.larazon.es/binrepository/838x355/104c0/630d355/none/10810/BRPG/image_content_8144972_20180508171139.jpg 838w,//www.larazon.es/binrepository/672x284/83c0/505d284/none/10810/KIOI/image_content_8144972_20180508171139.jpg 672w,//www.larazon.es/binrepository/505x214/63c0/380d214/none/10810/KIMM/image_content_8144972_20180508171139.jpg 505w,//www.larazon.es/binrepository/399x169/50c0/300d169/none/10810/KIOT/image_content_8144972_20180508171139.jpg 399w' width='755' height='425' iterimgid='8144972' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt=' François Nuyts durante la inauguración del Centro de Desarrollo de Software de Amazon en Madrid en 2016/Foto: Gonzalo Pérez' title=' François Nuyts durante la inauguración del Centro de Desarrollo de Software de Amazon en Madrid en 2016/Foto: Gonzalo Pérez' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/amazon">Amazon		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/economia/dimite-el-director-general-de-amazon-espana-II18320338" title="Dimite el director general de Amazon España" mlnid="idcon=8144967;order=4.0" qualification="17_Esta_En_Apertura">Dimite el director general de Amazon España</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/economia/dimite-el-director-general-de-amazon-espana-II18320338#disqus_thread" data-disqus-identifier="18320338"></a></div>| <span class="comments-news__signature"> R.Rosado.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n2 even full-access"  iteridart="EI18320136"   > <div class=td-article > <span class='teaserItemPosition'>2</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/cultura/arte/muere-el-escultor-julio-lopez-EI18320136" title="Muere el escultor Julio López " qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/755x497/0c36/755d425/none/10810/SHSQ/image_content_8144842_20180508163232.jpg" srcset='//www.larazon.es/binrepository/755x497/0c36/755d425/none/10810/SHSQ/image_content_8144842_20180508163232.jpg 755w,//www.larazon.es/binrepository/630x414/0c29/630d355/none/10810/SHOH/image_content_8144842_20180508163232.jpg 630w,//www.larazon.es/binrepository/505x332/0c24/505d284/none/10810/SHJN/image_content_8144842_20180508163232.jpg 505w,//www.larazon.es/binrepository/380x250/0c18/380d214/none/10810/SHWP/image_content_8144842_20180508163232.jpg 380w,//www.larazon.es/binrepository/300x197/0c14/300d169/none/10810/SHJP/image_content_8144842_20180508163232.jpg 300w' width='755' height='425' iterimgid='8144842' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='El escultor Julio López Hernández en su estudio de Madrid, con varias de sus obras y dibujos. EFE/Roberto Desiré ' title='El escultor Julio López Hernández en su estudio de Madrid, con varias de sus obras y dibujos. EFE/Roberto Desiré ' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/escultura">Escultura		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/cultura/arte/muere-el-escultor-julio-lopez-EI18320136" title="Muere el escultor Julio López " mlnid="idcon=8144837;order=3.0" qualification="17_Esta_En_Apertura">Muere el escultor Julio López </a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/cultura/arte/muere-el-escultor-julio-lopez-EI18320136#disqus_thread" data-disqus-identifier="18320136"></a></div>| <span class="comments-news__signature"> A.L.S..&nbsp;</span>| <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n3 odd full-access"  iteridart="CL18319931"   > <div class=td-article > <span class='teaserItemPosition'>3</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/espana/el-supremo-anula-la-condena-a-la-exalcaldesa-de-la-muela-y-ordena-celebrar-un-nuevo-juicio-CL18319931" title="El Supremo anula la condena a la exalcaldesa de La Muela y ordena celebrar un nuevo juicio" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/755x499/0c37/755d425/none/10810/PVRO/image_content_8144650_20180508153550.jpg" srcset='//www.larazon.es/binrepository/755x499/0c37/755d425/none/10810/PVRO/image_content_8144650_20180508153550.jpg 755w,//www.larazon.es/binrepository/630x416/0c30/630d355/none/10810/PVWJ/image_content_8144650_20180508153550.jpg 630w,//www.larazon.es/binrepository/505x334/0c25/505d284/none/10810/PVKH/image_content_8144650_20180508153550.jpg 505w,//www.larazon.es/binrepository/380x251/0c19/380d214/none/10810/PVVQ/image_content_8144650_20180508153550.jpg 380w,//www.larazon.es/binrepository/300x198/0c14/300d169/none/10810/PVJO/image_content_8144650_20180508153550.jpg 300w' width='755' height='425' iterimgid='8144650' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='La exalcaldesa de La Muela (Zaragoza) María Victoria Pinilla. EFE/Javier Cebollada' title='La exalcaldesa de La Muela (Zaragoza) María Victoria Pinilla. EFE/Javier Cebollada' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/corrupcion-politica">Corrupción política		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/espana/el-supremo-anula-la-condena-a-la-exalcaldesa-de-la-muela-y-ordena-celebrar-un-nuevo-juicio-CL18319931" title="El Supremo anula la condena a la exalcaldesa de La Muela y ordena celebrar un nuevo juicio" mlnid="idcon=8144645;order=4.0" qualification="17_Esta_En_Apertura">El Supremo anula la condena a la exalcaldesa de La Muela y ordena celebrar un nuevo juicio</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/espana/el-supremo-anula-la-condena-a-la-exalcaldesa-de-la-muela-y-ordena-celebrar-un-nuevo-juicio-CL18319931#disqus_thread" data-disqus-identifier="18319931"></a></div>| <span class="comments-news__signature"> A.L.S..&nbsp;</span>| <span class="comments-news__location">Zaragoza</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n4 even full-access"  iteridart="DL18319864"   > <div class=td-article > <span class='teaserItemPosition'>4</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/espana/el-supremo-ratifica-la-condena-de-13-anos-de-prision-para-correa-y-crespo-DL18319864" title="El Supremo ratifica las condenas de Correa, El Bigotes y Crespo por la Gürtel valenciana" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/755x450/0c15/755d425/none/10810/HURJ/image_content_8144586_20180508144621.jpg" srcset='//www.larazon.es/binrepository/755x450/0c15/755d425/none/10810/HURJ/image_content_8144586_20180508144621.jpg 755w,//www.larazon.es/binrepository/596x355/0c0/630d355/none/10810/HUTJ/image_content_8144586_20180508144621.jpg 596w,//www.larazon.es/binrepository/477x284/0c0/505d284/none/10810/HULM/image_content_8144586_20180508144621.jpg 477w,//www.larazon.es/binrepository/359x214/0c0/380d214/none/10810/HUNK/image_content_8144586_20180508144621.jpg 359w,//www.larazon.es/binrepository/284x169/0c0/300d169/none/10810/HUOS/image_content_8144586_20180508144621.jpg 284w' width='755' height='425' iterimgid='8144586' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='(De izda a dcha) Álvaro Pérez Alonso &#039;El Bigotes&#039;, responsable de la empresa Orange Market; Pablo Crespo, número dos de la trama Gürtel, y Francisco Correa, empresario y &#039;cabecilla&#039; de la trama / Efe' title='(De izda a dcha) Álvaro Pérez Alonso &#039;El Bigotes&#039;, responsable de la empresa Orange Market; Pablo Crespo, número dos de la trama Gürtel, y Francisco Correa, empresario y &#039;cabecilla&#039; de la trama / Efe' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/caso-gurtel">Caso Gürtel		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/espana/el-supremo-ratifica-la-condena-de-13-anos-de-prision-para-correa-y-crespo-DL18319864" title="El Supremo ratifica las condenas de Correa, El Bigotes y Crespo por la Gürtel valenciana" mlnid="idcon=8144581;order=4.0" qualification="17_Esta_En_Apertura">El Supremo ratifica las condenas de Correa, El Bigotes y Crespo por la Gürtel valenciana</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/espana/el-supremo-ratifica-la-condena-de-13-anos-de-prision-para-correa-y-crespo-DL18319864#disqus_thread" data-disqus-identifier="18319864"></a></div>| <span class="comments-news__signature"> R. N..&nbsp;</span>| <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n5 odd full-access"  iteridart="PL18319798"   > <div class=td-article > <span class='teaserItemPosition'>5</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/tv-y-comunicacion/tv-news/vuelve-a-la-sexta-pesadilla-en-la-cocina-con-situaciones-al-limite-PL18319798" title="Vuelve a La Sexta «Pesadilla en la cocina» con situaciones al límite" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:754px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/755x436/0c0/754d425/none/10810/QUWQ/image_content_8144522_20180508143454.jpg" srcset='//www.larazon.es/binrepository/755x436/0c0/754d425/none/10810/QUWQ/image_content_8144522_20180508143454.jpg 754w,//www.larazon.es/binrepository/614x355/0c0/629d355/none/10810/QULS/image_content_8144522_20180508143454.jpg 614w,//www.larazon.es/binrepository/492x284/0c0/504d284/none/10810/QUMR/image_content_8144522_20180508143454.jpg 492w,//www.larazon.es/binrepository/370x214/0c0/379d214/none/10810/QUHT/image_content_8144522_20180508143454.jpg 370w,//www.larazon.es/binrepository/293x169/0c0/300d169/none/10810/QUOQ/image_content_8144522_20180508143454.jpg 293w' width='754' height='425' iterimgid='8144522' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Alberto Chicote' title='Alberto Chicote' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/television">Televisión		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/tv-y-comunicacion/tv-news/vuelve-a-la-sexta-pesadilla-en-la-cocina-con-situaciones-al-limite-PL18319798" title="Vuelve a La Sexta «Pesadilla en la cocina» con situaciones al límite" mlnid="idcon=8144517;order=3.0" qualification="17_Esta_En_Apertura">Vuelve a La Sexta «Pesadilla en la cocina» con situaciones al límite</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/tv-y-comunicacion/tv-news/vuelve-a-la-sexta-pesadilla-en-la-cocina-con-situaciones-al-limite-PL18319798#disqus_thread" data-disqus-identifier="18319798"></a></div>| <span class="comments-news__signature"> Carmen Oporto.&nbsp;</span>| <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n6 even full-access"  iteridart="FL18319815"   > <div class=td-article > <span class='teaserItemPosition'>6</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/internacional/uno-de-cada-cinco-ciudadanos-de-la-ue-es-mayor-de-65-anos-FL18319815" title="Uno de cada cinco ciudadanos de la UE es mayor de 65 años" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style='width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/755x425/0c0/755d425/none/10810/UUVO/image_content_8144566_20180508144053.jpg" srcset='//www.larazon.es/binrepository/755x425/0c0/755d425/none/10810/UUVO/image_content_8144566_20180508144053.jpg 755w,//www.larazon.es/binrepository/630x355/0c0/630d355/none/10810/UUTQ/image_content_8144566_20180508144053.jpg 630w,//www.larazon.es/binrepository/505x284/0c0/505d284/none/10810/UULI/image_content_8144566_20180508144053.jpg 505w,//www.larazon.es/binrepository/380x214/0c0/380d214/none/10810/UUNG/image_content_8144566_20180508144053.jpg 380w,//www.larazon.es/binrepository/300x169/0c0/300d169/none/10810/UUOF/image_content_8144566_20180508144053.jpg 300w' width='755' height='425' iterimgid='8144566' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='La Unión Europea cuenta con más de 100 millones de ciudadanos de más de 65 años' title='La Unión Europea cuenta con más de 100 millones de ciudadanos de más de 65 años' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/union-europea">Unión Europea		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/internacional/uno-de-cada-cinco-ciudadanos-de-la-ue-es-mayor-de-65-anos-FL18319815" title="Uno de cada cinco ciudadanos de la UE es mayor de 65 años" mlnid="idcon=8144561;order=4.0" qualification="17_Esta_En_Apertura">Uno de cada cinco ciudadanos de la UE es mayor de 65 años</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/internacional/uno-de-cada-cinco-ciudadanos-de-la-ue-es-mayor-de-65-anos-FL18319815#disqus_thread" data-disqus-identifier="18319815"></a></div>| <span class="comments-news__signature"> S. I. .&nbsp;</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n7 odd full-access"  iteridart="OL18319676"   > <div class=td-article > <span class='teaserItemPosition'>7</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/economia/las-sanciones-a-uber-y-cabify-se-disparan-un-350-OL18319676" title="Las sanciones a Uber y Cabify se disparan un 350%" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/755x499/0c37/755d425/none/10810/RTRO/image_content_8144454_20180508141959.jpg" srcset='//www.larazon.es/binrepository/755x499/0c37/755d425/none/10810/RTRO/image_content_8144454_20180508141959.jpg 755w,//www.larazon.es/binrepository/630x417/0c31/630d355/none/10810/RTVK/image_content_8144454_20180508141959.jpg 630w,//www.larazon.es/binrepository/505x334/0c25/505d284/none/10810/RTKH/image_content_8144454_20180508141959.jpg 505w,//www.larazon.es/binrepository/380x251/0c19/380d214/none/10810/RTVQ/image_content_8144454_20180508141959.jpg 380w,//www.larazon.es/binrepository/300x198/0c14/300d169/none/10810/RTJO/image_content_8144454_20180508141959.jpg 300w' width='755' height='425' iterimgid='8144454' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt=' Fedetaxi reclama que se ponga en marcha de forma inmediata el registro digital único /Foto: Reuters' title=' Fedetaxi reclama que se ponga en marcha de forma inmediata el registro digital único /Foto: Reuters' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/uber">Uber		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/economia/las-sanciones-a-uber-y-cabify-se-disparan-un-350-OL18319676" title="Las sanciones a Uber y Cabify se disparan un 350%" mlnid="idcon=8144449;order=4.0" qualification="17_Esta_En_Apertura">Las sanciones a Uber y Cabify se disparan un 350%</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/economia/las-sanciones-a-uber-y-cabify-se-disparan-un-350-OL18319676#disqus_thread" data-disqus-identifier="18319676"></a></div>| <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/roberto-l-vargas">Roberto L. Vargas</a>.&nbsp;</span>| <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n8 even full-access"  iteridart="ML18319454"   > <div class=td-article > <span class='teaserItemPosition'>8</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/local/madrid/un-escape-de-gas-obliga-a-cortar-y-desalojar-la-gran-via-y-la-calle-de-alcala-ML18319454" title="Un escape de gas obliga a cortar y desalojar la Gran Vía y la calle de Alcalá" qualification="17_Esta_En_Apertura"> <div class="icon-news icon-news--mini"> <div class="icon-news__icon"> <div class="img_ico_video"></div> </div> <p class="icon-news__text">Ver v&#237;deo</p> </div> <div class="video_smarty img_lr" url_smarty="webservice/video/9882/2710588/600/338/1/last/0/0" alto_smarty="425" ancho_smarty="755">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/755x425/0c0/0d0/none/10810/SABS/image_content_8144431_20180508141418.jpg" srcset='//www.larazon.es/binrepository/755x425/0c0/0d0/none/10810/SABS/image_content_8144431_20180508141418.jpg 755w,//www.larazon.es/binrepository/630x355/0c0/0d0/none/10810/SABQ/image_content_8144431_20180508141418.jpg 630w,//www.larazon.es/binrepository/505x284/0c0/0d0/none/10810/SABY/image_content_8144431_20180508141418.jpg 505w,//www.larazon.es/binrepository/380x214/0c0/0d0/none/10810/SABB/image_content_8144431_20180508141418.jpg 380w,//www.larazon.es/binrepository/300x169/0c0/0d0/none/10810/SABC/image_content_8144431_20180508141418.jpg 300w' width='755' height='425' iterimgid='8144431' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Un escape de gas obliga a cortar y desalojar la Gran Vía y la calle de Alcalá' title='Un escape de gas obliga a cortar y desalojar la Gran Vía y la calle de Alcalá' /></div>  </div> </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/emergencias">Emergencias		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/local/madrid/un-escape-de-gas-obliga-a-cortar-y-desalojar-la-gran-via-y-la-calle-de-alcala-ML18319454" title="Reabiertas Alcalá y Gran Vía tras un escape de gas que ha obligado a desalojar la zona" mlnid="idcon=8144427;order=4.0" qualification="17_Esta_En_Apertura">Reabiertas Alcalá y Gran Vía tras un escape de gas que ha obligado a desalojar la zona</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/local/madrid/un-escape-de-gas-obliga-a-cortar-y-desalojar-la-gran-via-y-la-calle-de-alcala-ML18319454#disqus_thread" data-disqus-identifier="18319454"></a></div>| <span class="comments-news__signature"> larazon.es.&nbsp;</span>| <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n9 odd full-access"  iteridart="IL18319405"   > <div class=td-article > <span class='teaserItemPosition'>9</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/espana/rajoy-convoca-consejo-extraordinario-para-recurrir-al-tc-la-ley-de-presidencia-IL18319405" title="Rajoy convoca un consejo de Ministros extraordinario para recurrir al TC la ley de Presidencia" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/755x1092/0c236/755d425/none/10810/BRPN/image_content_8144412_20180508141210.jpg" srcset='//www.larazon.es/binrepository/755x1092/0c236/755d425/none/10810/BRPN/image_content_8144412_20180508141210.jpg 755w,//www.larazon.es/binrepository/245x355/0c0/630d355/none/10810/VTTS/image_content_8144412_20180508141210.jpg 245w,//www.larazon.es/binrepository/197x284/0c0/505d284/none/10810/VTLR/image_content_8144412_20180508141210.jpg 197w,//www.larazon.es/binrepository/148x214/0c0/380d214/none/10810/VTNM/image_content_8144412_20180508141210.jpg 148w,//www.larazon.es/binrepository/117x169/0c0/300d169/none/10810/VTOJ/image_content_8144412_20180508141210.jpg 117w' width='755' height='425' iterimgid='8144412' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Rajoy convoca un consejo de Ministros extraordinario para recurrir al TC la ley de Presidencia' title='Rajoy convoca un consejo de Ministros extraordinario para recurrir al TC la ley de Presidencia' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/consejo-de-ministros">Consejo de Ministros		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/espana/rajoy-convoca-consejo-extraordinario-para-recurrir-al-tc-la-ley-de-presidencia-IL18319405" title="Rajoy convoca un consejo de Ministros extraordinario para recurrir al TC la ley de Presidencia" mlnid="idcon=8144407;order=4.0" qualification="17_Esta_En_Apertura">Rajoy convoca un consejo de Ministros extraordinario para recurrir al TC la ley de Presidencia</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/espana/rajoy-convoca-consejo-extraordinario-para-recurrir-al-tc-la-ley-de-presidencia-IL18319405#disqus_thread" data-disqus-identifier="18319405"></a></div>| <span class="comments-news__signature"> Carmen Oporto.&nbsp;</span>| <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n10 even full-access"  iteridart="OL18318987"   > <div class=td-article > <span class='teaserItemPosition'>10</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/lifestyle/gente/alberto-garzon-y-anna-ruiz-esperan-su-primer-hijo-OL18318987" title="Alberto Garzón y Anna Ruiz esperan su primer hijo" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/755x1285/0c127/755d425/none/10810/GRMJ/image_content_8144274_20180508134130.jpg" srcset='//www.larazon.es/binrepository/755x1285/0c127/755d425/none/10810/GRMJ/image_content_8144274_20180508134130.jpg 755w,//www.larazon.es/binrepository/208x355/0c0/630d355/none/10810/URTJ/image_content_8144274_20180508134130.jpg 208w,//www.larazon.es/binrepository/167x284/0c0/505d284/none/10810/URLI/image_content_8144274_20180508134130.jpg 167w,//www.larazon.es/binrepository/126x214/0c0/380d214/none/10810/URNU/image_content_8144274_20180508134130.jpg 126w,//www.larazon.es/binrepository/99x169/0c0/300d169/none/10810/UROI/image_content_8144274_20180508134130.jpg 99w' width='755' height='425' iterimgid='8144274' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Alberto Garzón y Anna Ruiz/Foto: Cordonpress' title='Alberto Garzón y Anna Ruiz/Foto: Cordonpress' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/iu">IU		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/lifestyle/gente/alberto-garzon-y-anna-ruiz-esperan-su-primer-hijo-OL18318987" title="Alberto Garzón y Anna Ruiz esperan su primer hijo" mlnid="idcon=8144270;order=3.0" qualification="17_Esta_En_Apertura">Alberto Garzón y Anna Ruiz esperan su primer hijo</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/lifestyle/gente/alberto-garzon-y-anna-ruiz-esperan-su-primer-hijo-OL18318987#disqus_thread" data-disqus-identifier="18318987"></a></div>| <span class="comments-news__signature"> R.R..&nbsp;</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n11 odd full-access"  iteridart="GL18318970"   > <div class=td-article > <span class='teaserItemPosition'>11</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/cultura/eusebio-sempere-una-isla-en-movimiento-GL18318970" title="Eusebio Sempere, una isla en movimiento " qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/755x507/0c41/755d425/none/10810/URSI/image_content_8144234_20180508133526.jpg" srcset='//www.larazon.es/binrepository/755x507/0c41/755d425/none/10810/URSI/image_content_8144234_20180508133526.jpg 755w,//www.larazon.es/binrepository/630x423/0c34/630d355/none/10810/URSL/image_content_8144234_20180508133526.jpg 630w,//www.larazon.es/binrepository/505x339/0c28/505d284/none/10810/URVU/image_content_8144234_20180508133526.jpg 505w,//www.larazon.es/binrepository/380x255/0c21/380d214/none/10810/URMU/image_content_8144234_20180508133526.jpg 380w,//www.larazon.es/binrepository/300x201/0c16/300d169/none/10810/URHL/image_content_8144234_20180508133526.jpg 300w' width='755' height='425' iterimgid='8144234' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='La obra de Eusebio Sempere, en el Museo Reina Sofía / Museo Reina Sofía' title='La obra de Eusebio Sempere, en el Museo Reina Sofía / Museo Reina Sofía' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/museo-reina-sofia">Museo Reina Sofía		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/cultura/eusebio-sempere-una-isla-en-movimiento-GL18318970" title="Eusebio Sempere, una isla en movimiento " mlnid="idcon=8144229;order=3.0" qualification="17_Esta_En_Apertura">Eusebio Sempere, una isla en movimiento </a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/cultura/eusebio-sempere-una-isla-en-movimiento-GL18318970#disqus_thread" data-disqus-identifier="18318970"></a></div>| <span class="comments-news__signature"> G. Pajares.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n12 even last full-access"  iteridart="FL18318937"   > <div class=td-article > <span class='teaserItemPosition'>12</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/economia/endesa-gana-un-47-mas-hasta-marzo-FL18318937" title="Endesa gana un 47 % más hasta marzo" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/755x503/0c39/755d425/none/10810/NRLM/image_content_8144214_20180508132009.jpg" srcset='//www.larazon.es/binrepository/755x503/0c39/755d425/none/10810/NRLM/image_content_8144214_20180508132009.jpg 755w,//www.larazon.es/binrepository/630x420/0c32/630d355/none/10810/NRUO/image_content_8144214_20180508132009.jpg 630w,//www.larazon.es/binrepository/505x336/0c26/505d284/none/10810/NRHJ/image_content_8144214_20180508132009.jpg 505w,//www.larazon.es/binrepository/380x253/0c20/380d214/none/10810/NRLS/image_content_8144214_20180508132009.jpg 380w,//www.larazon.es/binrepository/300x200/0c15/300d169/none/10810/NRKM/image_content_8144214_20180508132009.jpg 300w' width='755' height='425' iterimgid='8144214' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Loss precios de la electricidad en el mercado mayorista han caído un 13,5%, según Endesa' title='Loss precios de la electricidad en el mercado mayorista han caído un 13,5%, según Endesa' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/endesa">Endesa		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/economia/endesa-gana-un-47-mas-hasta-marzo-FL18318937" title="Endesa gana un 47 % más hasta marzo" mlnid="idcon=8144209;order=4.0" qualification="17_Esta_En_Apertura">Endesa gana un 47 % más hasta marzo</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/economia/endesa-gana-un-47-mas-hasta-marzo-FL18318937#disqus_thread" data-disqus-identifier="18318937"></a></div>| <span class="comments-news__signature"> R. Rosado.&nbsp;</span>| <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> </ul> <script>/*<![CDATA[*/jQryIter(document).ready(function(){jQryIter(document).trigger("teaserCompleteLoad","teaserviewerportlet_WAR_newsportlet_INSTANCE_36957fdbd3b94e49b5f3e50d7a14ee2b")});/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d458be4fdbc64e50b5687865a5cecd16_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d458be4fdbc64e50b5687865a5cecd16"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d458be4fdbc64e50b5687865a5cecd16"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type='text/javascript'> var id_div_62756 = '62756';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62756) > -1){
			document.write("<div id='sas_" + id_div_62756 + "' class='ad_container " + id_div_62756 + "'></div>");
			//sas_manager.render(62756);
			sas.cmd.push(function() {
				sas.render(id_div_62756);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62756);
				// **************************************************
			});
		}
	}
	else{
		document.write("<div id='sas_" + id_div_62756 + "' class='ad_container " + id_div_62756 + "'></div>");
		//sas_manager.render(62756);
		sas.cmd.push(function() {
			sas.render(id_div_62756);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62756);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_catalogportlet_WAR_newsportlet_INSTANCE_ec0b42aa56fa4372847689a5eafcb2e8_" class="portlet-boundary portlet-boundary_catalogportlet_WAR_newsportlet_  portlet-static portlet-static-end catalog-portlet news-detail__section" > <a id="p_catalogportlet_WAR_newsportlet_INSTANCE_ec0b42aa56fa4372847689a5eafcb2e8"></a> <div class="td-portlet"> <section class="portlet" id="portlet_catalogportlet_WAR_newsportlet_INSTANCE_ec0b42aa56fa4372847689a5eafcb2e8"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <script>/*<![CDATA[*/$(function(){jQryIter("#catalogportlet_WAR_newsportlet_INSTANCE_ec0b42aa56fa4372847689a5eafcb2e8").tabs()});/*]]>*/</script><div id="catalogportlet_WAR_newsportlet_INSTANCE_ec0b42aa56fa4372847689a5eafcb2e8" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#aed4afbd76cb11e79ed5005056b42734">Red de Blogs</a></li> </ul> <div id="aed4afbd76cb11e79ed5005056b42734"> <div class="iter-tab-content"><div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0_" class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets blogs" > <a id="p_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0"></a> <div class="td-portlet"> <section class="portlet" id="portlet_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0_main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row row__col row__col_sw_12 row__col_mw_12 row__col_lw_12" id="_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0_column-1"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column__118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0__column-1"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6f1c2741d0b142d4985c7a8d1dd4f92f_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6f1c2741d0b142d4985c7a8d1dd4f92f"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6f1c2741d0b142d4985c7a8d1dd4f92f"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="row row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation"> <h2 class="grid__sector__header__navigation__title">Red de Blogs</h2> <a class="grid__sector__header__navigation__link" href="/blogs">Otro blogs</a> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_0c31a33f2a324c0ca4918adef13726e6_" class="portlet-boundary portlet-boundary_teaserviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end teaser-viewer-portlet Col4 blogs__list" > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_0c31a33f2a324c0ca4918adef13726e6"></a> <div class="td-portlet"> <section class="portlet" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_0c31a33f2a324c0ca4918adef13726e6"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="vertical"> <ul class="noticias"> <li class="td-article element n1 odd first full-access"  iteridart="AK18308239"   > <div class=td-article > <span class='teaserItemPosition'>1</span> <article class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/blogs/politica/el-rincon-del-politologo/no-hay-desaparicion-sin-derrota-AK18308239" title="No hay desaparición sin derrota" qualification="">  <div frame='Recorte_Listado_8c' style=' text-align: center; vertical-align: middle; width:300px; height:167px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/300x167/0c0/0d0/none/10810/YFBN/image_content_8140605_20180507180357.jpg" srcset='//www.larazon.es/binrepository/300x167/0c0/0d0/none/10810/YFBN/image_content_8140605_20180507180357.jpg 300w' width='300' height='167' iterimgid='8140605' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='No hay desaparición sin derrota' title='No hay desaparición sin derrota' /></div>  </a> </div> <div class="blogs__list__item__tag">El rincón del politólogo</div> <a class="blogs__list__item__title lnknoticia headline lnknoticia" href="/blogs/politica/el-rincon-del-politologo/no-hay-desaparicion-sin-derrota-AK18308239" title="No hay desaparición sin derrota" mlnid="idcon=8140603;order=1.0" qualification="">No hay desaparición sin derrota</a> </div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n2 even full-access"  iteridart="FK18306344"   > <div class=td-article > <span class='teaserItemPosition'>2</span> <article class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/blogs/sociedad-y-medio-ambiente/el-blog-del-notariado-sabias-que/seguridad-juridica-preventiva-FK18306344" title="Seguridad Jurídica Preventiva" qualification=""> <div class="icon-news icon-news--mini"> <div class="icon-news__icon"> <div class="img_ico_video"></div> </div> <p class="icon-news__text">Ver v&#237;deo</p> </div> <div class="video_smarty img_lr" url_smarty="//widget.smartycenter.com/webservice/embed/11223/2709400/630/355/0/0/0" alto_smarty="167" ancho_smarty="300">  <div frame='Recorte_Listado_8c' style='display:table-cell; text-align: center; vertical-align: middle; width:300px; height:167px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  style='display: block; margin: auto;' src="//www.larazon.es/binrepository/300x149/0c0/0d0/none/10810/TMBA/image_content_8139672_20180507134615.jpg" srcset='//www.larazon.es/binrepository/300x149/0c0/0d0/none/10810/TMBA/image_content_8139672_20180507134615.jpg 300w' width='300' height='149' iterimgid='8139672' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Seguridad Jurídica Preventiva' title='Seguridad Jurídica Preventiva' /></div>  </div> </a> </div> <div class="blogs__list__item__tag">El blog del Notariado: ¿Sabías que?</div> <a class="blogs__list__item__title lnknoticia headline lnknoticia" href="/blogs/sociedad-y-medio-ambiente/el-blog-del-notariado-sabias-que/seguridad-juridica-preventiva-FK18306344" title="Seguridad Jurídica Preventiva" mlnid="idcon=8139670;order=2.0" qualification="">Seguridad Jurídica Preventiva</a> </div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n3 odd full-access"  iteridart="BK18305664"   > <div class=td-article > <span class='teaserItemPosition'>3</span> <article class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/blogs/deportes/real-madrid-y-pipas/barcelona-real-madrid-el-clasico-marcado-por-el-arbitro-BK18305664" title="Barcelona-Real Madrid, el clásico marcado por el árbitro" qualification="">  <div frame='Recorte_Listado_8c' style=' text-align: center; vertical-align: middle; width:300px; height:167px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/284x167/0c0/0d0/none/10810/XMBY/image_content_8139450_20180507122416.jpg" srcset='//www.larazon.es/binrepository/284x167/0c0/0d0/none/10810/XMBY/image_content_8139450_20180507122416.jpg 284w' width='284' height='167' iterimgid='8139450' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Barcelona-Real Madrid, el clásico marcado por el árbitro' title='Barcelona-Real Madrid, el clásico marcado por el árbitro' /></div>  </a> </div> <div class="blogs__list__item__tag">Real Madrid y pipas</div> <a class="blogs__list__item__title lnknoticia headline lnknoticia" href="/blogs/deportes/real-madrid-y-pipas/barcelona-real-madrid-el-clasico-marcado-por-el-arbitro-BK18305664" title="Barcelona-Real Madrid, el clásico marcado por el árbitro" mlnid="idcon=8139448;order=1.0" qualification="">Barcelona-Real Madrid, el clásico marcado por el árbitro</a> </div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n4 even last full-access"  iteridart="FD18285011"   > <div class=td-article > <span class='teaserItemPosition'>4</span> <article class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/blogs/politica/tu-veras/853-victimas-50-anos-despues-no-hace-tanto-no-tan-lejos-FD18285011" title="853 víctimas, 50 años después. No hace tanto. No tan lejos." qualification="">  <div frame='Recorte_Listado_8c' style=' text-align: center; vertical-align: middle; width:300px; height:167px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.larazon.es/binrepository/297x167/0c0/0d0/none/10810/BDBB/image_content_8132725_20180505101910.jpg" srcset='//www.larazon.es/binrepository/297x167/0c0/0d0/none/10810/BDBB/image_content_8132725_20180505101910.jpg 297w' width='297' height='167' iterimgid='8132725' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='853 víctimas, 50 años después. No hace tanto. No tan lejos.' title='853 víctimas, 50 años después. No hace tanto. No tan lejos.' /></div>  </a> </div> <div class="blogs__list__item__tag"> ¡Tú verás!</div> <a class="blogs__list__item__title lnknoticia headline lnknoticia" href="/blogs/politica/tu-veras/853-victimas-50-anos-despues-no-hace-tanto-no-tan-lejos-FD18285011" title="853 víctimas, 50 años después. No hace tanto. No tan lejos." mlnid="idcon=8132723;order=1.0" qualification="">853 víctimas, 50 años después. No hace tanto. No tan lejos.</a> </div> </article> </div> <div class="spacer"></div> </li> </ul> <script>/*<![CDATA[*/jQryIter(document).ready(function(){jQryIter(document).trigger("teaserCompleteLoad","teaserviewerportlet_WAR_newsportlet_INSTANCE_0c31a33f2a324c0ca4918adef13726e6")});/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </sector> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_841bf9c1cd23489ca41777c6e9abedd6_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_841bf9c1cd23489ca41777c6e9abedd6"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_841bf9c1cd23489ca41777c6e9abedd6"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type='text/javascript'> var id_div_62759 = '62759';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62759) > -1){
			document.write("<div id='sas_" + id_div_62759 + "' class='ad_container " + id_div_62759 + "'></div>");
			//sas_manager.render(62759);
			sas.cmd.push(function() {
				sas.render(id_div_62759);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62759);
				// **************************************************
			});
		}
	}
	else{
		document.write("<div id='sas_" + id_div_62759 + "' class='ad_container " + id_div_62759 + "'></div>");
		//sas_manager.render(62759);
		sas.cmd.push(function() {
			sas.render(id_div_62759);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62759);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </sector> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper"> <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_" class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets " > <a id="p_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b"></a> <div class="td-portlet"> <section class="portlet" id="portlet_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_footer" class="grid footer"> <div class="container"> <div class="row footer__container footer__container--noPaddingBottom portlet-column nopadding" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_top-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__top-col"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_bad7021dd7a040aeaff7c05e1d141647_" class="portlet-boundary portlet-boundary_velocitycontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_bad7021dd7a040aeaff7c05e1d141647"></a> <div class="td-portlet"> <section class="portlet" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_bad7021dd7a040aeaff7c05e1d141647"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <span class="footer__copyright">larazon.es © 2017</span> </div> </div> </div> </section> </div> </div> </div> </div> <div class="row footer__container"> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 footer__logo-rrss portlet-column" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-one"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-one"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d249226319ff45669010fb89f62657a1_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet footer" > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d249226319ff45669010fb89f62657a1"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d249226319ff45669010fb89f62657a1"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="footer__logo"> <div class="footer__logo__image"></div> </div> <!-- RRSS block --> <ul class="rrss rrss--footer"> <li> <a class="rrss__button" href="https://www.facebook.com/larazon.es" target="blank"> <div class="svg rrss__button--facebook"></div> </a> </li> <li> <a class="rrss__button" href="https://twitter.com/LARAZON_ES" target="blank"> <div class="svg rrss__button--twitter"></div> </a> </li> <!-- li> <a class="rrss__button" href="#" target="blank"> <div class="svg rrss__button--googlePlus"></div> </a> </li --> <li> <a class="rrss__button" href="https://www.instagram.com/larazon.es/" target="blank"> <div class="svg rrss__button--instagram"></div> </a> </li> <li> <a class="rrss__button" href="https://www.youtube.com/channel/UC4_KeNFWSKD1Ie1eYzrcvog" target="blank"> <div class="svg rrss__button--youtube"></div> </a> </li> <li> <a class="rrss__button" href="https://www.larazon.es/feeds" target="blank"> <div class="svg rrss__button--share"></div> </a> </li> </ul> <!-- END RRSS block --> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-two"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-two"></div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-three"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-three"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_546c37711b5047189ba9ad49dc9fc59b_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet footer condiciones" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_546c37711b5047189ba9ad49dc9fc59b"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_546c37711b5047189ba9ad49dc9fc59b"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_546c37711b5047189ba9ad49dc9fc59b" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-23532 sect-8806a4df30558f67cd6388d273a63044"> <div class="tab-grp"> <a  href="/menu-footer2017/condiciones/condiciones-de-uso"  class="tab-item lnk"  title="CONDICIONES"> <span class="iconBefore"></span> <strong class="sectionName">CONDICIONES</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-23533 sect-887d6da028c0fa9e91caaa8bd7a10fab"> <a  href="/nav_general/aviso-legal"  class=" lnk"  title="Aviso Legal"> <span class="iconBefore"></span> <span class="sectionName">Aviso Legal</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-23534 sect-bfbd8c730c4ca101dd921a46f3426b5c"> <a  href="/menu-footer2017/condiciones/condiciones-de-uso"  class=" lnk"  title="Condiciones de uso"> <span class="iconBefore"></span> <span class="sectionName">Condiciones de uso</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-23535 sect-66b5f4622488af2b3b4ea3d93ee26f54"> <a  href="/nav_general/politica-cookies"  class=" lnk"  title="Política de Cookies"> <span class="iconBefore"></span> <span class="sectionName">Política de Cookies</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_cc0897d520e64d1580b05d0bda492a57_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet footer" > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_cc0897d520e64d1580b05d0bda492a57"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_cc0897d520e64d1580b05d0bda492a57"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <ul class="parent-nav lst cf"> <div class="lst-items"> <li class="lst-item sect-1654 sect-8ec6d0f4aa11c76db7f72887a9b4eed6"> <a href="/concursos/bases?pc=true" class=" lnk" title="Política de concursos"> <span class="iconBefore"></span> <span class="sectionName"> Política de concursos </span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-four"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-four"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_0efdc8a0c5cf4b7480badd122cc064d2_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet footer" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_0efdc8a0c5cf4b7480badd122cc064d2"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_0efdc8a0c5cf4b7480badd122cc064d2"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_0efdc8a0c5cf4b7480badd122cc064d2" class="menu_secc_unfolded vertical"> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-23537 sect-8d3e216020492d9a4883fbf8378522b2"> <div class="tab-grp"> <a  href="/menu-footer2017/nosotros"  class="tab-item lnk"  title="NOSOTROS"> <span class="iconBefore"></span> <strong class="sectionName">NOSOTROS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-23538 sect-129bc9dc3b240a300caca4630ffc62e8"> <a  href="/nav_general/contacto"  class=" lnk"  title="Contacto"> <span class="iconBefore"></span> <span class="sectionName">Contacto</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-23539 sect-106dd2ad0ad4320c9f3008d17c21301b"> <a  href="/nav_general/contacto"  class=" lnk"  title="Ayuda"> <span class="iconBefore"></span> <span class="sectionName">Ayuda</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-23540 sect-9444979c4bb6f97027316a9e551a9d4b"> <a  href="/nav_general/quienes-somos"  class=" lnk"  title="Equipo"> <span class="iconBefore"></span> <span class="sectionName">Equipo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-23541 sect-a739499aac208c9e93554083fdcfd5e1"> <a  href="/menu-footer2017/nosotros/publicidad"  class=" lnk"  title="Publicidad"> <span class="iconBefore"></span> <span class="sectionName">Publicidad</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-five"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-five"></div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column nopadding" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-six"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-six"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_f0f6778c92e541b386e3a8583d970a1f_" class="portlet-boundary portlet-boundary_velocitycontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_f0f6778c92e541b386e3a8583d970a1f"></a> <div class="td-portlet"> <section class="portlet" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_f0f6778c92e541b386e3a8583d970a1f"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="younews_container_logo"> <a href="https://www.younews.larazon.es" target="_blank"> <img alt="YouNews" class="svg" src="https://www.larazon.es/base-portlet/webrsrc/ctxvar/aa0d4fdc-1b7d-47ee-a1aa-60c11cb173e0.svg" onerror="this.onerror=null; this.src='https://www.larazon.es/base-portlet/webrsrc/ctxvar/aa0d4fdc-1b7d-47ee-a1aa-60c11cb173e0.svg'"> </a> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_4ef7ff255ba84bbba14fb617cb5db91d_" class="portlet-boundary portlet-boundary_velocitycontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_4ef7ff255ba84bbba14fb617cb5db91d"></a> <div class="td-portlet"> <section class="portlet" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_4ef7ff255ba84bbba14fb617cb5db91d"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> </div> </div> </div> </section> </div> </div> </div> </footer> </div> <script type='text/javascript' src='/base-portlet/webrsrc/2fc6c023cd9b131abd4c87efaaebfdeb.js' ></script> <!-- Iter Footer Portlet Javascripts --> <script type='text/javascript' src='https://www.larazon.es/base-portlet/webrsrc/theme/e36528d4fc53642a43e27682f3a4159c.js'></script> <script>/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://larazn.disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(b)})();/*]]>*/</script><script>/*<![CDATA[*/var disqus_config=function(){this.callbacks.onNewComment=[jQryIter.onDisqusNewComment];this.page.remote_auth_s3="";this.page.api_key="ggIJf1NbMueNIfhbFgEwIRcvHi8zCpxpUDj8DyzyiudCGUv6nDkBuPDT9DiJAt2K";this.sso={name:"La Razón",button:"https://www.larazon.es/documents/10810/145952280/42b583e2-0e13-4844-ae54-371abb3b3d4b.png?env=live",url:"https://www.larazon.es/usuarios/login",logout:"",width:"0",height:"0"}};/*]]>*/</script><script type='text/javascript' src='/html/js/disqus/itr-disqus-count.js'></script> <script>/*<![CDATA[*/var ITRDISQUSWIDGETS;if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(10810)};/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> </body> </html>  