<!DOCTYPE html> <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <title>La fiebre del «oro negro&#187;</title> <link rel="shortcut icon" href="https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/cee37e8b-e11e-4686-ab91-11654a6d2d84.png" /> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="precio del petróleo" data-id="19468526" data-voc-name="temas" data-voc-id="104563"/> <meta name="keywords" content="papel" data-id="21970410" data-voc-name="origen" data-voc-id="21970408"/> <meta name="description" content="Conocemos de la existencia del petróleo desde la prehistoria. La misma Biblia lo califica como «betún&amp;#187; o «asfalto&amp;#187;, concretamente el Génesis subraya q..."/> <meta content="La Raz&amp;#243;n" name="author"/> <meta content="app-id=423790360" name="Diario La Razón"/> <meta content="app-id=es.larazon.android.webcontainer" name="google-play-app"/> <meta content="width=device-width, initial-scale=1.0" name="viewport"/> <meta content="113080018770027" property="fb:pages"/> <meta content="113080018770027" property="fb:pages"/> <meta content="Precio del petróleo" property="article:tag"/> <meta content="https://www.facebook.com/larazon.es/" property="article:publisher"/> <meta content="https://www.facebook.com/larazon.es/" property="article:author"/> <meta content="Economía" property="article:section"/> <meta content="dom, 19 ago 2018 00:33:59 +0200" property="article:published_time"/> <meta content="Ya en las antiguas Grecia y Roma existía una palabra para denominar al petróleo que era entendida como «aceite de roca&amp;#187;. En griego se conocía como «petrelaion&amp;#187;." name="twitter:description"/> <meta content="La fiebre del «oro negro&amp;#187;" name="twitter:title"/> <meta content="@larazon_es" name="twitter:creator"/> <meta content="Precio del petróleo" name="news_keywords"/> <meta content="" property="article:published_time"/> <meta property='og:title' content='La fiebre del «oro negro&#187;' /> <meta property='og:description' content='Conocemos de la existencia del petróleo desde la prehistoria. La misma Biblia lo califica como «betún&#187; o «asfalto&#187;, concretamente el Génesis subraya q...' /> <meta property='og:image' content='https://estaticos4.larazon.es/binrepository/502x280/0c0/0d0/none/10810/QIBC/image_content_8548706_20180819003525.jpg' /> <meta property='og:type' content='Article' /> <meta property='og:url' content='https://www.larazon.es/economia/la-fiebre-del-oro-negro-LJ19543855' /> <meta property='og:site_name' content='www.larazon.es' /> <meta name='ROBOTS' content='INDEX, FOLLOW' /> <link rel="canonical" href="https://www.larazon.es/economia/la-fiebre-del-oro-negro-LJ19543855"/> <link rel="amphtml" href="https://www.larazon.es/amp/economia/la-fiebre-del-oro-negro-LJ19543855"/> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittersite --> <meta name="twitter:site" content="@larazon_es"> <!-- Fin fichero: twittersite --> <script type='text/javascript' src='/base-portlet/webrsrc/5fbbe87052972ee9d1d99a2bde623b62.js' ></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-9a1ec570beb962910ef29a42f90d5787"},{sectid:"sect-21dae5b57cd242266456d2c8f354b41f"},{sectid:"sect-53fbf95bf33ddfa71e9b07858dfbc0a3"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type='text/javascript' src='https://estaticos4.larazon.es/base-portlet/webrsrc/theme/25da3c28e7a23e32fbb21aa56c0bd90b.js'></script><script type='text/javascript'>jQryIter.ajax({url:'//assets.adobedtm.com/200f8761537fefd7517c061c4ce48588c2d023d2/satelliteLib-afb2bb730bde8a14c09f427c6ab9d42e91ffbc76.js',dataType:'script',cache:true,success:function(){jQuery(document).ready(function() { _satellite.pageBottom(); });}});</script><script type='text/javascript' src='https://estaticos4.larazon.es/base-portlet/webrsrc/theme/d293c33245ea3f77f6a32ed0f9c8fb7e.js'></script><script type='text/javascript'>jQryIter.ajax({url:'https://es.besoccer.com/media/widgets/js/pym.min.js',dataType:'script',cache:true,});</script><script type='text/javascript'>_qap.push(["setCampaignNameKey",["pk_campaign","piwik_campaign","utm_campaign","utm_source","utm_medium","wpu"]]);</script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname="larazn";/*]]>*/</script> <link href='https://estaticos3.larazon.es/base-portlet/webrsrc/theme/628b26ff68a6240afd8137e2be766c2b.css' rel='stylesheet' type='text/css'> <!-- ************************************************************************************************************************************* --> <script type="application/javascript" src="//ced.sascdn.com/tag/2986/smart.js" async></script> <script type="text/javascript">/*<![CDATA[*/var isMobileEnvironment=/Android|webOS|iPhone|iPod|BlackBerry|IEMobile|OperaMini/i.test(navigator.userAgent);var userAgentTablet=navigator.userAgent.toLowerCase();if(isMobileEnvironment&&(userAgentTablet.search("android")>-1)&&!(userAgentTablet.search("mobile")>-1)){isMobileEnvironment=false}userAgent=window.navigator.userAgent.toLowerCase();safari=/safari/.test(userAgent);ios=/iphone|ipod|ipad/.test(userAgent);ipad=/ipad/.test(userAgent);if(userAgent.search("Mozilla/5.0 (Linux; U; Android 4.0.4; es-es; GT-P7510 Build/IMM76D) AppleWebKit/534.30 (KHTML, like Gecko) Version/4.0 Safari/534.30")>-1){isMobileEnvironment=true}var n_Roba=0;var id_pag="894411";var t_target="";var t_target="nav=1";if(jQryIter.contextIsArticlePage()){t_target="nav=2"}var sec_c="economia";if(sec_c.indexOf("/")>=1){t_target="sub="+sec_c+";"+t_target}var array_slots_pag=["65014","65012","65013","62799","62748","62747","62746","62751","62750","0-SunMedia-Intext","62756","62759","62749"];var idPage=894988;var str_idformats_movile="62746,62799,62749,62750,62751,62752,62753,62754,62759";console.log("SMAR: array_slots_pag: "+array_slots_pag);console.log("SMAR: pageId: "+idPage);console.log("SMAR: target: "+t_target);var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:2986,domain:"//www8.smartadserver.com",async:true})});console.log("SMAR: Recorremos los formatos y comprobamos si se añaden segun dispositivo. Es movil "+isMobileEnvironment);var id_format=monta_formatId(array_slots_pag);sas.cmd.push(function(){sas.call("onecall",{siteId:206793,pageId:idPage,formatId:id_format,target:t_target},{onNoad:function(a){if(a.formatId){console.log("************** SMART: NOAD - FORMAT ID : "+a.formatId+" / TAG ID : "+a.tagId)}}})});console.log("SMAR: formatId: "+id_format);function monta_formatId(c){var e="";for(i in c){var b=c[i];var d=b;if(d!=""){var a=true;if(isMobileEnvironment&&str_idformats_movile.indexOf(d)==-1){a=false}if(d.indexOf("0-")>-1){a=false}if(d.indexOf("0-Roba_Dinamico")>-1){a=true;d="62749,62750,62751,62752,62753,62754,62755"}if(a){if(e==""){e=d}else{e=e+","+d}}console.log("SMAR: ad_id: "+a+" - id_slot: "+d)}}return e}jQuery(document).ready(function(){if(isMobileEnvironment){var e=["62749","62750","62751","62752","62753","62754"]}else{var e=["62749","62750","62751","62752","62753","62754","62755"]}var c=jQuery(".roba_dinamico");var g=0;var b=[];for(i in c){var a=c[i];if(g<e.length&&g<c.length){$(c[g]).prepend($("<div id='sas_"+e[g]+"' class='ad_container roba_"+g+"'></div>"));var f=b.push(e[g]);g++}}sas.cmd.push(function(){for(r in b){sas.render(b[r]);if(isMobileEnvironment){var d="SMAR Movil: DINAMICO sas.render roba_"+r+" - "+e[r]}else{var d="SMAR Desktop: DINAMICO sas.render roba_"+r+" - "+e[r]}console.log(d)}})});/*]]>*/</script> <!-- ************************************************************************************************************************************* --> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(10810,"articleId","19543855");jQryIter.addStatisticData(10810,"plid","11600");jQryIter.addStatisticData(10810,"urlType","detail");jQryIter.addStatisticData(10810,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"GKV7IN7W14PXG",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("10810","19543855",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-6683675-2","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt[p|ps]:\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype='http://schema.org/NewsArticle'> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});window.blockAdBlock=new BlockAdBlock({checkOnLoad:true,resetOnEnd:true,mode:"passive",groupid:10810});if(typeof blockAdBlock==="undefined"){jQryIter.adBlockDetected()}else{blockAdBlock.onDetected(jQryIter.adBlockDetected).onNotDetected(jQryIter.adBlockNotDetected)};/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper"> <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_02ccc7cb95e24bca84699bd36d018271_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_02ccc7cb95e24bca84699bd36d018271" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_02ccc7cb95e24bca84699bd36d018271"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <!-- Facebook Pixel Code --> <script>/*<![CDATA[*/!function(k,b,f,n,e,m,l){if(k.fbq){return}e=k.fbq=function(){e.callMethod?e.callMethod.apply(e,arguments):e.queue.push(arguments)};if(!k._fbq){k._fbq=e}e.push=e;e.loaded=!0;e.version="2.0";e.queue=[];m=b.createElement(f);m.async=!0;m.src=n;l=b.getElementsByTagName(f)[0];l.parentNode.insertBefore(m,l)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init","325580604541685");fbq("track","PageView");/*]]>*/</script> <noscript><img height="1" width="1" style="display:none" 
src="https://www.facebook.com/tr?id=325580604541685&ev=PageView&noscript=1" 
/></noscript> <!-- DO NOT MODIFY --> <!-- End Facebook Pixel Code --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets " > <a id="p_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_header2" class="header2"> <div class="row row--gridWidth row--gridFull row--noPadding row--menuSectionsColor"> <div class="row__col row__col_sw_10 row__col_mw_10 row__col_lw_10"> <nav class="header__menuSections simpleMenu__header simpleMenu__header--margin portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-one"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-one"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_a60606886dfc4e779d8c92a369dc9e07_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu__header" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_a60606886dfc4e779d8c92a369dc9e07" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_a60606886dfc4e779d8c92a369dc9e07"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <nav> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_a60606886dfc4e779d8c92a369dc9e07" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul itemtype='https://schema.org/SiteNavigationElement' itemscope class="parent-nav lst cf"> <li itemprop='name' class="lst-item tabnav  sect-4794 sect-dbcc5282ceaf7a3dd8241cb67f4d6316"> <a itemprop='url' href="/opinion"  class="tab-item lnk"  title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4795 sect-7451b8c9292a9a07b454ef3f250a3de5"> <a itemprop='url' href="/espana"  class="tab-item lnk"  title="España"> <span class="iconBefore"></span> <span class="sectionName">España</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4796 sect-b15d80e33b419048696de998e2bc6ea6"> <a itemprop='url' href="/internacional"  class="tab-item lnk"  title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4797 sect-53fbf95bf33ddfa71e9b07858dfbc0a3"> <a itemprop='url' href="/economia"  class="tab-item lnk"  title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-98135 sect-3d1c15a6e6be3676b39dfb944756588c"> <a itemprop='url' href="https://inmobiliaria.larazon.es/" rel="nofollow" class="tab-item lnk" target="_blank" title="Inmobiliaria"> <span class="iconBefore"></span> <span class="sectionName">Inmobiliaria</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4798 sect-5a412ae7934b132e229caef6168169e5"> <a itemprop='url' href="/sociedad"  class="tab-item lnk"  title="Sociedad"> <span class="iconBefore"></span> <span class="sectionName">Sociedad</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-49064 sect-adf871cbe3ff9b14fc760e28ad5fd8d7"> <a itemprop='url' href="/familia"  class="tab-item lnk"  title="Familia"> <span class="iconBefore"></span> <span class="sectionName">Familia</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4799 sect-94dd0e17a81c91e18bb72eca1f29e8b1"> <a itemprop='url' href="/atusalud"  class="tab-item lnk"  title="A Tu Salud"> <span class="iconBefore"></span> <span class="sectionName">A Tu Salud</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4801 sect-73ab01db522d800850f7ec410673e9eb"> <a itemprop='url' href="/deportes"  class="tab-item lnk"  title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-28458 sect-96cead4c7603b0ce1d1981539cfe0beb"> <a itemprop='url' href="/local/madrid"  class="tab-item lnk"  title="Madrid"> <span class="iconBefore"></span> <span class="sectionName">Madrid</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4803 sect-60bddcb3a635d8e4f16ef976675461e9"> <a itemprop='url' href="/cultura"  class="tab-item lnk"  title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-98155 sect-a4d37fcbd106c05038d433551b7ba081"> <a itemprop='url' href="/lifestyle/la-razon-del-verano"  class="tab-item lnk"  title="LA RAZÓN del Verano"> <span class="iconBefore"></span> <span class="sectionName">LA RAZÓN del Verano</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4806 sect-6d963d7c6d8016c4df9762450d3f1bd5"> <a itemprop='url' href="/lifestyle"  class="tab-item lnk"  title="Lifestyle"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-28457 sect-0d7b111c8c54df0648bf8ba57afa6e09"> <a itemprop='url' href="/tv-y-comunicacion"  class="tab-item lnk"  title="TV"> <span class="iconBefore"></span> <span class="sectionName">TV</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </nav> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_110523c0458844438a0cbf6572809347_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet rss__header" > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_110523c0458844438a0cbf6572809347" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_110523c0458844438a0cbf6572809347"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <!-- RRSS block --> <div class=""> <ul class="rrss rrss--color header__rrss"> <li> <a class="rrss__button" href="https://www.facebook.com/larazon.es" target="blank"> <div class="svg rrss__button--facebook"></div> </a> </li> <li> <a class="rrss__button" href="https://twitter.com/LARAZON_ES" target="blank"> <div class="svg rrss__button--twitter"></div> </a> </li> <!-- li> <a class="rrss__button" href="#" target="blank"> <div class="svg rrss__button--googlePlus"></div> </a> </li --> </ul> </div> <!-- END RRSS block --> </div> </div> </div> </div> </section> </div> </div> </div> </nav> </div> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menuOptions portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-two"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-two"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f8e333bf737e471da0538fb2235975f5_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f8e333bf737e471da0538fb2235975f5" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f8e333bf737e471da0538fb2235975f5"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <ul class="header__menuOptions"> <li> <a href="#" class="header__menuOptions__search"> <div class="header__menuOptions__search__link svg"></div> </a> </li> <li> <a onclick="javascript:$('#login').click();" class="header__menuOptions__login" style="cursor:pointer"> <div class="header__menuOptions__login__link svg accesLabel"></div> </a> </li> </ul> <ul class="header__menuOptionsFixed"> <li> <a onclick="javascript:$('#login').click();" class="header__menuOptionsFixed__login" style="cursor:pointer"> <div class="header__menuOptions__login__link header__menuOptionsFixed__login__link svg"></div> </a> </li> <li> <a href="#" class="header__menuOptionsFixed__search"> <div class="header__menuOptions__search__link header__menuOptionsFixed__search__link svg"></div> </a> </li> </ul> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_loginportlet_WAR_userportlet_INSTANCE_4f16a3e70242463d8c141b208d700766_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_loginportlet_WAR_userportlet_ login-portlet login-enhorabuena item_cab" > <a id="p_loginportlet_WAR_userportlet_INSTANCE_4f16a3e70242463d8c141b208d700766" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_loginportlet_WAR_userportlet_INSTANCE_4f16a3e70242463d8c141b208d700766"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm ">  <div id="login" class="accesLabel"> Iniciar sesión </div> <div class="login_form_wrapper"> <div class="login_overlay" style="display:none"> <div class="closeWrapper"></div>  <input id="errTitle" type="hidden" value="Informaci&oacute;n"/> <input id="islogged" type="hidden" value=""/> <form id="loginform" class="box login" name="fm"> <div class="title"> Inicio de sesión 
		
			<a href="https://www.larazon.es/usuarios/registro" class="registerLnk"> Regístrate </a> </div> <fieldset class="boxBody"> <div class="fieldsWrapper"> <div class="userWrapper"> <label class="userLabel">Usuario</label> <input id="loginusr" class="userInput" type="text" onkeydown="javascript:onKeyDown(event)" onkeypress="javascript:onKeyPress(event)" tabindex="1" required> <span class="requiredElement"> </span> </div> <div class="passwordWrapper"> <label class="passwordLabel">Contraseña
				
					<a href="https://www.larazon.es/usuarios/recuperar-contrasena" class="rLink" tabindex="5">¿Olvidaste tu contraseña?</a></label> <input id="loginpwd" class="inputPassword" type="password" onkeypress="javascript:onKeyPress(event)" tabindex="2" required> <span class="requiredElement"> </span> </div> </div> <div class='block_socials_login'><div class='socials_login'><div class='socials_facebook_login'><a href='/user-portlet/login-with/facebook' rel='nofollow' ><div class='socials_facebook_icon_login'><img src='/documents/10810/35070134/85b45989-5376-4e8a-812f-5b893c3a1b2d.png'></img></div><div class='socials_facebook_text_login'>Facebook</div></a></div><div class='socials_twitter_login'><a href='/user-portlet/login-with/twitter' rel='nofollow' ><div class='socials_twitter_icon_login'><img src='/documents/10810/160108246/165120d9-01e8-4518-933a-f65bfba693dc.png'></img></div><div class='socials_twitter_text_login'>Twitter</div></a></div><div class='socials_google_login'><a href='/user-portlet/login-with/googleplus' rel='nofollow' ><div class='socials_google_icon_login'><img src='/documents/10810/36005036/f41befdb-26eb-416c-a28e-f1160b2136ea.png'></img></div><div class='socials_google_text_login'>Google+</div></a></div></div></div> </fieldset> <footer> <label class="keepMeLoggedLabel"><input id="checkbox" type="checkbox" onkeypress="javascript:onKeyPress(event)" tabindex="3"/>Recordar mis datos</label> <input id="loginbtt" type ="button" class="btnLogin" value="Acceder" tabindex="4" onkeydown="javascript:onKeyDown(event)" onclick="javascript:sendForm( '' )"/> </footer> </form> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter("#islogged").val()!==""){jQryIter("#loginform input").attr("disabled",true);jQryIter("#loginform a").attr("disabled",true)}else{jQryIter("#loginform input").attr("disabled",false);jQryIter("#loginform a").attr("disabled",false)}});jQryIter("#loginform a").click(function(b){if(jQryIter(this).attr("disabled")=="disabled"){b.preventDefault()}});/*]]>*/</script> </div> </div>  <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter(".login_form_wrapper").size()>0){var b="";jQryIter("#login").click(function(){b=jQryIter(".login_form_wrapper").html();jQryIter(".login_form_wrapper").html("");jQryIter("body").append(b);jQryIter(".login_overlay .box.login .title").before(jQryIter(".login_overlay .closeWrapper").detach());jQryIter(".login_overlay").fadeIn("fast");jQryIter("#loginusr").focus();if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",true);jQryIter("#registerform .infoWrapper").attr("disabled",true)}jQryIter(".box.login .closeWrapper").click(function(){jQryIter(".login_overlay").fadeOut("fast");jQryIter(".login_overlay").remove();jQryIter(".login_form_wrapper").append(b);if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",false);jQryIter("#registerform .infoWrapper").attr("disabled",false)}});jQryIter(".login_overlay .box.login").click(function(a){a.stopPropagation()});jQryIter(document).keypress(function(d){var a=(d.keyCode?d.keyCode:d.which);if(a==27&&jQryIter(".login_form_wrapper").html()===""){jQryIter(".box.login .closeWrapper").click()}})})}else{jQryIter("#login").click(function(){if(jQryIter("#loginpage").val()!==""){window.location.href=jQryIter("#loginpage").val()}})}jQryIter("#username").click(function(){if(jQryIter("#editprofilepage").val()!==""){window.location.href=jQryIter("#editprofilepage").val()}})});/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> <div class="row row--gridFull row--gridWidth row--noPadding"> <div class="header__search portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-three"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-three"> <div id="p_p_id_advancedsearchportlet_WAR_searchportlet_INSTANCE_e1fda60981624db79cce686b8f7aa775_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_advancedsearchportlet_WAR_searchportlet_ advanced-search-portlet " > <a id="p_advancedsearchportlet_WAR_searchportlet_INSTANCE_e1fda60981624db79cce686b8f7aa775" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_advancedsearchportlet_WAR_searchportlet_INSTANCE_e1fda60981624db79cce686b8f7aa775"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_e1fda60981624db79cce686b8f7aa775_keywords" type="text" value="" name="keywords"
	   			   inlineField="true" class="iter-field-input iter-field-input-text"
	   			   onkeydown="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_e1fda60981624db79cce686b8f7aa775_onKeyEnterSearch(event)"/> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_e1fda60981624db79cce686b8f7aa775_search" type="submit" name="search" 
			   value="Buscar" class="iter-button-input iter-button-input-submit"
			   onclick="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_e1fda60981624db79cce686b8f7aa775_onClickSearch()" /> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _advancedsearchportlet_WAR_searchportlet_INSTANCE_e1fda60981624db79cce686b8f7aa775_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_e1fda60981624db79cce686b8f7aa775_onClickSearch(){var e=_advancedsearchportlet_WAR_searchportlet_INSTANCE_e1fda60981624db79cce686b8f7aa775_cleanKeywords(jQryIter("#_advancedsearchportlet_WAR_searchportlet_INSTANCE_e1fda60981624db79cce686b8f7aa775_keywords").val());if(e.length>0){var d="/busquedas/resultados/-/search/";var f="/false/false/19180819/20180819/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_e1fda60981624db79cce686b8f7aa775_onKeyEnterSearch(b){if(b.keyCode==13){_advancedsearchportlet_WAR_searchportlet_INSTANCE_e1fda60981624db79cce686b8f7aa775_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_389b2a2b94654db582ce1bc66cad513e_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_389b2a2b94654db582ce1bc66cad513e" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_389b2a2b94654db582ce1bc66cad513e"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row row--gridWidth row--gridFull row--noPadding"> <div class="header__login portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-four"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-four"></div> </div> </div> <div class="row row--gridWidth row--gridFull row--nopadding row--noMargin header__menu"> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menu__button portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-five"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-five"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c69020cf7ccb41208c37225e946aa2f3_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c69020cf7ccb41208c37225e946aa2f3" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c69020cf7ccb41208c37225e946aa2f3"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="header__menu__icon"> <span></span> <span></span> <span></span> <span></span> </div> <span class="header__menu__title">MENÚ</span> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menu__dateUpdate portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-six"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-six"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3d7fe79f052f4c9faa54b2ed7151290f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3d7fe79f052f4c9faa54b2ed7151290f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3d7fe79f052f4c9faa54b2ed7151290f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="mobile_back"> <a href="javascript:window.history.back();"><div class="arrow_back"></div></a> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_dateportlet_WAR_newsportlet_INSTANCE_450625a704eb448b91bc8bee67b53d05_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_dateportlet_WAR_newsportlet_ date-portlet " > <a id="p_dateportlet_WAR_newsportlet_INSTANCE_450625a704eb448b91bc8bee67b53d05" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_dateportlet_WAR_newsportlet_INSTANCE_450625a704eb448b91bc8bee67b53d05"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate">domingo 19 agosto 2018</div> <div class="updatedSiteTime">05:39</div> <div class="updatedSiteTextAfter">Actualizado</div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row__col row__col--center row__col_sw_4 row__col_mw_4 row__col_lw_4"> <div class="header__logo portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-seven"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-seven"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6af30db64311417cbede20c5e6313c09_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6af30db64311417cbede20c5e6313c09" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6af30db64311417cbede20c5e6313c09"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="header__logo"> <a href="/" title="La Razón"><div class="header__logo__image"></div></a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row__col row__col_sw_4 row__col_mw_4 row__col_lw_4"> <div class="header__younews portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-thirty"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-thirty"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_e9e36ca1e3ca4e6d99c96585d574d065_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet younews_portlet" > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_e9e36ca1e3ca4e6d99c96585d574d065" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_e9e36ca1e3ca4e6d99c96585d574d065"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="younews_container_logo"> <a href="https://younews.larazon.es/?utm_source=larazon&utm_medium=menu&utm_campaign=lanzamiento_yn" target="_blank"> <img alt="YouNews" class="svg" src="https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/aa0d4fdc-1b7d-47ee-a1aa-60c11cb173e0.svg" onerror="this.onerror=null; this.src='https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/aa0d4fdc-1b7d-47ee-a1aa-60c11cb173e0.svg'"> </a> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="header__weather portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-eight"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-eight"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_62c8636670ba44ea880c794e44c58fcd_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_62c8636670ba44ea880c794e44c58fcd" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_62c8636670ba44ea880c794e44c58fcd"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="header__weather"> <!--
 <div class="header__weather__ad" href="https://www.iberdrola.es/" title="Iberdrola"> <img href="http://www.recproductions.es/img/logosClientes/iberdrola.png"></img> </div> --> <div class="header__weather__link"> <div class="header__weather__icon"> </div> <div class="header__weather__text"> <span class="header__weather__text__town">Consulta el Tiempo</span> <span class="header__weather__text__now"></span> <span class="header__weather__text__temperature"></span> </div> </div> </div> <div class="header__weather__window"> <div class="header__weather__window__title"> <div class="header__weather__window__icon"> </div> <div class="header__weather__window__text">Consulta </div> <a href="https://www.eltiempo.es/" target="_blank"><div class="header__weather__window__eltiempologo"> </div></a> </div> <div class="header__weather__window__close" title="Cerrar"> </div> <div class="header__weather__window__video"> <div style="display: block; position: relative; max-width: 100%;"> <div style="padding-top: 56.25%;"> <video data-playlist-id="5499575683001" data-account="3251589525001" data-player="BkjNk1dfW" data-embed="default" data-application-id class="video-js" controls style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></video> <script src="//players.brightcove.net/3251589525001/BkjNk1dfW_default/index.min.js"></script> </div> </div> </div> <!-- 
 <a class="header__weather__window__ad" href="https://www.iberdrola.es/" title="Iberdrola"> <img href="http://www.recproductions.es/img/logosClientes/iberdrola.png"></img> <span>Ofrece el tiempo</span> </a> --> <div class="header__weather__window__select"><span>Selecciona tú localidad</span></div> <div class="header__weather__window__info"> <div class="header__weather__window__location"> <select id="weather-location" name="weather-location" size="6"></select> </div> <div class="header__weather__window__text"> <span class="header__weather__window__text__town"></span> <span class="header__weather__window__text__now">Ahora</span> <span class="header__weather__window__text__temperature"> </span> <div class="header__weather__window__text__icon"> </div> </div> <ul class="header__weather__window__forecast"> <li class="header__weather__window__forecast__item first"> <span class="header__weather__window__forecast__time">07:00h</span> <span class="header__weather__window__forecast__temperature">ºC</span> <div class="header__weather__window__forecast__icon"> </div> </li> <li class="header__weather__window__forecast__item second"> <span class="header__weather__window__forecast__time">15:00h</span> <span class="header__weather__window__forecast__temperature"> ºC</span> <div class="header__weather__window__forecast__icon"> </div> </li> <li class="header__weather__window__forecast__item last"> <span class="header__weather__window__forecast__time">21:00h</span> <span class="header__weather__window__forecast__temperature"> ºC</span> <div class="header__weather__window__forecast__icon"> </div> </li> </ul> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="header__login_movil portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-nine"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-nine"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3f74b9edd2934e7fbcb40cc678eb19bd_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3f74b9edd2934e7fbcb40cc678eb19bd" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3f74b9edd2934e7fbcb40cc678eb19bd"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="loginMovil"> <ul class="header__menuOptions "> <li> <a href="#" class="header__menuOptions__search"> <div class="header__menuOptions__search__link svg"></div> </a> </li> <li> <a href="/usuarios/login" class="header__menuOptions__login"> <div class="header__menuOptions__login__link svg accesLabel"></div> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> <div class="row row--gridWidth row--gridFull row--noPadding"> <nav class="header__menu__items simpleMenu__headerMenu portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-ten"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-ten"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_4b2fa51039b94a3a93cd5df4dea4a1e9_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_4b2fa51039b94a3a93cd5df4dea4a1e9" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_4b2fa51039b94a3a93cd5df4dea4a1e9"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <p>Secciones</p> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_09899fb8d0584ee69e51df4763d31854_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet younews_menu" > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_09899fb8d0584ee69e51df4763d31854" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_09899fb8d0584ee69e51df4763d31854"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="younews_container_logo"> <a href="https://younews.larazon.es/?utm_source=larazon&utm_medium=menu-hamb&utm_campaign=lanzamiento_yn" target="_blank"> <img alt="YouNews" class="svg" src="https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/aa0d4fdc-1b7d-47ee-a1aa-60c11cb173e0.svg" onerror="this.onerror=null; this.src='https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/aa0d4fdc-1b7d-47ee-a1aa-60c11cb173e0.svg'"> </a> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_ebe770fee7324fbd9af9c985a8471974_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet " > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_ebe770fee7324fbd9af9c985a8471974" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_ebe770fee7324fbd9af9c985a8471974"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_ebe770fee7324fbd9af9c985a8471974" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-176 sect-8bc2a961ff5dbaafa6393e414bbedb01"> <div class="tab-grp"> <a  href="/multimedia"  class="tab-item lnk"  title="Multimedia"> <span class="iconBefore"></span> <strong class="sectionName">Multimedia</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-40258 sect-88e4246500c6ec978632ca7f553a1594"> <a  href="/multimedia/larazontv"  class=" lnk"  title="La Razón TV"> <span class="iconBefore"></span> <span class="sectionName">La Razón TV</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-177 sect-7e4d8fb8c37bdce367cc06a4bb71f6d0"> <a  href="/multimedia/videos"  class=" lnk"  title="Vídeos"> <span class="iconBefore"></span> <span class="sectionName">Vídeos</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-178 sect-15facadfb4e76eedd049644454db49e3"> <a  href="/multimedia/galerias"  class=" lnk"  title="Galerias"> <span class="iconBefore"></span> <span class="sectionName">Galerias</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-16 sect-99134b1485f2b6bb8046a4d89839732c"> <div class="tab-grp"> <a  href="/opinion"  class="tab-item lnk"  title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-22 sect-a49b0d37140b93e0174c35f45f509130"> <a  href="/opinion/columnistas"  class=" lnk"  title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-10916 sect-b9392d4ffe4d9f579da013763010ad57"> <a  href="/blogs"  class=" lnk"  title=" Blogs"> <span class="iconBefore"></span> <span class="sectionName"> Blogs</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-72941 sect-35fbf005343bef43605be7540aa3278f"> <a  href="/opinion/la-opinion-de-los-espanoles"  class=" lnk"  title="La opinión de los españoles"> <span class="iconBefore"></span> <span class="sectionName">La opinión de los españoles</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-10730 sect-0c82701243222eae0a7f46ed20de4880"> <div class="tab-grp"> <a  href="/blogs"  class="tab-item lnk"  title="Blogs"> <span class="iconBefore"></span> <strong class="sectionName">Blogs</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-12861 sect-34edd24283a5504b61f9037cc14f8421"> <a  href="/blogs/politica"  class=" lnk"  title="Política"> <span class="iconBefore"></span> <strong class="sectionName">Política</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-10746 sect-0fc3b27df839692d105b1b2117ed04b4"> <a  href="/blogs/sociedad-y-medio-ambiente"  class=" lnk"  title="Sociedad y Medio Ambiente"> <span class="iconBefore"></span> <strong class="sectionName">Sociedad y Medio Ambiente</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-10742 sect-51e02ec002d0eb789bba07cb4dd3beb7"> <a  href="/blogs/tecnologia-redes-sociales"  class=" lnk"  title="Tecnologia y Redes Sociales"> <span class="iconBefore"></span> <strong class="sectionName">Tecnologia y Redes Sociales</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-10759 sect-0e31b63c9112e92a42ab2d56644081b1"> <a  href="/blogs/internacional"  class=" lnk"  title="Internacional"> <span class="iconBefore"></span> <strong class="sectionName">Internacional</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-10733 sect-1b6bfdc0186025c1417a8dc48db6f633"> <a  href="/blogs/tv-y-comunicacion"  class=" lnk"  title="TV y Comunicación"> <span class="iconBefore"></span> <strong class="sectionName">TV y Comunicación</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-10740 sect-10b027edc2e00a904ffd7aab78e997b1"> <a  href="/blogs/viajes"  class=" lnk"  title="Viajes"> <span class="iconBefore"></span> <strong class="sectionName">Viajes</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-10738 sect-d8c88d62c88b855f47ec909b29a4d1fb"> <a  href="/blogs/gastronomia"  class=" lnk"  title="Gastronomía"> <span class="iconBefore"></span> <strong class="sectionName">Gastronomía</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-10735 sect-157440f600bfe04c04de4fc9fc176e6a"> <a  href="/blogs/lifestyle"  class=" lnk"  title="Lifestyle"> <span class="iconBefore"></span> <strong class="sectionName">Lifestyle</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-10749 sect-8e8bc1026218473284aecb4e95381f90"> <a  href="/blogs/motor"  class=" lnk"  title="Motor"> <span class="iconBefore"></span> <strong class="sectionName">Motor</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-19118 sect-46a623b36ba0bc8b5d87062a02c6d552"> <a  href="/blogs/boxeo"  class=" lnk"  title="Boxeo"> <span class="iconBefore"></span> <strong class="sectionName">Boxeo</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-10750 sect-3fd07e79258290749a92abbddc35b8ed"> <a  href="/blogs/salud"  class=" lnk"  title="Salud"> <span class="iconBefore"></span> <strong class="sectionName">Salud</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-10731 sect-20f4ab43fc6843536b8ed9fd588904f3"> <a  href="/blogs/defensa"  class=" lnk"  title="Defensa"> <span class="iconBefore"></span> <strong class="sectionName">Defensa</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-10753 sect-804227025fcf36c2a75839dc4b03aadb"> <a  href="/blogs/toros2"  class=" lnk"  title="Toros"> <span class="iconBefore"></span> <strong class="sectionName">Toros</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-10755 sect-16acf63962adb272f959c9e2b7b9c6a0"> <a  href="/blogs/publicidad"  class=" lnk"  title="Publicidad"> <span class="iconBefore"></span> <strong class="sectionName">Publicidad</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-81264 sect-f86164c3c464266a338324c52c4a3436"> <a  href="/blogs/deportes"  class=" lnk"  title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-36 sect-c0f8ed1753a9fb96ca77d8db4ec20015"> <a  href="/espana"  class="tab-item lnk"  title="España"> <span class="iconBefore"></span> <span class="sectionName">España</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-37 sect-9d26af9296cce128106316bc6d9e1fde"> <a  href="/internacional"  class="tab-item lnk"  title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav selected sect-38 sect-9a1ec570beb962910ef29a42f90d5787"> <div class="tab-grp"> <a  href="/economia"  class="tab-item lnk"  title="Economía"> <span class="iconBefore"></span> <strong class="sectionName">Economía</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-3238 sect-fb76c43d892e6334dc9b88f10db52086"> <a  href="/economia/economia-digital"  class=" lnk"  title="Economía Digital"> <span class="iconBefore"></span> <span class="sectionName">Economía Digital</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-7343 sect-100e1ca7d6836489f5a8b5c7f719f80c"> <a  href="/economia/bolsa"  class=" lnk"  title="Bolsa"> <span class="iconBefore"></span> <span class="sectionName">Bolsa</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-44737 sect-d836aaee9577cf2be9f2101efc259fe0"> <a  href="/servicios/noticias-corporativas"  class=" lnk"  title="Noticias Corporativas"> <span class="iconBefore"></span> <span class="sectionName">Noticias Corporativas</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-97780 sect-105c954ed9e0e2d725c776ad871df665"> <a  href="https://inmobiliaria.larazon.es/" rel="nofollow" class="tab-item lnk" target="_blank" title="Inmobiliaria"> <span class="iconBefore"></span> <span class="sectionName">Inmobiliaria</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-39 sect-0b343eefbb1d547586714d18721db840"> <div class="tab-grp"> <a  href="/sociedad"  class="tab-item lnk"  title="Sociedad"> <span class="iconBefore"></span> <strong class="sectionName">Sociedad</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-40 sect-4bf6df6ce8e729fe49e25d824a748ee7"> <a  href="/sociedad/educacion"  class=" lnk"  title="Educación"> <span class="iconBefore"></span> <span class="sectionName">Educación</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-41 sect-c3cce4b7adde83c1316d5502739835b0"> <a  href="/sociedad/medio-ambiente"  class=" lnk"  title="Medio Ambiente"> <span class="iconBefore"></span> <span class="sectionName">Medio Ambiente</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-43 sect-472aebcda8c6a31f046ad9ca0a2912bd"> <a  href="/sociedad/ciencia"  class=" lnk"  title="Ciencia"> <span class="iconBefore"></span> <span class="sectionName">Ciencia</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-46 sect-edc12cddd5ceb2132860a7398e432611"> <div class="tab-grp"> <a  href="/deportes"  class="tab-item lnk"  title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-87584 sect-8a14caf6339cd1064d641fe7300b2362"> <a  href="/deportes/futbol/mundial-rusia-2018"  class=" lnk"  title="Mundial Rusia 2018"> <span class="iconBefore"></span> <span class="sectionName">Mundial Rusia 2018</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-47 sect-0167f6712d86d715a11c1420a15b8964"> <a  href="/deportes/futbol"  class=" lnk"  title="Fútbol"> <span class="iconBefore"></span> <strong class="sectionName">Fútbol</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-48 sect-a38acf1e9237fe6cde5e67291d09b1f0"> <a  href="/deportes/baloncesto"  class=" lnk"  title="Baloncesto"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-49 sect-cd58ecd7980ae560fa9a036d0164d77e"> <a  href="/deportes/tenis"  class=" lnk"  title="Tenis"> <span class="iconBefore"></span> <span class="sectionName">Tenis</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-50 sect-d162a1248e7ea8eaf2d9ff63cdee61e7"> <a  href="/deportes/formula1"  class=" lnk"  title="Fórmula1"> <span class="iconBefore"></span> <strong class="sectionName">Fórmula1</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-51 sect-6d2793483549866e4360a3511c067d95"> <a  href="/deportes/motociclismo"  class=" lnk"  title="Motociclismo"> <span class="iconBefore"></span> <span class="sectionName">Motociclismo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-52 sect-0805e787477c8ad1210ebce7620f6f6c"> <a  href="/deportes/ciclismo"  class=" lnk"  title="Ciclismo"> <span class="iconBefore"></span> <span class="sectionName">Ciclismo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-54 sect-53bd3d9257e218aa5735513f75ad6948"> <a  href="/deportes/golf"  class=" lnk"  title="Golf"> <span class="iconBefore"></span> <span class="sectionName">Golf</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-229 sect-9132b8e75befdb96161f573761a08639"> <a  href="/deportes/resultados-deportivos"  class=" lnk"  title="Resultados Deportivos"> <span class="iconBefore"></span> <strong class="sectionName">Resultados Deportivos</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-2809 sect-8e3a68937fe3d85877ac14482b1dca88"> <a  href="/deportes/paddle"  class=" lnk"  title="Pádel"> <span class="iconBefore"></span> <span class="sectionName">Pádel</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-14633 sect-103462f35d9bfc849f51963f982c7855"> <a  href="/deportes/canal-esqui"  class=" lnk"  title="Canal Esquí"> <span class="iconBefore"></span> <strong class="sectionName">Canal Esquí</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-16994 sect-6d48368c79ede829f78dfc1db6e64556"> <a  href="/deportes/chiringuito"  class=" lnk"  title="El Chiringuito"> <span class="iconBefore"></span> <span class="sectionName">El Chiringuito</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-66 sect-96efa5edeedcf3ab5312f968efb2fb5a"> <div class="tab-grp"> <a  href="/local/andalucia"  class="tab-item lnk"  title="Ediciones"> <span class="iconBefore"></span> <strong class="sectionName">Ediciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-67 sect-b57b5ab4aeca540fbde6af1ccf663559"> <a  href="/local/madrid"  class=" lnk"  title="Madrid"> <span class="iconBefore"></span> <span class="sectionName">Madrid</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-68 sect-dfdd6619b501c883b1faaee84b44e3c6"> <a  href="/local/andalucia"  class=" lnk"  title="Andalucía"> <span class="iconBefore"></span> <span class="sectionName">Andalucía</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-69 sect-38774e1910828f8c1f8737a8f4b2a750"> <a  href="/local/comunidad-valenciana"  class=" lnk"  title="Comunidad Valenciana"> <span class="iconBefore"></span> <span class="sectionName">Comunidad Valenciana</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-70 sect-b4853a067c61cf9748c3d03abf7235aa"> <a  href="/local/castilla-y-leon"  class=" lnk"  title="Castilla y León"> <span class="iconBefore"></span> <span class="sectionName">Castilla y León</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-71 sect-e36f9f35e89cb07fc4f2d7f8f804d5c4"> <a  href="/local/cataluna"  class=" lnk"  title="Cataluña"> <span class="iconBefore"></span> <span class="sectionName">Cataluña</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-72 sect-4100e3be95c574e5e1416ecc5c281483"> <a  href="/local/murcia"  class=" lnk"  title="Murcia"> <span class="iconBefore"></span> <span class="sectionName">Murcia</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-44289 sect-93735f1f668bc336c852acde90efb8bb"> <a  href="/familia"  class="tab-item lnk"  title="Familia"> <span class="iconBefore"></span> <span class="sectionName">Familia</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-1697 sect-dc951bd2bd51cd115a5ee9fce19549e5"> <div class="tab-grp"> <a  href="/atusalud"  class="tab-item lnk"  title="A Tu Salud"> <span class="iconBefore"></span> <strong class="sectionName">A Tu Salud</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-12327 sect-326e768883e90e1eb1021ced68a63292"> <a  href="/atusalud/salud"  class=" lnk"  title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-12328 sect-65c133fd1eeaf5328f87137503a7e799"> <a  href="/atusalud/alimentacion"  class=" lnk"  title="Alimentación"> <span class="iconBefore"></span> <span class="sectionName">Alimentación</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-12329 sect-6bb15241cea9893386d1912c5e7adaeb"> <a  href="/atusalud/medioambiente"  class=" lnk"  title="Verde"> <span class="iconBefore"></span> <span class="sectionName">Verde</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-22899 sect-cf9a241db02accbef735f70cbc259301"> <a  href="/atusalud/el-valor-del-medicamento"  class=" lnk"  title="El valor del medicamento"> <span class="iconBefore"></span> <span class="sectionName">El valor del medicamento</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-12489 sect-c0b13a09af2bccf89f7e2434d132df97"> <a  href="/suplementos/a-tu-salud-vimpresa"  class=" lnk" target="_blank" title="Edición Impresa"> <span class="iconBefore"></span> <span class="sectionName">Edición Impresa</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-55 sect-7b42996ccb1299528544411dc1d15d66"> <div class="tab-grp"> <a  href="/cultura"  class="tab-item lnk"  title="Cultura"> <span class="iconBefore"></span> <strong class="sectionName">Cultura</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-56 sect-4550635b4cdfaac3ccad6ed92b5c738b"> <a  href="/cultura/libros"  class=" lnk"  title="Libros"> <span class="iconBefore"></span> <span class="sectionName">Libros</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-57 sect-58342c3984dd12826cb56619dc6d94e9"> <a  href="/cultura/cine"  class=" lnk"  title="Cine"> <span class="iconBefore"></span> <strong class="sectionName">Cine</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-58 sect-3624aef5c71317bb72c6d8cbe790f1a0"> <a  href="/cultura/teatro"  class=" lnk"  title="Teatro"> <span class="iconBefore"></span> <span class="sectionName">Teatro</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-59 sect-07f723d8c519eb51f3c289a7199faf15"> <a  href="/cultura/musica"  class=" lnk"  title="Música"> <span class="iconBefore"></span> <span class="sectionName">Música</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-62 sect-6c338037fd20395c14fcc1b2629d22ee"> <a  href="/cultura/arte"  class=" lnk"  title="Arte"> <span class="iconBefore"></span> <span class="sectionName">Arte</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-97792 sect-011e8b4a79bbf81829876d1108feeb86"> <a  href="/lifestyle/la-razon-del-verano"  class="tab-item lnk"  title="LA RAZÓN del Verano"> <span class="iconBefore"></span> <span class="sectionName">LA RAZÓN del Verano</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-1830 sect-ef59fd7b881ad900a66302394a8a6144"> <div class="tab-grp"> <a  href="/lifestyle"  class="tab-item lnk"  title="LifeStyle"> <span class="iconBefore"></span> <strong class="sectionName">LifeStyle</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-2572 sect-c9e37e1b7ef963e4578dc3b4fcdbaf6c"> <a  href="/lifestyle/gente"  class=" lnk"  title="Gente"> <span class="iconBefore"></span> <span class="sectionName">Gente</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-8617 sect-6aeda191423143df55bbc6036ce2882b"> <a  href="/lifestyle/moda"  class=" lnk"  title="Moda"> <span class="iconBefore"></span> <span class="sectionName">Moda</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-8618 sect-761f5a9728a87bb745cd77976327f5e1"> <a  href="/lifestyle/belleza"  class=" lnk"  title="Belleza"> <span class="iconBefore"></span> <span class="sectionName">Belleza</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-8727 sect-7ae42335bb25ec60fa087ac6a4d1b824"> <a  href="/lifestyle/tendencias"  class=" lnk"  title="Tendencias"> <span class="iconBefore"></span> <span class="sectionName">Tendencias</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-8619 sect-d6827bc564d68c54eb502100f36a27d7"> <a  href="/lifestyle/gastronomia"  class=" lnk"  title="Gastronomía"> <span class="iconBefore"></span> <span class="sectionName">Gastronomía</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-21957 sect-8ccd2a3ef465cbfffd284e5be66fdd12"> <div class="tab-grp"> <a  href="/tv-y-comunicacion"  class="tab-item lnk"  title="TV"> <span class="iconBefore"></span> <strong class="sectionName">TV</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-21958 sect-40c85fbfcbba22d2c81375a6950002f1"> <a  href="/tv-y-comunicacion/tv-news"  class=" lnk"  title="TV News"> <span class="iconBefore"></span> <span class="sectionName">TV News</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-21959 sect-5b113d2510c20c57fccbfb6cf188a576"> <a  href="/tv-y-comunicacion/audiencias"  class=" lnk"  title="Audiencias"> <span class="iconBefore"></span> <span class="sectionName">Audiencias</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-21960 sect-8c888b8c63c17cd22492d0d49412e387"> <a  href="/tv-y-comunicacion/media-news"  class=" lnk"  title="Media News"> <span class="iconBefore"></span> <span class="sectionName">Media News</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-21965 sect-db1077e3014e5a2b5df07f9ab999ec70"> <a  href="/tv-y-comunicacion/soy-de-series"  class=" lnk"  title="Soy de Series"> <span class="iconBefore"></span> <span class="sectionName">Soy de Series</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-65 sect-9c7394e003c52df78ac9b82fd35e8e58"> <a  href="/toros"  class="tab-item lnk"  title="Toros"> <span class="iconBefore"></span> <span class="sectionName">Toros</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-2436 sect-e7797979428f040a3bc7988cea4eb52c"> <a  href="/viajes"  class="tab-item lnk"  title="Viajes"> <span class="iconBefore"></span> <span class="sectionName">Viajes</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-45 sect-1129c0a09d27a09b34ed9c2e5e274d81"> <a  href="/religion"  class="tab-item lnk"  title="Religión"> <span class="iconBefore"></span> <span class="sectionName">Religión</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-14738 sect-a7fdb757923e4b3f56905cd18bdc57e2"> <div class="tab-grp"> <a  href="/tecnologia"  class="tab-item lnk"  title="Tecnología"> <span class="iconBefore"></span> <strong class="sectionName">Tecnología</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-14739 sect-df36fc670472bb40a643c18ae3e2ce9b"> <a  href="/tecnologia/apps"  class=" lnk"  title="Apps"> <span class="iconBefore"></span> <span class="sectionName">Apps</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-14740 sect-6e86fed29b4cdf25effcf7f0480c1284"> <a  href="/tecnologia/videojuegos"  class=" lnk"  title="Videojuegos"> <span class="iconBefore"></span> <span class="sectionName">Videojuegos</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-15037 sect-c56168e3053a3ea30dc4d5f3a29b4215"> <a  href="/tecnologia/redes-sociales"  class=" lnk"  title="Redes Sociales"> <span class="iconBefore"></span> <span class="sectionName">Redes Sociales</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-15038 sect-f7d37748ede4664b1261bd5bbb0ce734"> <a  href="/tecnologia/gadgets"  class=" lnk"  title="Gadgets"> <span class="iconBefore"></span> <span class="sectionName">Gadgets</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-15039 sect-4a6097fb07875fa4c3428773897c8da6"> <a  href="/tecnologia/movilidad"  class=" lnk"  title="Movilidad"> <span class="iconBefore"></span> <span class="sectionName">Movilidad</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-15040 sect-fbe461aab3073d0782e29cc2dd9fb067"> <a  href="/tecnologia/internet"  class=" lnk"  title="Internet"> <span class="iconBefore"></span> <span class="sectionName">Internet</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-15041 sect-29363fd383832c9812a112803b2e35a8"> <a  href="/tecnologia/informatica"  class=" lnk"  title="Informática"> <span class="iconBefore"></span> <span class="sectionName">Informática</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-20548 sect-11d611850585f3f112c96dcfbf3d82fa"> <a  href="/tecnologia/innovacion"  class=" lnk"  title="Innovación"> <span class="iconBefore"></span> <span class="sectionName">Innovación</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-23046 sect-3913f59b418d99f7856928e9932571e0"> <a  href="/viralizate"  class="tab-item lnk"  title="Viralizate"> <span class="iconBefore"></span> <span class="sectionName">Viralizate</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-402 sect-da82a17630452eae8bf3033da8801368"> <a  href="/motor"  class="tab-item lnk"  title="Motor"> <span class="iconBefore"></span> <span class="sectionName">Motor</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-194 sect-9cee1b1f04c282097dc78da0722ee5c6"> <a  href="/portada-impresa"  class="tab-item lnk"  title="Portada Impresa"> <span class="iconBefore"></span> <span class="sectionName">Portada Impresa</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-35011 sect-54759ce7738c8c99c6acbec1840a445a"> <a  href="http://listas.larazon.es/" rel="nofollow" class="tab-item lnk" target="_blank" title="Las listas de La Razón"> <span class="iconBefore"></span> <span class="sectionName">Las listas de La Razón</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-80 sect-a21ad2d656dd9a060f053c278e65d531"> <div class="tab-grp"> <a  href="/suplementos"  class="tab-item lnk"  title="Suplementos"> <span class="iconBefore"></span> <strong class="sectionName">Suplementos</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-81 sect-9c96767aa26bcbd698a86c6dd9988d82"> <a  href="/suplementos/lifestyle-vimpresa"  class=" lnk" target="_blank" title="LifeStyle V. Impresa"> <span class="iconBefore"></span> <span class="sectionName">LifeStyle V. Impresa</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-82 sect-a9b973e04113a9f3edc4386310cc054d"> <a  href="/suplementos/motorym-as-vimpresa"  class=" lnk" target="_blank" title="Motorym@as V. Impresa"> <span class="iconBefore"></span> <span class="sectionName">Motorym@as V. Impresa</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-83 sect-77cad8b378bc83101d5e9683431521de"> <a  href="/suplementos/tu-economia"  class=" lnk"  title="Tu economía"> <span class="iconBefore"></span> <span class="sectionName">Tu economía</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-164 sect-2a24a07cfa9f08d884b562a62338342b"> <a  href="/suplementos/l-osservatore-romano"  class=" lnk"  title="L'Osservatore Romano"> <span class="iconBefore"></span> <span class="sectionName">L'Osservatore Romano</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-165 sect-5d45b1da04aa96d0a233a518683c5e4b"> <a  href="/suplementos/a-tu-salud-vimpresa"  class=" lnk"  title="A Tu Salud V. Impresa"> <span class="iconBefore"></span> <span class="sectionName">A Tu Salud V. Impresa</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-168 sect-27c0439c335426228cf67000059f5a22"> <a  href="/suplementos/otros"  class=" lnk"  title="Otros"> <span class="iconBefore"></span> <span class="sectionName">Otros</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-69027 sect-7213b9ec5d085fa70f0c6741c7c6c38f"> <a  href="/suplementos/innovadores"  class=" lnk"  title="Innovadores"> <span class="iconBefore"></span> <span class="sectionName">Innovadores</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-96 sect-e5d16240a8ec715bdcf55b7ecb1369b1"> <div class="tab-grp"> <a  href="/servicios"  class="tab-item lnk"  title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-37729 sect-1022188ac8b58035477e2c2e37734dc2"> <a  href="/servicios/noticias-corporativas"  class=" lnk" target="_blank" title="Noticias Corporativas"> <span class="iconBefore"></span> <span class="sectionName">Noticias Corporativas</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-98 sect-b748976dd2c64f7f98f582f9b55c333c"> <a  href="/servicios/promociones"  class=" lnk"  title="Promociones"> <span class="iconBefore"></span> <span class="sectionName">Promociones</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-3195 sect-085b3d76f6af928c34f3ae6e452dab71"> <a  href="http://larazon.infoidiomas.com/" rel="nofollow" class=" lnk" target="_blank" title="Cursos de Idiomas - Infoidiomas"> <span class="iconBefore"></span> <span class="sectionName">Cursos de Idiomas - Infoidiomas</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-102 sect-eb1e46abca9204763dc3b4cf2d8ce13a"> <a  href="https://www.eltiempo.es/" rel="nofollow" class=" lnk" target="_blank" title="El Tiempo"> <span class="iconBefore"></span> <span class="sectionName">El Tiempo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-110 sect-99b37d9d41e113c1b3d78313f4ac70b9"> <a  href="http://callejero.paginasamarillas.es/vemaps/mapa.asp?pext=razon" rel="nofollow" class=" lnk" target="_blank" title="Callejero"> <span class="iconBefore"></span> <span class="sectionName">Callejero</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-111 sect-3fb9d1a50e1b5026529edab5b0648c0c"> <a  href="http://larazon.mynewsonline.com/" rel="nofollow" class=" lnk" target="_blank" title="Hemeroteca"> <span class="iconBefore"></span> <span class="sectionName">Hemeroteca</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-113 sect-2f729f9a5450da3e0bddcb813ea3c5c1"> <a  href="http://www.madridhifi.com/" rel="nofollow" class=" lnk" target="_blank" title="Imagen y sonido"> <span class="iconBefore"></span> <span class="sectionName">Imagen y sonido</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-106 sect-2ec3b67bc48ca6c7f3d061fb984f7ab5"> <a  href="http://www.hoteles.net/" rel="nofollow" class=" lnk" target="_blank" title="Hoteles"> <span class="iconBefore"></span> <span class="sectionName">Hoteles</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-11728 sect-d780bb9120cd2f5673746f47b006571e"> <a  href="/cursos"  class=" lnk"  title="Formación online - Tutellus"> <span class="iconBefore"></span> <span class="sectionName">Formación online - Tutellus</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-9422 sect-aeaaf59b9a3b3c2d861dd298989424fe"> <a  href="http://www.casadellibro.com/libros-la-razon/1113" rel="nofollow" class=" lnk" target="_blank" title="Librería-La Razón"> <span class="iconBefore"></span> <span class="sectionName">Librería-La Razón</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-9360 sect-47e379dfdfd12158fa9b40f2e698db80"> <a  href="http://larazon.muchoviaje.com/" rel="nofollow" class=" lnk" target="_blank" title="Viajes - La Razón"> <span class="iconBefore"></span> <span class="sectionName">Viajes - La Razón</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-8292 sect-9371ce8f0740e428a2e0bfa04953dea1"> <a  href="/servicios"  class=" lnk" target="_blank" title="Otros Servicios"> <span class="iconBefore"></span> <span class="sectionName">Otros Servicios</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-9477 sect-19b88bf4a1a533010db87a421e474fac"> <a  href="https://larazon.bodeboca.com/?utm_source=larazon&amp;utm_medium=banner&amp;utm_campaign=footer" rel="nofollow" class=" lnk" target="_blank" title="Club de Vinos"> <span class="iconBefore"></span> <span class="sectionName">Club de Vinos</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-9423 sect-2ea0a4b0e1de73d7ebfe1b9a18c2fbac"> <a  href="http://www.ohlibro.com" rel="nofollow" class=" lnk" target="_blank" title="Libros recomendados"> <span class="iconBefore"></span> <span class="sectionName">Libros recomendados</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </nav> </div> <div class="row row--gridWidth row--gridFull row--noPadding header__speakof"> <div class="header__seHablaDe simpleMenu__headerTags portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-eleven"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-eleven"> <div id="p_p_id_hottopicsportlet_WAR_newsportlet_INSTANCE_9d64ff1f4efe411db666906df278e954_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_hottopicsportlet_WAR_newsportlet_ hot-topics-portlet " > <a id="p_hottopicsportlet_WAR_newsportlet_INSTANCE_9d64ff1f4efe411db666906df278e954" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_hottopicsportlet_WAR_newsportlet_INSTANCE_9d64ff1f4efe411db666906df278e954"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <span>Se habla de:</span> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <ul class="categoryList"> <li class="categoryListItem first odd n1" data-categoryid="105697"> <span class="categoryListItemPosition">1</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/onu"> ONU 
											</a> </li> <li class="categoryListItem even n2" data-categoryid="223201"> <span class="categoryListItemPosition">2</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/sucesos"> Sucesos 
											</a> </li> <li class="categoryListItem odd n3" data-categoryid="211313"> <span class="categoryListItemPosition">3</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/abusos-a-menores"> Abusos a menores 
											</a> </li> <li class="categoryListItem even n4" data-categoryid="647415208"> <span class="categoryListItemPosition">4</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/atentado-en-barcelona"> Atentado en Barcelona 
											</a> </li> <li class="categoryListItem odd n5" data-categoryid="371024677"> <span class="categoryListItemPosition">5</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/deportivo-alaves"> Deportivo Alavés 
											</a> </li> <li class="categoryListItem even n6" data-categoryid="19515162"> <span class="categoryListItemPosition">6</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/elecciones-catalanas"> Elecciones catalanas 
											</a> </li> <li class="categoryListItem last odd n7" data-categoryid="9500445"> <span class="categoryListItemPosition">7</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/la-amenaza-yihadista"> La amenaza yihadista 
											</a> </li> </ul> </div> <div class="categorySpacerBottom"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_c2c6a63438c64eafb1a1259c0cc46295_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_c2c6a63438c64eafb1a1259c0cc46295" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_c2c6a63438c64eafb1a1259c0cc46295"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="pieza-login"> <div class="pieza-login-contenido"> <div class="pieza-foto"><img width="80" class="img-circle" alt="" src=""></div> <div class="cuenta"> <div class="micuenta-icono"><div class="btt_user"></div></div> <div class="micuenta"><a href="/user-portlet/edit-user-profile#tab_personales" class="gris">MI CUENTA</a></div> </div> <div class="ayuda"> <div class="ayuda-icono"><div class="btt_ayuda"></div></div> <div class="ayudatx"><a href="/usuarios/ayuda" class="gris">AYUDA</a></div> </div> <div class="salir" onclick="javascript:doLogout()"> <div class="btt_logout"></div> CERRAR SESIÓN</div> </div> </div> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){jQuery(".header__menuOptions #userimage").click(function(){$(".pieza-login").slideToggle("slow")});jQuery(".box.login .title").append("<div class='cab_registrese'>&#191;A&#250;n no tienes cuenta con nosotros?</div>")});window.onload=function(){if(jQryIter.contextIsArticlePage()&&""==""){if(jQuery(".disqus-comments-portlet").length>0){var c=jQuery("#disqus_content")[0].textContent.trim();if(c!=""){if(parseInt(c)>10){jQuery(".disqus-comments-portlet .portlet-body #disqus_thread").remove();var d="<div id='msg_disqus' class='msg_text'><p>Para poder ver todos los comentarios y participar en ellos, es necesario que sea un usuario registrado de La Razón.</p><p style='text-align: center;'><span id='loginC' style='cursor:pointer;'>Iniciar sesión</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href='/usuarios/registro'>Registrarse</a></p></div>";jQuery(".disqus-comments-portlet").before(d);$("#msg_disqus #loginC").click(function(){$(".item_cab #login").click()})}}}}};/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f1647c90aa674a00b2e8ab10c762d9a8_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f1647c90aa674a00b2e8ab10c762d9a8" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f1647c90aa674a00b2e8ab10c762d9a8"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <!-- +++++++++++++ HTML WEBPUSH INDIGITALL (CABECERA) +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ --> <div id="webpush_modal" class="webpush_modal" style="display:none; position: fixed;top: 200px;padding: 10px 10px 0 10px;;z-index: 90000;right: 10px;width: 585px;height: auto;border: 2px solid rgb(63, 63, 63);background-color: #e9e9e9;"> <div style="float:left;margin: 10px 0;"><img src="//services.larazon.es/webpush/images/logo.png" width="120px"></div> <div style="font-size: 19px;font-family: TimesNewRoman,Times New Roman,Times,Baskerville,Georgia,serif;color:#000;text-align:center;margin: 7px 0;font-weight: bold;">¿Quieres que te avisemos de las noticias más relevantes?</div> <div style="font-size: 12px;font-family: verdana,serif;color:#000;text-align:center;font-weight:100;">Te enviaremos gratuitamente una alerta cuando tengamos algo importante que contarte.<p style="margin-top:10px;"> Sin ningún coste ni instalación.</div> <div style="text-align:center;margin-top: 20px;margin-left: 145px;display:table;"> <div onclick="javascript:web_push_si();" style="cursor:pointer;font-family: verdana,serif;font-weight:500;text-decoration:none;font-size: 12px;color:#000;border: 2px solid red;padding: 8px;margin:10px;width: 95px;float:left;background:#fff;font-weight:bold;">SÍ, por favor</div> <div onclick="web_push_no();" style="cursor:pointer;font-family:verdana,serif;text-decoration:none;font-size: 12px;color:#777776;border: 2px solid #777776;padding: 8px;margin:10px;width: 95px;float:left;background:#fff;">NO, gracias</div> <div onclick="web_push_mastarde();" style="cursor:pointer;font-family: verdana,serif;text-decoration:none;font-size: 12px;color:#777776;border: 2px solid #777776;padding: 8px;margin: 10px;width: 95px;float:left;background:#fff;">Más tarde</div> </div> </div> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){if(getCookie("web-push")==null){var b={};b.isChrome=(navigator.userAgent.toLowerCase().indexOf("chrome")!==-1);b.isSafari=!b.isChrome&&(navigator.userAgent.toLowerCase().indexOf("safari")!==-1);b.isFirefox=!b.isChrome&&(navigator.userAgent.toLowerCase().indexOf("firefox")!==-1);b.isAppleMobile=navigator.userAgent.toLowerCase().match(/(iphone|ipod|ipad)/)!=null;if(b.isChrome||b.isFirefox||(b.isSafari&&!b.isAppleMobile)){$(".webpush_modal").delay(2000).fadeIn(400)}}});function web_push_si(){setCookie("web-push","no_mostrar",2000);$(location).attr("href","https://notificacioneswp.larazon.es/?source_url="+window.location)}function web_push_no(){setCookie("web-push","no_mostrar",2000);$(".webpush_modal").fadeOut(400)}function web_push_mastarde(){setCookie("web-push","no_mostrar",1);$(".webpush_modal").fadeOut(400)};/*]]>*/</script> <!-- +++++++++++++ HTML SMART BANNER (HOME) ++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ --> <script type="text/javascript">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</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_d90ebbb0f26d49458839349c6b181333_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_d90ebbb0f26d49458839349c6b181333" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_d90ebbb0f26d49458839349c6b181333"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="p_p_id_metadatapageportlet_WAR_newsportlet_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_metadatapageportlet_WAR_newsportlet_ metadata-page-portlet " > <a id="p_metadatapageportlet_WAR_newsportlet" class="itr-rm"></a> </div> <div class="grid grid--transparent" id="main-content" role="main"> <article itemscope itemtype="https://schema.org/NewsArticle"> <sector class="grid__sector grid__sector--bgColorWhite"> <div class="grid__view grid__view--12cFull"> <div class="portlet-column" id="column-1"> <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-first" id="layout-column_column-1"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_e1f9505f2e794a69b5d0a0bd9bcb06d7_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_e1f9505f2e794a69b5d0a0bd9bcb06d7" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_e1f9505f2e794a69b5d0a0bd9bcb06d7"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access"> <div id="disqus_content" style="display:none;"> <a href="/economia/la-fiebre-del-oro-negro-LJ19543855#disqus_thread" data-disqus-identifier="19543855"></a></div> <script>/*<![CDATA[*/function restaFechas(){var b="19/8/2018";var h="19/8/2018";var c=b.split("/");var a=h.split("/");var f=Date.UTC(c[2],c[1]-1,c[0]);var d=Date.UTC(a[2],a[1]-1,a[0]);var e=d-f;var g=Math.floor(e/(1000*60*60*24)).toString();return g}dataLayer.diasPublicacionNoticia=restaFechas();dataLayer.fechaPublicacionNoticia="19/8/2018";dataLayer.idNoticia="19543855";dataLayer.contenidoNivel1="Economía";dataLayer.contenidoNivel4="La fiebre del «oro negro&#187;";if(dataLayer.contenidoNivel3=="Chic Too Chic"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Lifestyle"}if(dataLayer.contenidoNivel3=="Ruedas pelig.rosas"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Sociedad y Medio Ambiente"}if(dataLayer.contenidoNivel3=="Mr. Worldwide"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Viajes"}if(dataLayer.contenidoNivel3=="El Euroblog"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Internacional"}dataLayer.pageName="Economía:La fiebre del «oro negro&amp;#187;";dataLayer.etiquetaPrincipal="Precio del petróleo";dataLayer.autorNoticia="Guillermo González,";dataLayer.tipoContenidoNoticia="noticia";dataLayer.origenContenido="Papel";dataLayer.restringido="No";var sus="$Suscripcioncontenido";/*]]>*/</script> <script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_118_INSTANCE_5efc6522425c442d815b71012813be84_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets " > <a id="p_118_INSTANCE_5efc6522425c442d815b71012813be84" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_5efc6522425c442d815b71012813be84"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="_118_INSTANCE_5efc6522425c442d815b71012813be84_main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row row__col row__col_sw_12 row__col_mw_12 row__col_lw_12" id="_118_INSTANCE_5efc6522425c442d815b71012813be84_column-1"> <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-first" id="layout-column__118_INSTANCE_5efc6522425c442d815b71012813be84__column-1"> <div id="p_p_id_catalogportlet_WAR_newsportlet_INSTANCE_1317400ce078471c828f771c16ada276_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_catalogportlet_WAR_newsportlet_ catalog-portlet " > <a id="p_catalogportlet_WAR_newsportlet_INSTANCE_1317400ce078471c828f771c16ada276" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_catalogportlet_WAR_newsportlet_INSTANCE_1317400ce078471c828f771c16ada276"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <script>/*<![CDATA[*/$(function(){jQryIter("#catalogportlet_WAR_newsportlet_INSTANCE_1317400ce078471c828f771c16ada276").tabs()});/*]]>*/</script><div id="catalogportlet_WAR_newsportlet_INSTANCE_1317400ce078471c828f771c16ada276" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#a914d7c876cb11e79ed5005056b42734">Publi Billboar y Skies</a></li> </ul> <div id="a914d7c876cb11e79ed5005056b42734"> <div class="iter-tab-content"><div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets " > <a id="p_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="_118_INSTANCE_5efc6522425c442d815b71012813be84_main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row row__col row__col_sw_12 row__col_mw_12 row__col_lw_12" id="_118_INSTANCE_5efc6522425c442d815b71012813be84_column-1"> <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-first" id="layout-column__118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0__column-1">  <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_1187a216895145f3845bf1442c44ecf1_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_1187a216895145f3845bf1442c44ecf1" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_1187a216895145f3845bf1442c44ecf1"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <script type='text/javascript'> var id_div_62799 = '62799';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62799) > -1){
			document.write("<div id='sas_" + id_div_62799 + "' class='ad_container " + id_div_62799 + "'></div>");
			//sas_manager.render(62799);
			sas.cmd.push(function() {
				sas.render(id_div_62799);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62799);
				// **************************************************
			});
		}
	}
	else{
		document.write("<div id='sas_" + id_div_62799 + "' class='ad_container " + id_div_62799 + "'></div>");
		//sas_manager.render(62799);
		sas.cmd.push(function() {
			sas.render(id_div_62799);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62799);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div>  <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_a726327a151e4610bb71843bcc17ef5f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_a726327a151e4610bb71843bcc17ef5f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_a726327a151e4610bb71843bcc17ef5f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="stickers limiter limiter1"> <div class="ad-sticky ad-sticky-lt ad-VARadId"> <div class="ad-wrap"> <script type='text/javascript'> if(isMobileEnvironment == false) {
					var id_div_62747 = '62747';
					document.write("<div id='sas_" + id_div_62747 + "' class='ad_container " + id_div_62747 + "'></div>");
					//sas_manager.render(62747);
					sas.cmd.push(function() {
						sas.render(id_div_62747);
					});
					// **************************************************
					console.log("SMAR Desktop: sas.render " + id_div_62747);
					// **************************************************
				}
			</script> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4f526ecd62d34bb18493f169054de283_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4f526ecd62d34bb18493f169054de283" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4f526ecd62d34bb18493f169054de283"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="stickers limiter limiter1"> <div class="ad-sticky ad-sticky-rt ad-VARadId"> <div class="ad-wrap"> <script type='text/javascript'> if(isMobileEnvironment == false) {
					var id_div_62748 = '62748';
					document.write("<div id='sas_" + id_div_62748 + "' class='ad_container " + id_div_62748 + "'></div>");
					//sas_manager.render(62748);
					sas.cmd.push(function() {
						sas.render(id_div_62748);
					});
					// **************************************************
					console.log("SMAR Desktop: sas.render " + id_div_62748);
					// **************************************************
				}
			</script> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_cafb52b218dd4add99c4174ac1adea0e_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_cafb52b218dd4add99c4174ac1adea0e" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_cafb52b218dd4add99c4174ac1adea0e"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <script type='text/javascript'> var id_div_62746 = '62746';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62746) > -1){
			document.write("<div id='sas_" + id_div_62746 + "' class='ad_container " + id_div_62746 + "'></div>");
			//sas_manager.render(62746);
			sas.cmd.push(function() {
				sas.render(id_div_62746);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62746);
				// **************************************************
			});
		}
	}
	else{
		document.write("<div id='sas_" + id_div_62746 + "' class='ad_container " + id_div_62746 + "'></div>");
		//sas_manager.render(62746);
		sas.cmd.push(function() {
			sas.render(id_div_62746);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62746);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_4f7814e5ee194a5fb458852d20ab6b65_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet " > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_4f7814e5ee194a5fb458852d20ab6b65" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_4f7814e5ee194a5fb458852d20ab6b65"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article element n1 odd first last full-access"  iteridart="OJ19545964"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <script>/*<![CDATA[*/dataLayer.contenidoNivel1="Economía";dataLayer.pageName="Economía";if(dataLayer.contenidoNivel3=="Chic Too Chic"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Lifestyle"}if(dataLayer.contenidoNivel3=="Ruedas pelig.rosas"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Sociedad y Medio Ambiente"}if(dataLayer.contenidoNivel3=="Mr. Worldwide"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Viajes"}if(dataLayer.contenidoNivel3=="El Euroblog"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Internacional"};/*]]>*/</script> <img src="//amplifypixel.outbrain.com/pixel?mid=0081ba096436fd866e22a6d8107527b1fd"> </div> <div class="spacer itr-rm"></div> </li> </ul> <script>/*<![CDATA[*/jQryIter(document).ready(function(){jQryIter(document).trigger("teaserCompleteLoad","teaserviewerportlet_WAR_newsportlet_INSTANCE_4f7814e5ee194a5fb458852d20ab6b65")});/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </sector> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_3e4fe3917a97407ba15329690d0d76a5_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_3e4fe3917a97407ba15329690d0d76a5" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_3e4fe3917a97407ba15329690d0d76a5"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access"><div class="row row--noPaddingLR row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation grid__sector__header__navigation--sponsor"> <a href="/economia" class="lnk lnk_seccion"> <h2 class="grid__sector__header__navigation__title grid__sector__header__navigation__title--section">Economía</h2> </a> </div> </div></div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_e8975f03b54a444aa48173586970539f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet navegacion_banner" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_e8975f03b54a444aa48173586970539f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_e8975f03b54a444aa48173586970539f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_e8975f03b54a444aa48173586970539f" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-3238 sect-fb76c43d892e6334dc9b88f10db52086"> <a  href="/economia/economia-digital"  class="tab-item lnk"  title="Economía Digital"> <span class="iconBefore"></span> <span class="sectionName">Economía Digital</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-7343 sect-100e1ca7d6836489f5a8b5c7f719f80c"> <a  href="/economia/bolsa"  class="tab-item lnk"  title="Bolsa"> <span class="iconBefore"></span> <span class="sectionName">Bolsa</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-44737 sect-d836aaee9577cf2be9f2101efc259fe0"> <a  href="/servicios/noticias-corporativas"  class="tab-item lnk"  title="Noticias Corporativas"> <span class="iconBefore"></span> <span class="sectionName">Noticias Corporativas</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </sector> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_ae482d431c85443facccf9b6d2e1a60e_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_ae482d431c85443facccf9b6d2e1a60e" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_ae482d431c85443facccf9b6d2e1a60e"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access"> <div class="news-detail news-detail__bg-image"> <div class="news-detail__bg-image--content"> <div class="news-detail__bg-image--content"> <div class="row row--news-detail"> </div> </div> <div class="row row--news-detail row--white news"> <div class="row__col row__col_sw_12 row__col_mw_8 row__col_lw_8"> <h1 class="news-detail__new__title" mlnid="idcon=8548701;order=4.0" itemprop="headline">La fiebre del «oro negro»</h1> <h2 class="news-detail__new__subtitle" mlnid="idcon=8548703;order=6.0">Ya en las antiguas Grecia y Roma existía una palabra para denominar al petróleo que era entendida como «aceite de roca». En griego se conocía como «petrelaion»</h2> <div class="media media__images img_lr"> <ul class="galeriaFullContentbxslider galeriaFullContentbxslider19543855"><li><figure> <div frame='Recorte_8c' style='display:table-cell; text-align: center; vertical-align: middle; width:755px; height:425px; background-color: #FFFFFF'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  itemprop ='image' style='display: block; margin: auto;' src="//estaticos4.larazon.es/binrepository/755x421/0c0/0d0/none/10810/QIBO/image_content_8548706_20180819003525.jpg" srcset='//estaticos4.larazon.es/binrepository/755x421/0c0/0d0/none/10810/QIBO/image_content_8548706_20180819003525.jpg 755w' width='755' height='421' iterimgid='8548706' alt='La fiebre del «oro negro&#187;' title='La fiebre del «oro negro&#187;' /></div> <figcaption></figcaption></figure></li></ul> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_4 row__col_lw_4"> <div class="ads ads__mediumRectangle ads__center"> <!-- Aqui la publicidad  ROBA1 --> <script type='text/javascript'> var id_div_62749 = '62749';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62749) > -1){
			document.write("<div id='sas_" + id_div_62749 + "' class='ad_container " + id_div_62749 + "'></div>");
			//sas_manager.render(62749);
			sas.cmd.push(function() {
				sas.render(id_div_62749);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62749);
				// **************************************************
			});
		}
	}
	else{
		document.write("<div id='sas_" + id_div_62749 + "' class='ad_container " + id_div_62749 + "'></div>");
		//sas_manager.render(62749);
		sas.cmd.push(function() {
			sas.render(id_div_62749);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62749);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_5168a6ec7a0940fdbadcce2c63c4513a_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_5168a6ec7a0940fdbadcce2c63c4513a" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_5168a6ec7a0940fdbadcce2c63c4513a"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access"> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_1704019b4de74547902b17649143f24f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_1704019b4de74547902b17649143f24f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_1704019b4de74547902b17649143f24f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access"> <script type="application/ld+json"> {
"@context":"https:\/\/schema.org",
"@type":"Organization",
"url":"https:\/\/larazon.es\/",
"sameAs":["https:\/\/www.facebook.com\/larazon.es","https:\/\/twitter.com\/LARAZON_ES"],
"@id":"#organization",
"name":"AUDIOVISUAL ESPAÃ‘OLA 2000, S.A.",
"logo":"https://estaticos4.larazon.es/base-portlet/webrsrc/ctxvar/eca71c6c-00cc-4224-a571-ee9a493a2741.png"
}
</script> <!-- ITEMS EN PAGINA --> <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.larazon.es/economia/la-fiebre-del-oro-negro-LJ19543855" /> <meta itemprop="datePublished" content="2018-8-19 0:33:0"> <meta itemprop="dateModified" content="2018-8-19 0:35:23"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="url" content="https://www.larazon.es" /> <meta itemprop="name" content="La Raz&#243n" /> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://estaticos4.larazon.es/base-portlet/webrsrc/ctxvar/eca71c6c-00cc-4224-a571-ee9a493a2741.png" /> <meta itemprop="width" content="439" /> <meta itemprop="height" content="70" /> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </sector> <sector class="grid__sector grid__sector--bgColorWhite"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-column row row--news-detail row--white" id="column-5"> <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-first" id="layout-column_column-5"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_cd0d1c0aa8ca4d67bd561f139bad3c6c_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_cd0d1c0aa8ca4d67bd561f139bad3c6c" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_cd0d1c0aa8ca4d67bd561f139bad3c6c"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access"> <!-- Signature Block --> <div class="row row--news-detail row--white signature"> <div class="row__col row__col_sw_12 row__col_mw_6 row__col_lw_6"> <!-- Signature block --> <div class="signature__left" hmAutores="0"> <div frame="Recorte_Noticia_Opinion" style="text-align: center; vertical-align: middle; width:60px; height:60px;"> <img src="https://estaticos2.larazon.es/base-portlet/webrsrc/ctxvar/6752181c-272b-46fb-9dcb-98ca8f2e59dd.png" width="60px"></img> </div> </div> <div class="signature__right"> <span class="signature__name" itemprop="author"> Guillermo González.&nbsp;</span> </div> <!-- END Signature block --> </div> <div class="row__col row__col_sw_12 row__col_mw_6 row__col_lw_6"> <div class="semrush_wow" id="semrush wow score-w-article" data-type="article" data-url="CURRENT_URL" data-lang="es" data-design="larazon" data-partner="false" data-title="ARTICLE_TITLE" data-author="ARTICLE_AUTHOR"></div> <div class="row row--white"> <!-- Reading Time block --> <div class="signature__readingTime"> <p class="signature__readingTime__text">Tiempo de lectura <span>2 min.</span></p> </div> <!-- END Reading Time block --> <!-- Date Time block --> <p class="signature__dateTime"> Hace 5 horas</p> <!-- END Date Time block --> </div> <div class="row row--white signature__row"> <!-- Shared block --> <div class="signature__shared"> <div class="signature__shared__icon"></div> <span class="signature__shared__title"> Comentada
		  		<span class="signature__shared__data"> <a href="/economia/la-fiebre-del-oro-negro-LJ19543855#disqus_thread" data-disqus-identifier="19543855"></a></span> </span> </div> <!-- END Shared block --> <!-- RRSS block --> <ul class="rrss rrss--commented rrss--color signature__rrss"> <li> <div class ="rrss__button rrss__button--facebook" onclick="window.open('//facebook.com/sharer.php?u=https://www.larazon.es/economia/la-fiebre-del-oro-negro-LJ19543855&text=La fiebre del «oro negro»' , '_blank')"></div> </li> <li> <div class ="rrss__button rrss__button--twitter" onclick="javascript:window.open('//twitter.com/intent/tweet?url=https://www.larazon.es/economia/la-fiebre-del-oro-negro-LJ19543855&text=La fiebre del «oro negro»', '_blank')"></div> </li> <li> <div class="rrss__button rrss__button--email" onclick="javascript:window.open('mailto:?subject=La fiebre del «oro negro»&body=https://www.larazon.es/economia/la-fiebre-del-oro-negro-LJ19543855', '_blank');"></div> </li> <li class="opcion_whatsapp"> <div class="rrss__button rrss__button--whatsapp" onclick="javascript:window.open('whatsapp://send?text=La fiebre del «oro negro» - https://www.larazon.es/economia/la-fiebre-del-oro-negro-LJ19543855', '_blank');"></div> </li> <li class="opcion_print"> <div class="rrss__button rrss__button--printer" onclick="javascript:window.print();"></div> </li> </ul> <!-- END RRSS block --> </div> </div> </div> <!-- END Signature Block --> <div class="verimpresa"> <span> Guillermo González.&nbsp;</span> </span> <span>19/8/2018</span> </div></div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_articletopicsportlet_WAR_newsportlet_INSTANCE_77b4f12417af47748a372ac6142d1b02_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_articletopicsportlet_WAR_newsportlet_ article-topics-portlet simpleMenu--tags simpleMenu--noBackground" > <a id="p_articletopicsportlet_WAR_newsportlet_INSTANCE_77b4f12417af47748a372ac6142d1b02" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_articletopicsportlet_WAR_newsportlet_INSTANCE_77b4f12417af47748a372ac6142d1b02"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>ETIQUETAS</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <ul class="categoryList"> <li class="categoryListItem categoryArticleItem first last odd n1" data-categoryid="19468526"> <span class="categoryListItemPosition">1</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/precio-del-petroleo"> <span itemprop="keywords">Precio del petróleo</span> </a> </li> </ul> </div> <div class="categorySpacerBottom"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_118_INSTANCE_4878a95b73944db5abca486aca710703_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets " > <a id="p_118_INSTANCE_4878a95b73944db5abca486aca710703" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_4878a95b73944db5abca486aca710703"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--8c4c grid__view--marginBottom" id="_118_INSTANCE_4878a95b73944db5abca486aca710703_main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row__col row__col_sw_12 row__col_mw_8 row__col_lw_8" id="_118_INSTANCE_4878a95b73944db5abca486aca710703_column-0"> <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-first" id="layout-column__118_INSTANCE_4878a95b73944db5abca486aca710703__column-0"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_0235d608e7e2451ea61d8770aafd2533_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_0235d608e7e2451ea61d8770aafd2533" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_0235d608e7e2451ea61d8770aafd2533"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access"><!-- 1 idart: 19543855 --> <div></div> <div class="news-detail news-detail__body" itemprop="articleBody"> <div class='paragraph' mlnid="idcon=8548713;order=16.0"> <p class='news-detail__paragraph news-detail__paragraph--first-letter'>Conocemos de la existencia del petróleo desde la prehistoria. La misma Biblia lo califica como «betún» o «asfalto», concretamente el Génesis subraya que dicho asfalto se usó para pegar los ladrillos de la torre de Babel. Más adelante, los indígenas precolombinos en América ya comenzaban a conocerlo. Pese a esto, la primera perforación de un pozo petrolero data de 1859. En aquel tiempo, Edwin L. Drake logró extraer petróleo en EE UU de una depresión de 21 metros. Todo un logro para aquella época, teniendo en cuenta que actualmente el crudo se extrae a miles de metros de profundidad.</p> <p class='news-detail__paragraph'>Durante esos años, su uso no estaba extendido a muchas aplicaciones y no fue hasta 1895, con la aparición de los primeros coches, que comenzó a tomar más protagonismo. Actualmente, esta mezcla de compuestos orgánicos es unas de las fuentes de energía más importantes del mundo y está presente en una amplia gama de productos energéticos, lubricantes, parafinas o plásticos, entre otros muchos. A pesar de que es un bien que se encuentra repartido por todo el mundo, la abundancia no es una de sus mayores virtudes. Venezuela lidera el ranking de los estados con mayores reservas petroleras en todo el mundo –300.900.000.000 barriles– y podría abastecer al planeta entero, si solo hubiera crudo en este lugar, durante nueve años. Les siguen de cerca Arabia Saudí, con 266.500.000.000 barriles a extraer o Canadá, con 169.700.000.000.</p> <p class='news-detail__paragraph'>Sin embargo, es algo distinta la lista de exportadores de esta materia prima que, en 2015, representó el 12,5% del total de las mercancías exportadas en el mundo (pese al desplome del precio del «oro negro» en los últimos años). Los venezolanos ya no están a la cabeza y Arabia Saudí y Rusia son los países que más ingresan por la venta de crudo: 133.000 y 86.200 millones de dólares, respectivamente. Por detrás se encuentra Irak, cuyas exportaciones tienen un valor de 52.200 millones de dólares, lo que supone cerca del 30% de su PIB y más del 90% de sus ventas. Para mucho lugares del planeta, el petróleo supone una fuente (agotable) de ingresos y un material fundamental para el mantenimiento de las economías. No obstante, en las últimas décadas, muchos economistas y expertos han debatido si se trata de un bien finito o no. A día de hoy, las reservas probadas de crudo permiten casi 60 años más de suministro, pero, ¿se quedará el mundo sin petróleo?</p> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_58856ce39db64600ac1b74c1dbbe8dfd_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_58856ce39db64600ac1b74c1dbbe8dfd" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_58856ce39db64600ac1b74c1dbbe8dfd"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/c4231f25-94e1-4b62-aba2-64218fde4262.js"></script> <script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/90cb25d2-12be-4e71-8a65-8e8e1b73e13e.js"></script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7840991a5cdf4fa7a77795610dfb07ff_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7840991a5cdf4fa7a77795610dfb07ff" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7840991a5cdf4fa7a77795610dfb07ff"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div style="height:10px;display:table;margin-top:10px;"></div> <script type="text/javascript">/*<![CDATA[*/var url_c=jQuery("link[rel='canonical']")[0].href;document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_1' data-ob-template='ES_LaRazón' ></div>");document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_2' data-ob-template='ES_LaRazón' ></div>");document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_3' data-ob-template='ES_LaRazón' ></div>");/*]]>*/</script> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <div style="height:10px;display:table;margin-top:10px;"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_b040aa0d1b784f54a77736ac73169b45_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_b040aa0d1b784f54a77736ac73169b45" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_b040aa0d1b784f54a77736ac73169b45"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access"><div id="ultimedia_wrapper" style:"margin:20px 0"></div> <script type="text/javascript">/*<![CDATA[*/var ULTIMEDIA_mdtk="03652979";var ULTIMEDIA_target="ultimedia_wrapper";var ULTIMEDIA_async=false;/*]]>*/</script> <script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_1937a42a262e45b2ab8dda94c38eb884_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_1937a42a262e45b2ab8dda94c38eb884" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_1937a42a262e45b2ab8dda94c38eb884"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <!--
Quitado 14/6/2018 
script async src="https://static.addevweb.com/SMNative/SMNative.js?s=221725&pd=921810&fd=61888,61730,61889,64563,64561,64562&pm=921811&fm=61659,64559,64560&vd=LaRazonNative/Desktop&vm=LaRazonNative/Mobile"></script--> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_disquscomments_WAR_Disqusportlet_INSTANCE_ebd3b60ced3b43b7a4e93af02c2fd427_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_disquscomments_WAR_Disqusportlet_ disqus-comments-portlet " > <a id="p_disquscomments_WAR_Disqusportlet_INSTANCE_ebd3b60ced3b43b7a4e93af02c2fd427" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_disquscomments_WAR_Disqusportlet_INSTANCE_ebd3b60ced3b43b7a4e93af02c2fd427"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="disqus_thread"></div><script type="text/javascript">/*<![CDATA[*/var disqus_title='La fiebre del "oro negro"';var disqus_identifier="JA19543855";var disqus_url="";if(disqus_url==""){if(jQryIter("link[rel=canonical]").size()>0){disqus_url=jQryIter("link[rel=canonical]").attr("href")}elsedisqus_url=document.URL};/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="_118_INSTANCE_4878a95b73944db5abca486aca710703_column-1"> <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-last" id="layout-column__118_INSTANCE_4878a95b73944db5abca486aca710703__column-1"> <div id="p_p_id_relatedviewerportlet_WAR_newsportlet_INSTANCE_057712663c6c4ddeb0694bc4aff63617_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_relatedviewerportlet_WAR_newsportlet_ related-viewer-portlet " > <a id="p_relatedviewerportlet_WAR_newsportlet_INSTANCE_057712663c6c4ddeb0694bc4aff63617" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_relatedviewerportlet_WAR_newsportlet_INSTANCE_057712663c6c4ddeb0694bc4aff63617"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_catalogportlet_WAR_newsportlet_INSTANCE_6f1457283fb44036a9be18a5a6d40316_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_catalogportlet_WAR_newsportlet_ catalog-portlet " > <a id="p_catalogportlet_WAR_newsportlet_INSTANCE_6f1457283fb44036a9be18a5a6d40316" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_catalogportlet_WAR_newsportlet_INSTANCE_6f1457283fb44036a9be18a5a6d40316"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_16991bae91e04ab18381e61de327ad3f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet " > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_16991bae91e04ab18381e61de327ad3f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_16991bae91e04ab18381e61de327ad3f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f32a8a6dc5ea4f29a3205846197d3315_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f32a8a6dc5ea4f29a3205846197d3315" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f32a8a6dc5ea4f29a3205846197d3315"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <script type='text/javascript'> var id_div_62750 = '62750';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62750) > -1){
			document.write("<div id='sas_" + id_div_62750 + "' class='ad_container " + id_div_62750 + "'></div>");
			//sas_manager.render(62750);
			sas.cmd.push(function() {
				sas.render(id_div_62750);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62750);
				// **************************************************
			});
		}
	}
	else{
		document.write("<div id='sas_" + id_div_62750 + "' class='ad_container " + id_div_62750 + "'></div>");
		//sas_manager.render(62750);
		sas.cmd.push(function() {
			sas.render(id_div_62750);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62750);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_1f9c22472294440cbb763a46db54ee2f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet mT10" > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_1f9c22472294440cbb763a46db54ee2f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_1f9c22472294440cbb763a46db54ee2f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article element n1 odd first full-access"  iteridart="OJ19545964"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <div class="highlightsNews"> <div class="highlightsNews__title"> <span class="highlightsNews__title__decoration"></span> Destacamos a esta hora
	</div> <p class="highlightsNews__subtitle">La Razón te recomienda estas cinco historias para estar informado a esta hora.</p> <div class="highlightsNews__new"> <div class="highlightsNews__new__number">1</div> <div class="highlightsNews__new__section">Economía</div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a class="custom headline lnknoticia" href="/economia/las-agencias-de-rating-y-alemania-meten-mas-presion-a-turquia-OJ19545964" title="Las agencias de rating y Alemania meten más presión a Turquía" mlnid="idcon=8549005;order=4.0" qualification="">Las agencias de rating y Alemania meten más presión a Turquía</a></h3> <div class="highlightsNews__new__image">  <div frame='Recorte_AhoraEnPortada' style=' text-align: center; vertical-align: middle; width:68px; height:68px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//estaticos1.larazon.es/binrepository/119x68/26c0/68d68/none/10810/IIYP/image_content_8549010_20180819023701.jpg" srcset='//estaticos1.larazon.es/binrepository/119x68/26c0/68d68/none/10810/IIYP/image_content_8549010_20180819023701.jpg 68w' width='68' height='68' iterimgid='8549010' alt='Las agencias de rating y Alemania meten más presión a Turquía' title='Las agencias de rating y Alemania meten más presión a Turquía' /></div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article element n2 even full-access"  iteridart="FO19539682"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>2</span> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number">2</div> <div class="highlightsNews__new__section">Cultura</div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a class="custom headline lnknoticia" href="/cultura/asi-era-el-rostro-de-la-eva-de-naharon-una-mexicana-de-hace-13-600-anos-FO19539682" title="Así era el rostro de la Eva de Naharon, una mexicana de hace 13.600 años" mlnid="idcon=8548201;order=3.0" qualification="">Así era el rostro de la Eva de Naharon, una mexicana de hace 13.600 años</a></h3> <div class="highlightsNews__new__image">  <div frame='Recorte_AhoraEnPortada' style=' text-align: center; vertical-align: middle; width:68px; height:68px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//estaticos3.larazon.es/binrepository/153x69/67c0/68d68/none/10810/LJCO/image_content_8548206_20180818200457.jpg" srcset='//estaticos3.larazon.es/binrepository/153x69/67c0/68d68/none/10810/LJCO/image_content_8548206_20180818200457.jpg 68w' width='68' height='68' iterimgid='8548206' alt='Así era el rostro de la Eva de Naharon, una mexicana de hace 13.600 años' title='Así era el rostro de la Eva de Naharon, una mexicana de hace 13.600 años' /></div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article element n3 odd full-access"  iteridart="HO19539284"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>3</span> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number">3</div> <div class="highlightsNews__new__section">Internacional</div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a class="custom headline lnknoticia" href="/internacional/polemica-por-la-asistencia-de-putin-a-la-boda-de-la-ministra-de-exteriores-de-austria-HO19539284" title="Polémica por la asistencia de Putin a la boda de la ministra de Exteriores de Austria" mlnid="idcon=8548163;order=4.0" qualification="">Polémica por la asistencia de Putin a la boda de la ministra de Exteriores de Austria</a></h3> <div class="highlightsNews__new__image">  <div frame='Recorte_AhoraEnPortada' style=' text-align: center; vertical-align: middle; width:68px; height:68px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//estaticos3.larazon.es/binrepository/68x91/0c0/68d68/none/10810/RIFH/image_content_8548168_20180818193015.jpg" srcset='//estaticos3.larazon.es/binrepository/68x91/0c0/68d68/none/10810/RIFH/image_content_8548168_20180818193015.jpg 68w' width='68' height='68' iterimgid='8548168' alt='Polémica por la asistencia de Putin a la boda de la ministra de Exteriores de Austria' title='Polémica por la asistencia de Putin a la boda de la ministra de Exteriores de Austria' /></div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article element n4 even full-access"  iteridart="HO19537055"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>4</span> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number">4</div> <div class="highlightsNews__new__section">Salud</div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a class="custom headline lnknoticia" href="/atusalud/salud/sanidad-retira-mas-medicamentos-contra-la-hipertension-HO19537055" title="Sanidad retira más medicamentos contra la hipertensión" mlnid="idcon=8547949;order=4.0" qualification="">Sanidad retira más medicamentos contra la hipertensión</a></h3> <div class="highlightsNews__new__image">  <div frame='Recorte_AhoraEnPortada' style=' text-align: center; vertical-align: middle; width:68px; height:68px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//estaticos2.larazon.es/binrepository/102x68/17c0/68d68/none/10810/SNBJ/image_content_8547954_20180818172932.jpg" srcset='//estaticos2.larazon.es/binrepository/102x68/17c0/68d68/none/10810/SNBJ/image_content_8547954_20180818172932.jpg 68w' width='68' height='68' iterimgid='8547954' alt='Sanidad retira más medicamentos contra la hipertensión' title='Sanidad retira más medicamentos contra la hipertensión' /></div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article element n5 odd last full-access"  iteridart="AJ19540918"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>5</span> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number">5</div> <div class="highlightsNews__new__section">Fútbol</div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a class="custom headline lnknoticia" href="/deportes/futbol/en-directo-barcelona-alaves-AJ19540918" title="3-0. Messi derriba el muro de Abelardo" mlnid="idcon=8548544;order=16.0" qualification="">3-0. Messi derriba el muro de Abelardo</a></h3> <div class="highlightsNews__new__image">  <div frame='Recorte_AhoraEnPortada' style=' text-align: center; vertical-align: middle; width:68px; height:68px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//estaticos4.larazon.es/binrepository/101x68/17c0/68d68/none/10810/RMBI/image_content_8548549_20180819001809.jpg" srcset='//estaticos4.larazon.es/binrepository/101x68/17c0/68d68/none/10810/RMBI/image_content_8548549_20180819001809.jpg 68w' width='68' height='68' iterimgid='8548549' alt='3-0. Messi derriba el muro de Abelardo' title='3-0. Messi derriba el muro de Abelardo' /></div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </div> <div class="spacer itr-rm"></div> </li> </ul> <script>/*<![CDATA[*/jQryIter(document).ready(function(){jQryIter(document).trigger("teaserCompleteLoad","teaserviewerportlet_WAR_newsportlet_INSTANCE_1f9c22472294440cbb763a46db54ee2f")});/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2586afa15aaa42768ffe44f128934664_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2586afa15aaa42768ffe44f128934664" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2586afa15aaa42768ffe44f128934664"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <script type='text/javascript'> var id_div_62751 = '62751';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62751) > -1){
			document.write("<div id='sas_" + id_div_62751 + "' class='ad_container " + id_div_62751 + "'></div>");
			//sas_manager.render(62751);
			sas.cmd.push(function() {
				sas.render(id_div_62751);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62751);
				// **************************************************
			});
		}
	}
	else{
		document.write("<div id='sas_" + id_div_62751 + "' class='ad_container " + id_div_62751 + "'></div>");
		//sas_manager.render(62751);
		sas.cmd.push(function() {
			sas.render(id_div_62751);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62751);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </sector> </div> </div> </div> </section> </div> </div> <div id="p_p_id_catalogportlet_WAR_newsportlet_INSTANCE_af563609b89d4416b0812b1f2a7c6727_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_catalogportlet_WAR_newsportlet_ catalog-portlet " > <a id="p_catalogportlet_WAR_newsportlet_INSTANCE_af563609b89d4416b0812b1f2a7c6727" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_catalogportlet_WAR_newsportlet_INSTANCE_af563609b89d4416b0812b1f2a7c6727"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <script>/*<![CDATA[*/$(function(){jQryIter("#catalogportlet_WAR_newsportlet_INSTANCE_af563609b89d4416b0812b1f2a7c6727").tabs()});/*]]>*/</script><div id="catalogportlet_WAR_newsportlet_INSTANCE_af563609b89d4416b0812b1f2a7c6727" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#a0c3d35976cb11e79ed5005056b42734">Patrocinios</a></li> </ul> <div id="a0c3d35976cb11e79ed5005056b42734"> <div class="iter-tab-content"><div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_07e655d8e9d6422bae8af3d359d91d27_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets " > <a id="p_118_INSTANCE_07e655d8e9d6422bae8af3d359d91d27" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_07e655d8e9d6422bae8af3d359d91d27"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--4c4c4c grid__view--marginBottom" id="_118_INSTANCE_07e655d8e9d6422bae8af3d359d91d27_main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="_118_INSTANCE_07e655d8e9d6422bae8af3d359d91d27_column-0"> <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-first" id="layout-column__118_INSTANCE_07e655d8e9d6422bae8af3d359d91d27__column-0"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4239675281364789af1287261aeea1cd_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4239675281364789af1287261aeea1cd" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4239675281364789af1287261aeea1cd"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <script type='text/javascript'> var id_div_65012 = '65012';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_65012) > -1){
			document.write("<div id='sas_" + id_div_65012 + "' class='ad_container " + id_div_65012 + "'></div>");
			//sas_manager.render(65012);
			sas.cmd.push(function() {
				sas.render(id_div_65012);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_65012);
				// **************************************************
			});
		}
	}
	else{
		document.write("<div id='sas_" + id_div_65012 + "' class='ad_container " + id_div_65012 + "'></div>");
		//sas_manager.render(65012);
		sas.cmd.push(function() {
			sas.render(id_div_65012);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_65012);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="_118_INSTANCE_07e655d8e9d6422bae8af3d359d91d27_column-1"> <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content" id="layout-column__118_INSTANCE_07e655d8e9d6422bae8af3d359d91d27__column-1"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d484e54734b64720a76540c0a729db24_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d484e54734b64720a76540c0a729db24" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d484e54734b64720a76540c0a729db24"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <script type='text/javascript'> var id_div_65013 = '65013';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_65013) > -1){
			document.write("<div id='sas_" + id_div_65013 + "' class='ad_container " + id_div_65013 + "'></div>");
			//sas_manager.render(65013);
			sas.cmd.push(function() {
				sas.render(id_div_65013);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_65013);
				// **************************************************
			});
		}
	}
	else{
		document.write("<div id='sas_" + id_div_65013 + "' class='ad_container " + id_div_65013 + "'></div>");
		//sas_manager.render(65013);
		sas.cmd.push(function() {
			sas.render(id_div_65013);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_65013);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="_118_INSTANCE_07e655d8e9d6422bae8af3d359d91d27_column-2"> <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-last" id="layout-column__118_INSTANCE_07e655d8e9d6422bae8af3d359d91d27__column-2"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2174f58b2bf04f3096752e544f8261c0_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2174f58b2bf04f3096752e544f8261c0" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2174f58b2bf04f3096752e544f8261c0"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <script type='text/javascript'> var id_div_65014 = '65014';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_65014) > -1){
			document.write("<div id='sas_" + id_div_65014 + "' class='ad_container " + id_div_65014 + "'></div>");
			//sas_manager.render(65014);
			sas.cmd.push(function() {
				sas.render(id_div_65014);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_65014);
				// **************************************************
			});
		}
	}
	else{
		document.write("<div id='sas_" + id_div_65014 + "' class='ad_container " + id_div_65014 + "'></div>");
		//sas_manager.render(65014);
		sas.cmd.push(function() {
			sas.render(id_div_65014);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_65014);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </sector> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_373e2932ed3d4aa39050e41d47f04a05_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_373e2932ed3d4aa39050e41d47f04a05" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_373e2932ed3d4aa39050e41d47f04a05"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="row row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation"> <h2 class="grid__sector__header__navigation__title">Últimas noticias</h2> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_3f5267739db9428cb5fc6c6a53e8ec63_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet carruselnoticias" > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_3f5267739db9428cb5fc6c6a53e8ec63" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_3f5267739db9428cb5fc6c6a53e8ec63"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article element n1 odd first full-access"  iteridart="CJ19548192"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/internacional/de-ruanda-al-escandalo-del-petroleo-por-alimentos-CJ19548192" title="De Ruanda al escándalo del petróleo por alimentos" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos2.larazon.es/binrepository/755x462/0c0/755d425/none/10810/RKVP/image_content_8549278_20180819050623.jpg" srcset='//estaticos2.larazon.es/binrepository/755x462/0c0/755d425/none/10810/RKVP/image_content_8549278_20180819050623.jpg 755w,//estaticos2.larazon.es/binrepository/580x355/0c0/630d355/none/10810/RKTI/image_content_8549278_20180819050623.jpg 580w,//estaticos2.larazon.es/binrepository/465x284/0c0/505d284/none/10810/RKLJ/image_content_8549278_20180819050623.jpg 465w,//estaticos2.larazon.es/binrepository/350x214/0c0/380d214/none/10810/RKNR/image_content_8549278_20180819050623.jpg 350w,//estaticos2.larazon.es/binrepository/276x169/0c0/300d169/none/10810/RKOF/image_content_8549278_20180819050623.jpg 276w' width='755' height='425' iterimgid='8549278' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='El genocidio en Ruanda y la tragedia de Srebenica perseguirán siempre a Annan y a la historia de la ONU.' title='El genocidio en Ruanda y la tragedia de Srebenica perseguirán siempre a Annan y a la historia de la ONU.' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/onu">ONU		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/internacional/de-ruanda-al-escandalo-del-petroleo-por-alimentos-CJ19548192" title="De Ruanda al escándalo del petróleo por alimentos" mlnid="idcon=8549273;order=4.0" qualification="17_Esta_En_Apertura">De Ruanda al escándalo del petróleo por alimentos</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/internacional/de-ruanda-al-escandalo-del-petroleo-por-alimentos-CJ19548192#disqus_thread" data-disqus-identifier="19548192"></a></div>| <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/julio-valdeon">Julio Valdeón</a>.&nbsp; </span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article element n2 even full-access"  iteridart="GJ19548169"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>2</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/internacional/muchas-luces-y-algunas-sombras-GJ19548169" title="Muchas luces y algunas sombras" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos3.larazon.es/binrepository/1233x478/0c0/755d425/none/10810/UKVT/image_content_8549258_20180819050424.jpg" srcset='//estaticos3.larazon.es/binrepository/1233x478/0c0/755d425/none/10810/UKVT/image_content_8549258_20180819050424.jpg 755w,//estaticos3.larazon.es/binrepository/630x244/0c0/630d355/none/10810/UKTP/image_content_8549258_20180819050424.jpg 630w,//estaticos3.larazon.es/binrepository/505x196/0c0/505d284/none/10810/UKLI/image_content_8549258_20180819050424.jpg 505w,//estaticos3.larazon.es/binrepository/380x147/0c0/380d214/none/10810/UKNJ/image_content_8549258_20180819050424.jpg 380w,//estaticos3.larazon.es/binrepository/300x116/0c0/300d169/none/10810/UKON/image_content_8549258_20180819050424.jpg 300w' width='755' height='425' iterimgid='8549258' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Retrato de Kofi Annan junto a su sucesor en la secretaría general, Ban Ki Moon, en el edificio de Naciones Unidas en Viena / Efe' title='Retrato de Kofi Annan junto a su sucesor en la secretaría general, Ban Ki Moon, en el edificio de Naciones Unidas en Viena / Efe' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/onu">ONU		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/internacional/muchas-luces-y-algunas-sombras-GJ19548169" title="Muchas luces y algunas sombras" mlnid="idcon=8549253;order=4.0" qualification="17_Esta_En_Apertura">Muchas luces y algunas sombras</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/internacional/muchas-luces-y-algunas-sombras-GJ19548169#disqus_thread" data-disqus-identifier="19548169"></a></div>| <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/inocencio-f-arias">Inocencio F. Arias</a>.&nbsp; </span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article element n3 odd full-access"  iteridart="LJ19548146"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>3</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/espana/los-soberanistas-redoblaran-el-desafio-para-adelantar-las-elecciones-catalanas-LJ19548146" title="Los soberanistas redoblarán el desafío para adelantar las elecciones catalanas" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos1.larazon.es/binrepository/755x470/0c19/755d425/none/10810/WKNH/image_content_8549228_20180819045344.jpg" srcset='//estaticos1.larazon.es/binrepository/755x470/0c19/755d425/none/10810/WKNH/image_content_8549228_20180819045344.jpg 755w,//estaticos1.larazon.es/binrepository/570x355/0c0/630d355/none/10810/WKTR/image_content_8549228_20180819045344.jpg 570w,//estaticos1.larazon.es/binrepository/457x284/0c0/505d284/none/10810/WKLK/image_content_8549228_20180819045344.jpg 457w,//estaticos1.larazon.es/binrepository/344x214/0c0/380d214/none/10810/WKNO/image_content_8549228_20180819045344.jpg 344w,//estaticos1.larazon.es/binrepository/271x169/0c0/300d169/none/10810/WKOM/image_content_8549228_20180819045344.jpg 271w' width='755' height='425' iterimgid='8549228' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Torra y las ministras Batet y Maroto descubrieron un mosaico en memoria de las víctimas de Cambrils / Efe' title='Torra y las ministras Batet y Maroto descubrieron un mosaico en memoria de las víctimas de Cambrils / Efe' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/elecciones-catalanas">Elecciones catalanas		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/espana/los-soberanistas-redoblaran-el-desafio-para-adelantar-las-elecciones-catalanas-LJ19548146" title="Los soberanistas redoblarán el desafío para adelantar las elecciones catalanas" mlnid="idcon=8549223;order=4.0" qualification="17_Esta_En_Apertura">Los soberanistas redoblarán el desafío para adelantar las elecciones catalanas</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/espana/los-soberanistas-redoblaran-el-desafio-para-adelantar-las-elecciones-catalanas-LJ19548146#disqus_thread" data-disqus-identifier="19548146"></a></div>| <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/pilar-ferrer">Pilar Ferrer</a>.&nbsp; </span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article element n4 even full-access"  iteridart="OJ19547584"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>4</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/espana/interpol-alerta-de-un-ataque-inminente-en-europa-OJ19547584" title="Interpol alerta de un «ataque inminente» en Europa" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos1.larazon.es/binrepository/755x473/0c41/755d425/none/10810/THSK/image_content_8549160_20180819043138.jpg" srcset='//estaticos1.larazon.es/binrepository/755x473/0c41/755d425/none/10810/THSK/image_content_8549160_20180819043138.jpg 755w,//estaticos1.larazon.es/binrepository/567x355/0c0/630d355/none/10810/THTP/image_content_8549160_20180819043138.jpg 567w,//estaticos1.larazon.es/binrepository/454x284/0c0/505d284/none/10810/THLL/image_content_8549160_20180819043138.jpg 454w,//estaticos1.larazon.es/binrepository/342x214/0c0/380d214/none/10810/THNU/image_content_8549160_20180819043138.jpg 342w,//estaticos1.larazon.es/binrepository/270x169/0c0/300d169/none/10810/THOL/image_content_8549160_20180819043138.jpg 270w' width='755' height='425' iterimgid='8549160' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Estos son los tres tunecinos sospechosos que podrían estar preparando un «inminente atentado&#187; en Europa' title='Estos son los tres tunecinos sospechosos que podrían estar preparando un «inminente atentado&#187; en Europa' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/la-amenaza-yihadista">La amenaza yihadista		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/espana/interpol-alerta-de-un-ataque-inminente-en-europa-OJ19547584" title="Interpol alerta de un «ataque inminente» en Europa" mlnid="idcon=8549155;order=4.0" qualification="17_Esta_En_Apertura">Interpol alerta de un «ataque inminente» en Europa</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/espana/interpol-alerta-de-un-ataque-inminente-en-europa-OJ19547584#disqus_thread" data-disqus-identifier="19547584"></a></div>| <span class="comments-news__signature"> J.M.Zuloaga / C.S. Macías.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article element n5 odd full-access"  iteridart="CJ19547544"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>5</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/espana/investigan-a-militares-que-exaltaron-a-franco-CJ19547544" title="Investigan a militares que exaltaron a Franco" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos2.larazon.es/binrepository/755x716/0c0/755d425/none/10810/IHVP/image_content_8549102_20180819042156.jpg" srcset='//estaticos2.larazon.es/binrepository/755x716/0c0/755d425/none/10810/IHVP/image_content_8549102_20180819042156.jpg 755w,//estaticos2.larazon.es/binrepository/374x355/0c0/630d355/none/10810/IHTT/image_content_8549102_20180819042156.jpg 374w,//estaticos2.larazon.es/binrepository/300x284/0c0/505d284/none/10810/IHLF/image_content_8549102_20180819042156.jpg 300w,//estaticos2.larazon.es/binrepository/226x214/0c0/380d214/none/10810/IHNR/image_content_8549102_20180819042156.jpg 226w,//estaticos2.larazon.es/binrepository/178x169/0c0/300d169/none/10810/IHOS/image_content_8549102_20180819042156.jpg 178w' width='755' height='425' iterimgid='8549102' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='El Valle de los Caídos' title='El Valle de los Caídos' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/memoria-historica">Memoria histórica		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/espana/investigan-a-militares-que-exaltaron-a-franco-CJ19547544" title="Investigan a militares que exaltaron a Franco" mlnid="idcon=8549097;order=4.0" qualification="17_Esta_En_Apertura">Investigan a militares que exaltaron a Franco</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/espana/investigan-a-militares-que-exaltaron-a-franco-CJ19547544#disqus_thread" data-disqus-identifier="19547544"></a></div>| <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/francisco-velasco">Francisco Velasco</a>.&nbsp; </span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article element n6 even full-access"  iteridart="AJ19547025"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>6</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/espana/o-marisquino-la-crisis-que-cerca-al-alcalde-que-galleguizo-el-populismo-AJ19547025" title="O Marisquiño, la crisis que cerca al alcalde que galleguizó el populismo" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos3.larazon.es/binrepository/853x425/59c0/755d425/none/10810/WIOT/image_content_8549073_20180819040448.jpg" srcset='//estaticos3.larazon.es/binrepository/853x425/59c0/755d425/none/10810/WIOT/image_content_8549073_20180819040448.jpg 755w,//estaticos3.larazon.es/binrepository/630x314/0c0/630d355/none/10810/WITT/image_content_8549073_20180819040448.jpg 630w,//estaticos3.larazon.es/binrepository/505x252/0c0/505d284/none/10810/WILN/image_content_8549073_20180819040448.jpg 505w,//estaticos3.larazon.es/binrepository/380x189/0c0/380d214/none/10810/WINL/image_content_8549073_20180819040448.jpg 380w,//estaticos3.larazon.es/binrepository/300x150/0c0/300d169/none/10810/WIOP/image_content_8549073_20180819040448.jpg 300w' width='755' height='425' iterimgid='8549073' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='En su primera intervención, Caballero culpó a la Autoridad Portuaria del accidente del O Marisquiño. Días después, relajó su discurso y ofreció colaboración a los responsables del puerto' title='En su primera intervención, Caballero culpó a la Autoridad Portuaria del accidente del O Marisquiño. Días después, relajó su discurso y ofreció colaboración a los responsables del puerto' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/partidos-politicos">Partidos Políticos		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/espana/o-marisquino-la-crisis-que-cerca-al-alcalde-que-galleguizo-el-populismo-AJ19547025" title="O Marisquiño, la crisis que cerca al alcalde que galleguizó el populismo" mlnid="idcon=8549068;order=4.0" qualification="17_Esta_En_Apertura">O Marisquiño, la crisis que cerca al alcalde que galleguizó el populismo</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/espana/o-marisquino-la-crisis-que-cerca-al-alcalde-que-galleguizo-el-populismo-AJ19547025#disqus_thread" data-disqus-identifier="19547025"></a></div>| <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/pablo-gomez">Pablo Gómez</a>.&nbsp; </span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article element n7 odd full-access"  iteridart="AJ19546503"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>7</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/internacional/las-vidas-truncadas-del-barrio-a-la-sombra-de-morandi-AJ19546503" title="Las vidas truncadas del barrio a la sombra de Morandi" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos4.larazon.es/binrepository/755x482/0c31/755d425/none/10810/RITU/image_content_8549052_20180819030911.jpg" srcset='//estaticos4.larazon.es/binrepository/755x482/0c31/755d425/none/10810/RITU/image_content_8549052_20180819030911.jpg 755w,//estaticos4.larazon.es/binrepository/557x355/0c0/630d355/none/10810/RITO/image_content_8549052_20180819030911.jpg 557w,//estaticos4.larazon.es/binrepository/446x284/0c0/505d284/none/10810/RILK/image_content_8549052_20180819030911.jpg 446w,//estaticos4.larazon.es/binrepository/336x214/0c0/380d214/none/10810/RINR/image_content_8549052_20180819030911.jpg 336w,//estaticos4.larazon.es/binrepository/265x169/0c0/300d169/none/10810/RIOH/image_content_8549052_20180819030911.jpg 265w' width='755' height='425' iterimgid='8549052' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Imagen de los apartamentos desalojados por el riesgo de derrumbe bajo el Puente Morandi' title='Imagen de los apartamentos desalojados por el riesgo de derrumbe bajo el Puente Morandi' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/catastrofes-y-accidentes">Catástrofes y Accidentes		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/internacional/las-vidas-truncadas-del-barrio-a-la-sombra-de-morandi-AJ19546503" title="Las vidas truncadas del barrio a la sombra de Morandi" mlnid="idcon=8549047;order=4.0" qualification="17_Esta_En_Apertura">Las vidas truncadas del barrio a la sombra de Morandi</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/internacional/las-vidas-truncadas-del-barrio-a-la-sombra-de-morandi-AJ19546503#disqus_thread" data-disqus-identifier="19546503"></a></div>| <span class="comments-news__signature"> Valentina Carosini.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article element n8 even full-access"  iteridart="OJ19545964"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>8</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/economia/las-agencias-de-rating-y-alemania-meten-mas-presion-a-turquia-OJ19545964" title="Las agencias de rating y Alemania meten más presión a Turquía" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos1.larazon.es/binrepository/755x432/0c7/755d425/none/10810/IIQU/image_content_8549010_20180819023701.jpg" srcset='//estaticos1.larazon.es/binrepository/755x432/0c7/755d425/none/10810/IIQU/image_content_8549010_20180819023701.jpg 755w,//estaticos1.larazon.es/binrepository/620x355/0c0/630d355/none/10810/IITP/image_content_8549010_20180819023701.jpg 620w,//estaticos1.larazon.es/binrepository/497x284/0c0/505d284/none/10810/IILO/image_content_8549010_20180819023701.jpg 497w,//estaticos1.larazon.es/binrepository/374x214/0c0/380d214/none/10810/IINP/image_content_8549010_20180819023701.jpg 374w,//estaticos1.larazon.es/binrepository/295x169/0c0/300d169/none/10810/IIOS/image_content_8549010_20180819023701.jpg 295w' width='755' height='425' iterimgid='8549010' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='La economía turca ha crecido apoyada en el consumo de los hogares y la inversión en obra pública / Efe' title='La economía turca ha crecido apoyada en el consumo de los hogares y la inversión en obra pública / Efe' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/crisis-economica">Crisis económica		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/economia/las-agencias-de-rating-y-alemania-meten-mas-presion-a-turquia-OJ19545964" title="Las agencias de rating y Alemania meten más presión a Turquía" mlnid="idcon=8549005;order=4.0" qualification="17_Esta_En_Apertura">Las agencias de rating y Alemania meten más presión a Turquía</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/economia/las-agencias-de-rating-y-alemania-meten-mas-presion-a-turquia-OJ19545964#disqus_thread" data-disqus-identifier="19545964"></a></div>| <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/roberto-l-vargas">Roberto L. Vargas</a>.&nbsp; </span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article element n9 odd full-access"  iteridart="MJ19545944"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>9</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/economia/la-escucha-activa-una-de-las-habilidades-mas-demandadas-MJ19545944" title="La escucha activa, una de las habilidades más demandadas" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos3.larazon.es/binrepository/755x581/0c0/755d425/none/10810/WQVL/image_content_8548990_20180819023426.jpg" srcset='//estaticos3.larazon.es/binrepository/755x581/0c0/755d425/none/10810/WQVL/image_content_8548990_20180819023426.jpg 755w,//estaticos3.larazon.es/binrepository/461x355/0c0/630d355/none/10810/WQTS/image_content_8548990_20180819023426.jpg 461w,//estaticos3.larazon.es/binrepository/369x284/0c0/505d284/none/10810/WQLU/image_content_8548990_20180819023426.jpg 369w,//estaticos3.larazon.es/binrepository/278x214/0c0/380d214/none/10810/WQNM/image_content_8548990_20180819023426.jpg 278w,//estaticos3.larazon.es/binrepository/219x169/0c0/300d169/none/10810/WQOO/image_content_8548990_20180819023426.jpg 219w' width='755' height='425' iterimgid='8548990' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Peter Drucker decía que «demasiados ejecutivos piensan que son maravillosos con las personas porque hablan bien, no se dan cuenta de que ser maravillosos significa escuchar bien&#187;' title='Peter Drucker decía que «demasiados ejecutivos piensan que son maravillosos con las personas porque hablan bien, no se dan cuenta de que ser maravillosos significa escuchar bien&#187;' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/empresas">Empresas		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/economia/la-escucha-activa-una-de-las-habilidades-mas-demandadas-MJ19545944" title="La escucha activa, una de las habilidades más demandadas" mlnid="idcon=8548985;order=4.0" qualification="17_Esta_En_Apertura">La escucha activa, una de las habilidades más demandadas</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/economia/la-escucha-activa-una-de-las-habilidades-mas-demandadas-MJ19545944#disqus_thread" data-disqus-identifier="19545944"></a></div>| <span class="comments-news__signature"> Rosa Carvajal.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article element n10 even full-access"  iteridart="AJ19545342"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>10</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/deportes/la-liga-es-el-objetivo-AJ19545342" title="La Liga es el objetivo" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos2.larazon.es/binrepository/755x705/0c0/755d425/none/10810/QPVN/image_content_8548857_20180819021258.jpg" srcset='//estaticos2.larazon.es/binrepository/755x705/0c0/755d425/none/10810/QPVN/image_content_8548857_20180819021258.jpg 755w,//estaticos2.larazon.es/binrepository/380x355/0c0/630d355/none/10810/QPTK/image_content_8548857_20180819021258.jpg 380w,//estaticos2.larazon.es/binrepository/305x284/0c0/505d284/none/10810/QPLK/image_content_8548857_20180819021258.jpg 305w,//estaticos2.larazon.es/binrepository/229x214/0c0/380d214/none/10810/QPNI/image_content_8548857_20180819021258.jpg 229w,//estaticos2.larazon.es/binrepository/181x169/0c0/300d169/none/10810/QPOQ/image_content_8548857_20180819021258.jpg 181w' width='755' height='425' iterimgid='8548857' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Lopetegui habla con Celades, ayer en Valdebebas' title='Lopetegui habla con Celades, ayer en Valdebebas' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/real-madrid">Real Madrid		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/deportes/la-liga-es-el-objetivo-AJ19545342" title="La Liga es el objetivo" mlnid="idcon=8548852;order=4.0" qualification="17_Esta_En_Apertura">La Liga es el objetivo</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/deportes/la-liga-es-el-objetivo-AJ19545342#disqus_thread" data-disqus-identifier="19545342"></a></div>| <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/jose-aguado">José Aguado</a>.&nbsp; </span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article element n11 odd full-access"  iteridart="NJ19544823"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>11</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/deportes/adios-a-la-edad-de-oro-NJ19544823" title="Adiós a la Edad de oro" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos3.larazon.es/binrepository/756x797/0c8/755d425/none/10810/NPNF/image_content_8548835_20180819020252.jpg" srcset='//estaticos3.larazon.es/binrepository/756x797/0c8/755d425/none/10810/NPNF/image_content_8548835_20180819020252.jpg 755w,//estaticos3.larazon.es/binrepository/336x355/0c0/630d355/none/10810/NPTN/image_content_8548835_20180819020252.jpg 336w,//estaticos3.larazon.es/binrepository/269x284/0c0/505d284/none/10810/NPLT/image_content_8548835_20180819020252.jpg 269w,//estaticos3.larazon.es/binrepository/203x214/0c0/380d214/none/10810/NPNQ/image_content_8548835_20180819020252.jpg 203w,//estaticos3.larazon.es/binrepository/160x169/0c0/300d169/none/10810/NPOJ/image_content_8548835_20180819020252.jpg 160w' width='755' height='425' iterimgid='8548835' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Rafa Nadal posa con su décimo Roland Garros. Este año añadió uno más. Ha ganado 17 Grand Slams' title='Rafa Nadal posa con su décimo Roland Garros. Este año añadió uno más. Ha ganado 17 Grand Slams' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/deportes">Deportes		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/deportes/adios-a-la-edad-de-oro-NJ19544823" title="Adiós a la Edad de oro" mlnid="idcon=8548830;order=4.0" qualification="17_Esta_En_Apertura">Adiós a la Edad de oro</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/deportes/adios-a-la-edad-de-oro-NJ19544823#disqus_thread" data-disqus-identifier="19544823"></a></div>| <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/domingo-garcia">Domingo García</a>.&nbsp; </span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article element n12 even last full-access"  iteridart="MJ19544549"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>12</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/tv-y-comunicacion/tv-news/hollywood-es-un-asunto-sucio-MJ19544549" title="Hollywood es un asunto sucio" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos4.larazon.es/binrepository/756x526/0c0/755d425/none/10810/TOVN/image_content_8548791_20180819012404.jpg" srcset='//estaticos4.larazon.es/binrepository/756x526/0c0/755d425/none/10810/TOVN/image_content_8548791_20180819012404.jpg 755w,//estaticos4.larazon.es/binrepository/509x355/0c0/630d355/none/10810/TOTH/image_content_8548791_20180819012404.jpg 509w,//estaticos4.larazon.es/binrepository/408x284/0c0/505d284/none/10810/TOLU/image_content_8548791_20180819012404.jpg 408w,//estaticos4.larazon.es/binrepository/307x214/0c0/380d214/none/10810/TONT/image_content_8548791_20180819012404.jpg 307w,//estaticos4.larazon.es/binrepository/243x169/0c0/300d169/none/10810/TOOL/image_content_8548791_20180819012404.jpg 243w' width='755' height='425' iterimgid='8548791' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Al frente, la colombiana Lidia Porto (Amara de Escalones), con sus hombres de confianza' title='Al frente, la colombiana Lidia Porto (Amara de Escalones), con sus hombres de confianza' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/television">Televisión		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/tv-y-comunicacion/tv-news/hollywood-es-un-asunto-sucio-MJ19544549" title="Hollywood es un asunto sucio" mlnid="idcon=8548786;order=3.0" qualification="17_Esta_En_Apertura">Hollywood es un asunto sucio</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/tv-y-comunicacion/tv-news/hollywood-es-un-asunto-sucio-MJ19544549#disqus_thread" data-disqus-identifier="19544549"></a></div>| <span class="comments-news__signature"> Nando Salvà.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> </ul> <script>/*<![CDATA[*/jQryIter(document).ready(function(){jQryIter(document).trigger("teaserCompleteLoad","teaserviewerportlet_WAR_newsportlet_INSTANCE_3f5267739db9428cb5fc6c6a53e8ec63")});/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_bef485adac584c77ac18222710aa57f7_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_bef485adac584c77ac18222710aa57f7" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_bef485adac584c77ac18222710aa57f7"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <script type='text/javascript'> var id_div_62756 = '62756';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62756) > -1){
			document.write("<div id='sas_" + id_div_62756 + "' class='ad_container " + id_div_62756 + "'></div>");
			//sas_manager.render(62756);
			sas.cmd.push(function() {
				sas.render(id_div_62756);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62756);
				// **************************************************
			});
		}
	}
	else{
		document.write("<div id='sas_" + id_div_62756 + "' class='ad_container " + id_div_62756 + "'></div>");
		//sas_manager.render(62756);
		sas.cmd.push(function() {
			sas.render(id_div_62756);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62756);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_catalogportlet_WAR_newsportlet_INSTANCE_dcff994048d64986ac76cae72f015fc1_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_catalogportlet_WAR_newsportlet_ catalog-portlet news-detail__section" > <a id="p_catalogportlet_WAR_newsportlet_INSTANCE_dcff994048d64986ac76cae72f015fc1" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_catalogportlet_WAR_newsportlet_INSTANCE_dcff994048d64986ac76cae72f015fc1"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <script>/*<![CDATA[*/$(function(){jQryIter("#catalogportlet_WAR_newsportlet_INSTANCE_dcff994048d64986ac76cae72f015fc1").tabs()});/*]]>*/</script><div id="catalogportlet_WAR_newsportlet_INSTANCE_dcff994048d64986ac76cae72f015fc1" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#aed4afbd76cb11e79ed5005056b42734">Red de Blogs</a></li> </ul> <div id="aed4afbd76cb11e79ed5005056b42734"> <div class="iter-tab-content"><div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets blogs" > <a id="p_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="_118_INSTANCE_5efc6522425c442d815b71012813be84_main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row row__col row__col_sw_12 row__col_mw_12 row__col_lw_12" id="_118_INSTANCE_5efc6522425c442d815b71012813be84_column-1"> <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-first" id="layout-column__118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0__column-1"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_26232842c10d43bdb1fdaa3bda00a8da_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_26232842c10d43bdb1fdaa3bda00a8da" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_26232842c10d43bdb1fdaa3bda00a8da"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="row row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation"> <h2 class="grid__sector__header__navigation__title">Red de Blogs</h2> <a class="grid__sector__header__navigation__link" href="/blogs">Otro blogs</a> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_1c518ca017d04db38420fd70194aebc3_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet Col4 blogs__list" > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_1c518ca017d04db38420fd70194aebc3" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_1c518ca017d04db38420fd70194aebc3"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article element n1 odd first full-access"  iteridart="GP19524929"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <article class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/blogs/viajes1/reflejos-cotidianos/si-vas-a-bolonia-GP19524929" title="Si vas a Bolonia" qualification=""> <div class="icon-news icon-news--mini"> <div class="icon-news__icon"> <div class="img_ico_video"></div> </div> <p class="icon-news__text">Ver v&#237;deo</p> </div> <div class="video_smarty img_lr" url_smarty="webservice/video/9882/2802930/600/338/1/last/0/0" alto_smarty="167" ancho_smarty="300">  <div frame='Recorte_Listado_8c' style=' text-align: center; vertical-align: middle; width:300px; height:167px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos1.larazon.es/binrepository/300x401/0c229/300d167/none/10810/UVGA/image_content_8544917_20180817145640.jpg" srcset='//estaticos1.larazon.es/binrepository/300x401/0c229/300d167/none/10810/UVGA/image_content_8544917_20180817145640.jpg 300w' width='300' height='167' iterimgid='8544917' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Si vas a Bolonia' title='Si vas a Bolonia' /></div>  </div> </a> </div> <div class="blogs__list__item__tag">Reflejos Cotidianos</div> <a class="blogs__list__item__title lnknoticia headline lnknoticia" href="/blogs/viajes1/reflejos-cotidianos/si-vas-a-bolonia-GP19524929" title="Si vas a Bolonia" mlnid="idcon=8544913;order=1.0" qualification="">Si vas a Bolonia</a> </div> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article element n2 even full-access"  iteridart="DL19472274"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>2</span> <article class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/blogs/lifestyle/la-razon-y-el-corazon/valores-de-democracia-y-libertad-DL19472274" title="Valores de democracia y libertad " qualification=""> <div class="icon-news icon-news--mini"> <div class="icon-news__icon"> <div class="img_ico_video"></div> </div> <p class="icon-news__text">Ver v&#237;deo</p> </div> <div class="video_smarty img_lr" url_smarty="//widget.smartycenter.com/webservice/embed/11223/2800868/630/355/0/0/0" alto_smarty="167" ancho_smarty="300">  <div frame='Recorte_Listado_8c' style=' text-align: center; vertical-align: middle; width:300px; height:167px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos3.larazon.es/binrepository/300x167/0c0/0d0/none/10810/EABN/image_content_8531768_20180813182210.jpg" srcset='//estaticos3.larazon.es/binrepository/300x167/0c0/0d0/none/10810/EABN/image_content_8531768_20180813182210.jpg 300w' width='300' height='167' iterimgid='8531768' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Valores de democracia y libertad ' title='Valores de democracia y libertad ' /></div>  </div> </a> </div> <div class="blogs__list__item__tag">La Razón y el Corazón</div> <a class="blogs__list__item__title lnknoticia headline lnknoticia" href="/blogs/lifestyle/la-razon-y-el-corazon/valores-de-democracia-y-libertad-DL19472274" title="Valores de democracia y libertad " mlnid="idcon=8531739;order=1.0" qualification="">Valores de democracia y libertad </a> </div> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article element n3 odd full-access"  iteridart="FK19469738"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>3</span> <article class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/blogs/viajes1/descubre-sin-limites/asi-es-madrid-FK19469738" title="Así es Madrid" qualification=""> <div class="icon-news icon-news--mini"> <div class="icon-news__icon"> <div class="img_ico_video"></div> </div> <p class="icon-news__text">Ver v&#237;deo</p> </div> <div class="video_smarty img_lr" url_smarty="//widget.smartycenter.com/webservice/embed/11223/2800772/630/355/0/0/0" alto_smarty="167" ancho_smarty="300">  <div frame='Recorte_Listado_8c' style=' text-align: center; vertical-align: middle; width:300px; height:167px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos2.larazon.es/binrepository/301x167/1c0/300d167/none/10810/WRPU/image_content_8531474_20180813154054.jpg" srcset='//estaticos2.larazon.es/binrepository/301x167/1c0/300d167/none/10810/WRPU/image_content_8531474_20180813154054.jpg 300w' width='300' height='167' iterimgid='8531474' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Así es Madrid' title='Así es Madrid' /></div>  </div> </a> </div> <div class="blogs__list__item__tag">Descubre sin límites</div> <a class="blogs__list__item__title lnknoticia headline lnknoticia" href="/blogs/viajes1/descubre-sin-limites/asi-es-madrid-FK19469738" title="Así es Madrid" mlnid="idcon=8531473;order=1.0" qualification="">Así es Madrid</a> </div> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article element n4 even last full-access"  iteridart="PI19440861"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>4</span> <article class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/blogs/sociedad-y-medio-ambiente/ocu-responde/problemas-con-el-hotel-PI19440861" title="¿Problemas con el hotel? " qualification=""> <div class="icon-news icon-news--mini"> <div class="icon-news__icon"> <div class="img_ico_video"></div> </div> <p class="icon-news__text">Ver v&#237;deo</p> </div> <div class="video_smarty img_lr" url_smarty="widget.smartycenter.com/webservice/embed/11223/2778828/630/355/0/0/0" alto_smarty="167" ancho_smarty="300">  <div frame='Recorte_Listado_8c' style=' text-align: center; vertical-align: middle; width:300px; height:167px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos2.larazon.es/binrepository/300x168/0c0/300d167/none/10810/VKQG/image_content_8524944_20180811163544.jpg" srcset='//estaticos2.larazon.es/binrepository/300x168/0c0/300d167/none/10810/VKQG/image_content_8524944_20180811163544.jpg 300w' width='300' height='167' iterimgid='8524944' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='¿Problemas con el hotel? ' title='¿Problemas con el hotel? ' /></div>  </div> </a> </div> <div class="blogs__list__item__tag">OCU responde</div> <a class="blogs__list__item__title lnknoticia headline lnknoticia" href="/blogs/sociedad-y-medio-ambiente/ocu-responde/problemas-con-el-hotel-PI19440861" title="¿Problemas con el hotel? " mlnid="idcon=8524941;order=1.0" qualification="">¿Problemas con el hotel? </a> </div> </article> </div> <div class="spacer itr-rm"></div> </li> </ul> <script>/*<![CDATA[*/jQryIter(document).ready(function(){jQryIter(document).trigger("teaserCompleteLoad","teaserviewerportlet_WAR_newsportlet_INSTANCE_1c518ca017d04db38420fd70194aebc3")});/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </sector> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_e0c67050eade43349d5f9721c05fa814_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_e0c67050eade43349d5f9721c05fa814" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_e0c67050eade43349d5f9721c05fa814"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <script type='text/javascript'> var id_div_62759 = '62759';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62759) > -1){
			document.write("<div id='sas_" + id_div_62759 + "' class='ad_container " + id_div_62759 + "'></div>");
			//sas_manager.render(62759);
			sas.cmd.push(function() {
				sas.render(id_div_62759);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62759);
				// **************************************************
			});
		}
	}
	else{
		document.write("<div id='sas_" + id_div_62759 + "' class='ad_container " + id_div_62759 + "'></div>");
		//sas_manager.render(62759);
		sas.cmd.push(function() {
			sas.render(id_div_62759);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62759);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_8e4d51d98eed4aa687446fb6122bf24c_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_8e4d51d98eed4aa687446fb6122bf24c" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_8e4d51d98eed4aa687446fb6122bf24c"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <script>/*<![CDATA[*/window["semrush-wow-score-key"]="w145681249-145713313";/*]]>*/</script> <script src="https://semrush.com/wow-score/static/build/loader.js"></script> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </sector> </article> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper"> <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets " > <a id="p_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_footer" class="grid footer"> <div class="container"> <div class="row footer__container footer__container--noPaddingBottom portlet-column nopadding" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_top-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__top-col"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_86c81ba1088f4058b48e15327e786326_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_86c81ba1088f4058b48e15327e786326" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_86c81ba1088f4058b48e15327e786326"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <span class="footer__copyright">larazon.es © 2017</span> </div> </div> </div> </section> </div> </div> </div> </div> <div class="row footer__container"> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 footer__logo-rrss portlet-column" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-one"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-one"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_8ed42e7d21f14382b47e0c4a20f504de_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet footer" > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_8ed42e7d21f14382b47e0c4a20f504de" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_8ed42e7d21f14382b47e0c4a20f504de"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="footer__logo"> <div class="footer__logo__image"></div> </div> <!-- RRSS block --> <ul class="rrss rrss--footer"> <li> <a class="rrss__button" href="https://www.facebook.com/larazon.es" target="blank"> <div class="svg rrss__button--facebook"></div> </a> </li> <li> <a class="rrss__button" href="https://twitter.com/LARAZON_ES" target="blank"> <div class="svg rrss__button--twitter"></div> </a> </li> <!-- li> <a class="rrss__button" href="#" target="blank"> <div class="svg rrss__button--googlePlus"></div> </a> </li --> <li> <a class="rrss__button" href="https://www.instagram.com/larazon.es/" target="blank"> <div class="svg rrss__button--instagram"></div> </a> </li> <li> <a class="rrss__button" href="https://www.youtube.com/channel/UC4_KeNFWSKD1Ie1eYzrcvog" target="blank"> <div class="svg rrss__button--youtube"></div> </a> </li> <li> <a class="rrss__button" href="https://www.larazon.es/feeds" target="blank"> <div class="svg rrss__button--share"></div> </a> </li> </ul> <!-- END RRSS block --> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-two"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-two"></div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-three"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-three"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_7e9c706cc3404d74957dbf61e3a6fb51_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet footer condiciones" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_7e9c706cc3404d74957dbf61e3a6fb51" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_7e9c706cc3404d74957dbf61e3a6fb51"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_7e9c706cc3404d74957dbf61e3a6fb51" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-23532 sect-8806a4df30558f67cd6388d273a63044"> <div class="tab-grp"> <a  href="/menu-footer2017/condiciones/condiciones-de-uso"  class="tab-item lnk"  title="CONDICIONES"> <span class="iconBefore"></span> <strong class="sectionName">CONDICIONES</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-23533 sect-887d6da028c0fa9e91caaa8bd7a10fab"> <a  href="/nav_general/aviso-legal"  class=" lnk"  title="Política de Privacidad"> <span class="iconBefore"></span> <span class="sectionName">Política de Privacidad</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-23535 sect-66b5f4622488af2b3b4ea3d93ee26f54"> <a  href="/nav_general/politica-cookies"  class=" lnk"  title="Política de Cookies"> <span class="iconBefore"></span> <span class="sectionName">Política de Cookies</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_8cf6794c189041b1b24e952d44279866_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet footer" > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_8cf6794c189041b1b24e952d44279866" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_8cf6794c189041b1b24e952d44279866"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <ul class="parent-nav lst cf"> <div class="lst-items"> <li class="lst-item sect-1654 sect-8ec6d0f4aa11c76db7f72887a9b4eed6"> <a href="/concursos/bases?pc=true" class=" lnk" title="Política de concursos"> <span class="iconBefore"></span> <span class="sectionName"> Política de concursos </span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-four"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-four"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_1a90e2388cbe4e5297f3b795f0ef280a_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet footer" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_1a90e2388cbe4e5297f3b795f0ef280a" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_1a90e2388cbe4e5297f3b795f0ef280a"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_1a90e2388cbe4e5297f3b795f0ef280a" class="menu_secc_unfolded vertical"> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-23537 sect-8d3e216020492d9a4883fbf8378522b2"> <div class="tab-grp"> <a  href="/menu-footer2017/nosotros"  class="tab-item lnk"  title="NOSOTROS"> <span class="iconBefore"></span> <strong class="sectionName">NOSOTROS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-23538 sect-129bc9dc3b240a300caca4630ffc62e8"> <a  href="/nav_general/contacto"  class=" lnk"  title="Contacto"> <span class="iconBefore"></span> <span class="sectionName">Contacto</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-23539 sect-106dd2ad0ad4320c9f3008d17c21301b"> <a  href="/nav_general/contacto"  class=" lnk"  title="Ayuda"> <span class="iconBefore"></span> <span class="sectionName">Ayuda</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-23540 sect-9444979c4bb6f97027316a9e551a9d4b"> <a  href="/nav_general/quienes-somos"  class=" lnk"  title="Equipo"> <span class="iconBefore"></span> <span class="sectionName">Equipo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-23541 sect-a739499aac208c9e93554083fdcfd5e1"> <a  href="/menu-footer2017/nosotros/publicidad"  class=" lnk"  title="Publicidad"> <span class="iconBefore"></span> <span class="sectionName">Publicidad</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-five"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-five"></div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column nopadding" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-six"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-six"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_7fa92da1abae43e395f3764c7762cb22_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_7fa92da1abae43e395f3764c7762cb22" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_7fa92da1abae43e395f3764c7762cb22"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="younews_container_logo"> <a href="https://www.younews.larazon.es/?utm_source=larazon&utm_medium=menu&utm_campaign=lanzamiento_yn" target="_blank"> <img alt="YouNews" class="svg" src="https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/aa0d4fdc-1b7d-47ee-a1aa-60c11cb173e0.svg" onerror="this.onerror=null; this.src='https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/aa0d4fdc-1b7d-47ee-a1aa-60c11cb173e0.svg'"> </a> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_af53e8bc0fbe4ae2b50eb0e2387e3e6a_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_af53e8bc0fbe4ae2b50eb0e2387e3e6a" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_af53e8bc0fbe4ae2b50eb0e2387e3e6a"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <!-- start seedtag --><script type="text/javascript">/*<![CDATA[*/window._seedtagq=window._seedtagq||[];window._seedtagq.push(["_setId","3387-7749-01"]);(function(){var d=document.createElement("script");d.type="text/javascript";d.async=true;d.src=("https:"==document.location.protocol?"https":"http")+"://config.seedtag.com/loader.js?v="+Math.random();var c=document.getElementsByTagName("script")[0];c.parentNode.insertBefore(d,c)})();/*]]>*/</script><!-- end seedtag --><!-- LLAMADA A ESPACIO PUBLICITARIO DE QUAMTUM, 07032018 --><script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> <script>/*<![CDATA[*/(function(l,o,k,p,d){var m,n,h=l.getElementsByTagName(o)[0];if(l.getElementById(k)){return}m=l.createElement("script");m.id=k;m.async=1;m.h=p;m.t=d;n=encodeURI(btoa(l.referrer));m.src="//"+p+"/pixel/js/"+d+"/"+n;h.parentNode.insertBefore(m,h)}(document,"script","dogtrack-pixel","spixel.socy.es","RAZONxCPs1MEGSR"));/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </footer> </div> <script type='text/javascript' src='/base-portlet/webrsrc/28ba435b5eae8218564031abf256bbd7.js' ></script> <!-- Iter Footer Portlet Javascripts --> <script type='text/javascript'>jQuery(document).ready(function(){var c=document.createElement("script"),b="Ttt1",d=[],a=document.getElementsByTagName("script")[0];c.type="text/javascript";c.setAttribute("src","http"+(("https:"==document.location.protocol)?"s":"")+"://www.intentshare.com/is/?f="+b);a.parentNode.insertBefore(c,a)});</script><script type='text/javascript' src='https://estaticos2.larazon.es/base-portlet/webrsrc/theme/e36528d4fc53642a43e27682f3a4159c.js'></script> <script>/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://larazn.disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(b)})();/*]]>*/</script><script>/*<![CDATA[*/var disqus_config=function(){this.callbacks.onNewComment=[jQryIter.onDisqusNewComment];this.page.remote_auth_s3="";this.page.api_key="ggIJf1NbMueNIfhbFgEwIRcvHi8zCpxpUDj8DyzyiudCGUv6nDkBuPDT9DiJAt2K";this.sso={name:"La Razón",button:"https://www.larazon.es/documents/10810/145952280/42b583e2-0e13-4844-ae54-371abb3b3d4b.png?env=live",url:"https://www.larazon.es/usuarios/login",logout:"",width:"0",height:"0"}};/*]]>*/</script><script type='text/javascript' src='/html/js/disqus/itr-disqus-count.js'></script> <script>/*<![CDATA[*/var ITRDISQUSWIDGETS;if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(10810)};/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("19543855")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("19543855")||ITER.FAVORITE.TOPICS.isReadLater("19543855")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("19543855")}});/*]]>*/</script> </body> </html>  