<!DOCTYPE html> <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <title>La unión aduanera abre otra guerra en el Gabinete de May</title> <link rel="shortcut icon" href="https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/cee37e8b-e11e-4686-ab91-11654a6d2d84.png" /> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="bruselas " data-id="100951" data-voc-name="geográfico" data-voc-id="100447"/> <meta name="keywords" content="reino unido" data-id="9108731" data-voc-name="temas" data-voc-id="104563"/> <meta name="keywords" content="irlanda del norte" data-id="16213195" data-voc-name="geográfico" data-voc-id="100447"/> <meta name="keywords" content="papel" data-id="21970410" data-voc-name="origen" data-voc-id="21970408"/> <meta name="keywords" content="celia maza" data-id="269569696" data-voc-name="autores" data-voc-id="61366"/> <meta name="keywords" content="brexit" data-id="287116468" data-voc-name="temas" data-voc-id="104563"/> <meta name="description" content="La premier Theresa May se enfrenta una revuelta sin precedentes por parte de sus ministros euroescépticos al mostrarse dispuesta a mantener a todo el ..."/> <meta content="La Raz&amp;#243;n" name="author"/> <meta content="app-id=423790360" name="Diario La Razón"/> <meta content="app-id=es.larazon.android.webcontainer" name="google-play-app"/> <meta content="width=device-width, initial-scale=1.0" name="viewport"/> <meta content="113080018770027" property="fb:pages"/> <meta content="113080018770027" property="fb:pages"/> <meta content="Reino Unido" property="article:tag"/> <meta content="Brexit" property="article:tag"/> <meta content="https://www.facebook.com/larazon.es/" property="article:publisher"/> <meta content="https://www.facebook.com/larazon.es/" property="article:author"/> <meta content="Internacional" property="article:section"/> <meta content="jue, 07 jun 2018 03:20:34 +0200" property="article:published_time"/> <meta content="La premier Theresa May se enfrenta una revuelta sin precedentes por parte de sus ministros euroescépticos al mostrarse dispuesta a mantener a todo el Reino Unido alineado con la unión aduanera tras el Brexit, en caso de que no se encuentre una solución para evitar la frontera dura en Irlanda antes del 29 de marzo de 2019, fecha del divorcio.Downing Street tiene previsto publicar hoy un documento de cuatro páginas con su propuesta. Pero, según adelantó ayer la BBC, el hecho de que no se especifique..." name="twitter:description"/> <meta content="La unión aduanera abre otra guerra en el Gabinete de May" name="twitter:title"/> <meta content="@larazon_es" name="twitter:creator"/> <meta content="Reino Unido,Brexit" name="news_keywords"/> <meta content="" property="article:published_time"/> <meta property='og:title' content='La unión aduanera abre otra guerra en el Gabinete de May' /> <meta property='og:description' content='La premier Theresa May se enfrenta una revuelta sin precedentes por parte de sus ministros euroescépticos al mostrarse dispuesta a mantener a todo el ...' /> <meta property='og:image' content='https://estaticos4.larazon.es/binrepository/629x410/0c65/629d280/none/10810/WPVT/image_content_8265087_20180607032236.jpg' /> <meta property='og:type' content='Article' /> <meta property='og:url' content='https://www.larazon.es/internacional/la-union-aduanera-abre-otra-guerra-en-el-gabinete-de-may-FP18605624' /> <meta property='og:site_name' content='www.larazon.es' /> <meta name='ROBOTS' content='INDEX, FOLLOW' /> <link rel="canonical" href="https://www.larazon.es/internacional/la-union-aduanera-abre-otra-guerra-en-el-gabinete-de-may-FP18605624"/> <link rel="amphtml" href="https://www.larazon.es/amp/internacional/la-union-aduanera-abre-otra-guerra-en-el-gabinete-de-may-FP18605624"/> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittersite --> <meta name="twitter:site" content="@larazon_es"> <!-- Fin fichero: twittersite --> <script type='text/javascript' src='/base-portlet/webrsrc/79aeabadd2a36e781106de7e20b4e53f.js' ></script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-9d26af9296cce128106316bc6d9e1fde"},{sectid:"sect-7aebe93245ad5ca0534d7027fc0489c9"},{sectid:"sect-2412abcc32706c35e686c0e623bb80d6"},{sectid:"sect-b15d80e33b419048696de998e2bc6ea6"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type='text/javascript' src='https://estaticos4.larazon.es/base-portlet/webrsrc/theme/fced09cc5dea381c08d85a02b3fb836e.js'></script><script type='text/javascript'>jQryIter.ajax({url:'//assets.adobedtm.com/200f8761537fefd7517c061c4ce48588c2d023d2/satelliteLib-afb2bb730bde8a14c09f427c6ab9d42e91ffbc76.js',dataType:'script',cache:true,success:function(){jQuery(document).ready(function() { _satellite.pageBottom(); });}});</script><script type='text/javascript' src='https://estaticos2.larazon.es/base-portlet/webrsrc/theme/ad5d57d633184c4e0ce678cdad832614.js'></script><script type='text/javascript'>jQryIter.ajax({url:'https://es.besoccer.com/media/widgets/js/pym.min.js',dataType:'script',cache:true,});</script><script type='text/javascript'>_qap.push(["setCampaignNameKey",["pk_campaign","piwik_campaign","utm_campaign","utm_source","utm_medium","wpu"]]);</script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname="larazn";/*]]>*/</script> <link href='https://estaticos2.larazon.es/base-portlet/webrsrc/theme/b4efc51c35812f278d74d6858b96232a.css' rel='stylesheet' type='text/css'> <!-- ************************************************************************************************************************************* --> <script type="application/javascript" src="//ced.sascdn.com/tag/2986/smart.js" async></script> <script type="text/javascript">/*<![CDATA[*/var isMobileEnvironment=/Android|webOS|iPhone|iPod|BlackBerry|IEMobile|OperaMini/i.test(navigator.userAgent);var userAgentTablet=navigator.userAgent.toLowerCase();if(isMobileEnvironment&&(userAgentTablet.search("android")>-1)&&!(userAgentTablet.search("mobile")>-1)){isMobileEnvironment=false}userAgent=window.navigator.userAgent.toLowerCase();safari=/safari/.test(userAgent);ios=/iphone|ipod|ipad/.test(userAgent);ipad=/ipad/.test(userAgent);if(userAgent.search("Mozilla/5.0 (Linux; U; Android 4.0.4; es-es; GT-P7510 Build/IMM76D) AppleWebKit/534.30 (KHTML, like Gecko) Version/4.0 Safari/534.30")>-1){isMobileEnvironment=true}var n_Roba=0;var id_pag="894411";var t_target="";var t_target="nav=1";if(jQryIter.contextIsArticlePage()){t_target="nav=2"}var sec_c="internacional";if(sec_c.indexOf("/")>=1){t_target="sub="+sec_c+";"+t_target}var array_slots_pag=["62746","62747","62748","62799","65012","65013","65014","62751","62750","0-SunMedia-Intext","62756","62759","62749"];var idPage=894987;var str_idformats_movile="62746,62799,62749,62750,62751,62752,62753,62754,62759";console.log("SMAR: array_slots_pag: "+array_slots_pag);console.log("SMAR: pageId: "+idPage);console.log("SMAR: target: "+t_target);var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:2986,domain:"//www8.smartadserver.com",async:true})});console.log("SMAR: Recorremos los formatos y comprobamos si se añaden segun dispositivo. Es movil "+isMobileEnvironment);var id_format=monta_formatId(array_slots_pag);sas.cmd.push(function(){sas.call("onecall",{siteId:206793,pageId:idPage,formatId:id_format,target:t_target},{onNoad:function(a){if(a.formatId){console.log("************** SMART: NOAD - FORMAT ID : "+a.formatId+" / TAG ID : "+a.tagId)}}})});console.log("SMAR: formatId: "+id_format);function monta_formatId(c){var e="";for(i in c){var b=c[i];var d=b;if(d!=""){var a=true;if(isMobileEnvironment&&str_idformats_movile.indexOf(d)==-1){a=false}if(d.indexOf("0-")>-1){a=false}if(d.indexOf("0-Roba_Dinamico")>-1){a=true;d="62749,62750,62751,62752,62753,62754,62755"}if(a){if(e==""){e=d}else{e=e+","+d}}console.log("SMAR: ad_id: "+a+" - id_slot: "+d)}}return e}jQuery(document).ready(function(){if(isMobileEnvironment){var e=["62749","62750","62751","62752","62753","62754"]}else{var e=["62749","62750","62751","62752","62753","62754","62755"]}var c=jQuery(".roba_dinamico");var g=0;var b=[];for(i in c){var a=c[i];if(g<e.length&&g<c.length){$(c[g]).prepend($("<div id='sas_"+e[g]+"' class='ad_container roba_"+g+"'></div>"));var f=b.push(e[g]);g++}}sas.cmd.push(function(){for(r in b){sas.render(b[r]);if(isMobileEnvironment){var d="SMAR Movil: DINAMICO sas.render roba_"+r+" - "+e[r]}else{var d="SMAR Desktop: DINAMICO sas.render roba_"+r+" - "+e[r]}console.log(d)}})});/*]]>*/</script> <!-- ************************************************************************************************************************************* --> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(10810,"articleId","18605624");jQryIter.addStatisticData(10810,"plid","11593");jQryIter.addStatisticData(10810,"urlType","detail");jQryIter.addStatisticData(10810,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"GKV7IN7W14PXG",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("10810","18605624",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-6683675-2","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt[p|ps]:\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype='http://schema.org/NewsArticle'> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});window.blockAdBlock=new BlockAdBlock({checkOnLoad:true,resetOnEnd:true,mode:"passive",groupid:10810});if(typeof blockAdBlock==="undefined"){jQryIter.adBlockDetected()}else{blockAdBlock.onDetected(jQryIter.adBlockDetected).onNotDetected(jQryIter.adBlockNotDetected)};/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper"> <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c85bbf688a364750a0c64021837c1997_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c85bbf688a364750a0c64021837c1997"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c85bbf688a364750a0c64021837c1997"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <!-- Facebook Pixel Code --> <script>/*<![CDATA[*/!function(k,b,f,n,e,m,l){if(k.fbq){return}e=k.fbq=function(){e.callMethod?e.callMethod.apply(e,arguments):e.queue.push(arguments)};if(!k._fbq){k._fbq=e}e.push=e;e.loaded=!0;e.version="2.0";e.queue=[];m=b.createElement(f);m.async=!0;m.src=n;l=b.getElementsByTagName(f)[0];l.parentNode.insertBefore(m,l)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init","325580604541685");fbq("track","PageView");/*]]>*/</script> <noscript><img height="1" width="1" style="display:none" 
src="https://www.facebook.com/tr?id=325580604541685&ev=PageView&noscript=1" 
/></noscript> <!-- DO NOT MODIFY --> <!-- End Facebook Pixel Code --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_" class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets " > <a id="p_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a"></a> <div class="td-portlet"> <section class="portlet" id="portlet_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_header2" class="header2"> <div class="row row--gridWidth row--gridFull row--noPadding row--menuSectionsColor"> <div class="row__col row__col_sw_10 row__col_mw_10 row__col_lw_10"> <nav class="header__menuSections simpleMenu__header simpleMenu__header--margin portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-one"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-one"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_b2e50339e2384f3093bab71d498ee45a_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu__header" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_b2e50339e2384f3093bab71d498ee45a"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_b2e50339e2384f3093bab71d498ee45a"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <nav> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_b2e50339e2384f3093bab71d498ee45a" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul itemtype='https://schema.org/SiteNavigationElement' itemscope class="parent-nav lst cf"> <li itemprop='name' class="lst-item tabnav  sect-4794 sect-dbcc5282ceaf7a3dd8241cb67f4d6316"> <a itemprop='url' href="/opinion"  class="tab-item lnk"  title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4795 sect-7451b8c9292a9a07b454ef3f250a3de5"> <a itemprop='url' href="/espana"  class="tab-item lnk"  title="España"> <span class="iconBefore"></span> <span class="sectionName">España</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4796 sect-b15d80e33b419048696de998e2bc6ea6"> <a itemprop='url' href="/internacional"  class="tab-item lnk"  title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4797 sect-53fbf95bf33ddfa71e9b07858dfbc0a3"> <a itemprop='url' href="/economia"  class="tab-item lnk"  title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4798 sect-5a412ae7934b132e229caef6168169e5"> <a itemprop='url' href="/sociedad"  class="tab-item lnk"  title="Sociedad"> <span class="iconBefore"></span> <span class="sectionName">Sociedad</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-49064 sect-adf871cbe3ff9b14fc760e28ad5fd8d7"> <a itemprop='url' href="/familia"  class="tab-item lnk"  title="Familia"> <span class="iconBefore"></span> <span class="sectionName">Familia</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4799 sect-94dd0e17a81c91e18bb72eca1f29e8b1"> <a itemprop='url' href="/atusalud"  class="tab-item lnk"  title="A Tu Salud"> <span class="iconBefore"></span> <span class="sectionName">A Tu Salud</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4801 sect-73ab01db522d800850f7ec410673e9eb"> <a itemprop='url' href="/deportes"  class="tab-item lnk"  title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4803 sect-60bddcb3a635d8e4f16ef976675461e9"> <a itemprop='url' href="/cultura"  class="tab-item lnk"  title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-4806 sect-6d963d7c6d8016c4df9762450d3f1bd5"> <a itemprop='url' href="/lifestyle"  class="tab-item lnk"  title="Lifestyle"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-28457 sect-0d7b111c8c54df0648bf8ba57afa6e09"> <a itemprop='url' href="/tv-y-comunicacion"  class="tab-item lnk"  title="TV"> <span class="iconBefore"></span> <span class="sectionName">TV</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-40508 sect-42825cae173fd14681090013d928d25e"> <a itemprop='url' href="/viralizate"  class="tab-item lnk"  title="Viralízate"> <span class="iconBefore"></span> <span class="sectionName">Viralízate</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </nav> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_15e5d9919ca24a2baafa4c1c05a220e4_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet rss__header" > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_15e5d9919ca24a2baafa4c1c05a220e4"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_15e5d9919ca24a2baafa4c1c05a220e4"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <!-- RRSS block --> <div class=""> <ul class="rrss rrss--color header__rrss"> <li> <a class="rrss__button" href="https://www.facebook.com/larazon.es" target="blank"> <div class="svg rrss__button--facebook"></div> </a> </li> <li> <a class="rrss__button" href="https://twitter.com/LARAZON_ES" target="blank"> <div class="svg rrss__button--twitter"></div> </a> </li> <!-- li> <a class="rrss__button" href="#" target="blank"> <div class="svg rrss__button--googlePlus"></div> </a> </li --> </ul> </div> <!-- END RRSS block --> </div> </div> </div> </div> </section> </div> </div> </div> </nav> </div> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menuOptions portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-two"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-two"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7d3fbde5228843c0a4900ddbf49a6dac_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7d3fbde5228843c0a4900ddbf49a6dac"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7d3fbde5228843c0a4900ddbf49a6dac"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <ul class="header__menuOptions"> <li> <a href="#" class="header__menuOptions__search"> <div class="header__menuOptions__search__link svg"></div> </a> </li> <li> <a onclick="javascript:$('#login').click();" class="header__menuOptions__login" style="cursor:pointer"> <div class="header__menuOptions__login__link svg accesLabel"></div> </a> </li> </ul> <ul class="header__menuOptionsFixed"> <li> <a onclick="javascript:$('#login').click();" class="header__menuOptionsFixed__login" style="cursor:pointer"> <div class="header__menuOptions__login__link header__menuOptionsFixed__login__link svg"></div> </a> </li> <li> <a href="#" class="header__menuOptionsFixed__search"> <div class="header__menuOptions__search__link header__menuOptionsFixed__search__link svg"></div> </a> </li> </ul> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_loginportlet_WAR_userportlet_INSTANCE_c6a39036dd9d4a5dad4cc459fb6a81f8_" class="portlet-boundary portlet-boundary_loginportlet_WAR_userportlet_  portlet-static portlet-static-end login-portlet login-enhorabuena item_cab" > <a id="p_loginportlet_WAR_userportlet_INSTANCE_c6a39036dd9d4a5dad4cc459fb6a81f8"></a> <div class="td-portlet"> <section class="portlet" id="portlet_loginportlet_WAR_userportlet_INSTANCE_c6a39036dd9d4a5dad4cc459fb6a81f8"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body">  <div id="login" class="accesLabel"> Iniciar sesión </div> <div class="login_form_wrapper"> <div class="login_overlay" style="display:none"> <div class="closeWrapper"></div>  <input id="errTitle" type="hidden" value="Informaci&oacute;n"/> <input id="islogged" type="hidden" value=""/> <form id="loginform" class="box login" name="fm"> <div class="title"> Inicio de sesión 
		
			<a href="https://www.larazon.es/usuarios/registro" class="registerLnk"> Regístrate </a> </div> <fieldset class="boxBody"> <div class="fieldsWrapper"> <div class="userWrapper"> <label class="userLabel">Usuario</label> <input id="loginusr" class="userInput" type="text" onkeydown="javascript:onKeyDown(event)" onkeypress="javascript:onKeyPress(event)" tabindex="1" required> <span class="requiredElement"> </span> </div> <div class="passwordWrapper"> <label class="passwordLabel">Contraseña
				
					<a href="https://www.larazon.es/usuarios/recuperar-contrasena" class="rLink" tabindex="5">¿Olvidaste tu contraseña?</a></label> <input id="loginpwd" class="inputPassword" type="password" onkeypress="javascript:onKeyPress(event)" tabindex="2" required> <span class="requiredElement"> </span> </div> </div> <div class='block_socials_login'><div class='socials_login'><div class='socials_facebook_login'><a href='/user-portlet/login-with/facebook' rel='nofollow' ><div class='socials_facebook_icon_login'><img src='/documents/10810/35070134/85b45989-5376-4e8a-812f-5b893c3a1b2d.png'></img></div><div class='socials_facebook_text_login'>Facebook</div></a></div><div class='socials_twitter_login'><a href='/user-portlet/login-with/twitter' rel='nofollow' ><div class='socials_twitter_icon_login'><img src='/documents/10810/160108246/165120d9-01e8-4518-933a-f65bfba693dc.png'></img></div><div class='socials_twitter_text_login'>Twitter</div></a></div><div class='socials_google_login'><a href='/user-portlet/login-with/googleplus' rel='nofollow' ><div class='socials_google_icon_login'><img src='/documents/10810/36005036/f41befdb-26eb-416c-a28e-f1160b2136ea.png'></img></div><div class='socials_google_text_login'>Google+</div></a></div></div></div> </fieldset> <footer> <label class="keepMeLoggedLabel"><input id="checkbox" type="checkbox" onkeypress="javascript:onKeyPress(event)" tabindex="3"/>Recordar mis datos</label> <input id="loginbtt" type ="button" class="btnLogin" value="Acceder" tabindex="4" onkeydown="javascript:onKeyDown(event)" onclick="javascript:sendForm( '' )"/> </footer> </form> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter("#islogged").val()!==""){jQryIter("#loginform input").attr("disabled",true);jQryIter("#loginform a").attr("disabled",true)}else{jQryIter("#loginform input").attr("disabled",false);jQryIter("#loginform a").attr("disabled",false)}});jQryIter("#loginform a").click(function(b){if(jQryIter(this).attr("disabled")=="disabled"){b.preventDefault()}});/*]]>*/</script> </div> </div>  <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter(".login_form_wrapper").size()>0){var b="";jQryIter("#login").click(function(){b=jQryIter(".login_form_wrapper").html();jQryIter(".login_form_wrapper").html("");jQryIter("body").append(b);jQryIter(".login_overlay .box.login .title").before(jQryIter(".login_overlay .closeWrapper").detach());jQryIter(".login_overlay").fadeIn("fast");jQryIter("#loginusr").focus();if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",true);jQryIter("#registerform .infoWrapper").attr("disabled",true)}jQryIter(".box.login .closeWrapper").click(function(){jQryIter(".login_overlay").fadeOut("fast");jQryIter(".login_overlay").remove();jQryIter(".login_form_wrapper").append(b);if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",false);jQryIter("#registerform .infoWrapper").attr("disabled",false)}});jQryIter(".login_overlay .box.login").click(function(a){a.stopPropagation()});jQryIter(document).keypress(function(d){var a=(d.keyCode?d.keyCode:d.which);if(a==27&&jQryIter(".login_form_wrapper").html()===""){jQryIter(".box.login .closeWrapper").click()}})})}else{jQryIter("#login").click(function(){if(jQryIter("#loginpage").val()!==""){window.location.href=jQryIter("#loginpage").val()}})}jQryIter("#username").click(function(){if(jQryIter("#editprofilepage").val()!==""){window.location.href=jQryIter("#editprofilepage").val()}})});/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> <div class="row row--gridFull row--gridWidth row--noPadding"> <div class="header__search portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-three"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-three"> <div id="p_p_id_advancedsearchportlet_WAR_searchportlet_INSTANCE_f1db71b0ced447be9724dbf68aa95a1d_" class="portlet-boundary portlet-boundary_advancedsearchportlet_WAR_searchportlet_  portlet-static portlet-static-end advanced-search-portlet " > <a id="p_advancedsearchportlet_WAR_searchportlet_INSTANCE_f1db71b0ced447be9724dbf68aa95a1d"></a> <div class="td-portlet"> <section class="portlet" id="portlet_advancedsearchportlet_WAR_searchportlet_INSTANCE_f1db71b0ced447be9724dbf68aa95a1d"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_f1db71b0ced447be9724dbf68aa95a1d_keywords" type="text" value="" name="keywords"
	   			   inlineField="true" class="iter-field-input iter-field-input-text"
	   			   onkeydown="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_f1db71b0ced447be9724dbf68aa95a1d_onKeyEnterSearch(event)"/> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_f1db71b0ced447be9724dbf68aa95a1d_search" type="submit" name="search" 
			   value="Buscar" class="iter-button-input iter-button-input-submit"
			   onclick="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_f1db71b0ced447be9724dbf68aa95a1d_onClickSearch()" /> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _advancedsearchportlet_WAR_searchportlet_INSTANCE_f1db71b0ced447be9724dbf68aa95a1d_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_f1db71b0ced447be9724dbf68aa95a1d_onClickSearch(){var e=_advancedsearchportlet_WAR_searchportlet_INSTANCE_f1db71b0ced447be9724dbf68aa95a1d_cleanKeywords(jQryIter("#_advancedsearchportlet_WAR_searchportlet_INSTANCE_f1db71b0ced447be9724dbf68aa95a1d_keywords").val());if(e.length>0){var d="/busquedas/resultados/-/search/";var f="/false/false/19180607/20180607/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_f1db71b0ced447be9724dbf68aa95a1d_onKeyEnterSearch(b){if(b.keyCode==13){_advancedsearchportlet_WAR_searchportlet_INSTANCE_f1db71b0ced447be9724dbf68aa95a1d_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2b624dba9da1456aab53f0c62436fef4_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2b624dba9da1456aab53f0c62436fef4"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2b624dba9da1456aab53f0c62436fef4"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row row--gridWidth row--gridFull row--noPadding"> <div class="header__login portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-four"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-four"></div> </div> </div> <div class="row row--gridWidth row--gridFull row--nopadding row--noMargin header__menu"> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menu__button portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-five"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-five"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ad750385b965488ebcd0d2c7520a302d_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ad750385b965488ebcd0d2c7520a302d"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ad750385b965488ebcd0d2c7520a302d"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="header__menu__icon"> <span></span> <span></span> <span></span> <span></span> </div> <span class="header__menu__title">MENÚ</span> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row__col row__col_sw_2 row__col_mw_2 row__col_lw_2"> <div class="header__menu__dateUpdate portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-six"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-six"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_cb367fdde2ab4d209f57514826f4bd2d_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_cb367fdde2ab4d209f57514826f4bd2d"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_cb367fdde2ab4d209f57514826f4bd2d"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="mobile_back"> <a href="javascript:window.history.back();"><div class="arrow_back"></div></a> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_dateportlet_WAR_newsportlet_INSTANCE_ac6ab818570046428655608dba038fe5_" class="portlet-boundary portlet-boundary_dateportlet_WAR_newsportlet_  portlet-static portlet-static-end date-portlet " > <a id="p_dateportlet_WAR_newsportlet_INSTANCE_ac6ab818570046428655608dba038fe5"></a> <div class="td-portlet"> <section class="portlet" id="portlet_dateportlet_WAR_newsportlet_INSTANCE_ac6ab818570046428655608dba038fe5"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate">jueves 07 junio 2018</div> <div class="updatedSiteTime">05:06</div> <div class="updatedSiteTextAfter">Actualizado</div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row__col row__col--center row__col_sw_4 row__col_mw_4 row__col_lw_4"> <div class="header__logo portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-seven"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-seven"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6617c00ecb674585925d64c9af48fd55_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6617c00ecb674585925d64c9af48fd55"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6617c00ecb674585925d64c9af48fd55"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="header__logo"> <a href="/" title="La Razón"><div class="header__logo__image"></div></a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row__col row__col_sw_4 row__col_mw_4 row__col_lw_4"> <div class="header__younews portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-thirty"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-thirty"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_8a54c3bb241d4bf7a411de64b2ed52b1_" class="portlet-boundary portlet-boundary_velocitycontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end velocitycontainer-portlet younews_portlet" > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_8a54c3bb241d4bf7a411de64b2ed52b1"></a> <div class="td-portlet"> <section class="portlet" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_8a54c3bb241d4bf7a411de64b2ed52b1"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="younews_container_logo"> <a href="https://younews.larazon.es/?utm_source=larazon&utm_medium=menu&utm_campaign=lanzamiento_yn" target="_blank"> <img alt="YouNews" class="svg" src="https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/aa0d4fdc-1b7d-47ee-a1aa-60c11cb173e0.svg" onerror="this.onerror=null; this.src='https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/aa0d4fdc-1b7d-47ee-a1aa-60c11cb173e0.svg'"> </a> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="header__weather portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-eight"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-eight"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e1ea09e9622f4bfe97747773a8e8ba34_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e1ea09e9622f4bfe97747773a8e8ba34"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e1ea09e9622f4bfe97747773a8e8ba34"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="header__weather"> <!--
 <div class="header__weather__ad" href="https://www.iberdrola.es/" title="Iberdrola"> <img href="http://www.recproductions.es/img/logosClientes/iberdrola.png"></img> </div> --> <div class="header__weather__link"> <div class="header__weather__icon"> </div> <div class="header__weather__text"> <span class="header__weather__text__town">Consulta el Tiempo</span> <span class="header__weather__text__now"></span> <span class="header__weather__text__temperature"></span> </div> </div> </div> <div class="header__weather__window"> <div class="header__weather__window__title"> <div class="header__weather__window__icon"> </div> <div class="header__weather__window__text">Consulta </div> <a href="https://www.eltiempo.es/" target="_blank"><div class="header__weather__window__eltiempologo"> </div></a> </div> <div class="header__weather__window__close" title="Cerrar"> </div> <div class="header__weather__window__video"> <div style="display: block; position: relative; max-width: 100%;"> <div style="padding-top: 56.25%;"> <video data-playlist-id="5499575683001" data-account="3251589525001" data-player="BkjNk1dfW" data-embed="default" data-application-id class="video-js" controls style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></video> <script src="//players.brightcove.net/3251589525001/BkjNk1dfW_default/index.min.js"></script> </div> </div> </div> <!-- 
 <a class="header__weather__window__ad" href="https://www.iberdrola.es/" title="Iberdrola"> <img href="http://www.recproductions.es/img/logosClientes/iberdrola.png"></img> <span>Ofrece el tiempo</span> </a> --> <div class="header__weather__window__select"><span>Selecciona tú localidad</span></div> <div class="header__weather__window__info"> <div class="header__weather__window__location"> <select id="weather-location" name="weather-location" size="6"></select> </div> <div class="header__weather__window__text"> <span class="header__weather__window__text__town"></span> <span class="header__weather__window__text__now">Ahora</span> <span class="header__weather__window__text__temperature"> </span> <div class="header__weather__window__text__icon"> </div> </div> <ul class="header__weather__window__forecast"> <li class="header__weather__window__forecast__item first"> <span class="header__weather__window__forecast__time">07:00h</span> <span class="header__weather__window__forecast__temperature">ºC</span> <div class="header__weather__window__forecast__icon"> </div> </li> <li class="header__weather__window__forecast__item second"> <span class="header__weather__window__forecast__time">15:00h</span> <span class="header__weather__window__forecast__temperature"> ºC</span> <div class="header__weather__window__forecast__icon"> </div> </li> <li class="header__weather__window__forecast__item last"> <span class="header__weather__window__forecast__time">21:00h</span> <span class="header__weather__window__forecast__temperature"> ºC</span> <div class="header__weather__window__forecast__icon"> </div> </li> </ul> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="header__login_movil portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-nine"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-nine"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3582fe4068cf453fbd94bfc6600d8b74_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3582fe4068cf453fbd94bfc6600d8b74"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3582fe4068cf453fbd94bfc6600d8b74"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="loginMovil"> <ul class="header__menuOptions "> <li> <a href="#" class="header__menuOptions__search"> <div class="header__menuOptions__search__link svg"></div> </a> </li> <li> <a href="/usuarios/login" class="header__menuOptions__login"> <div class="header__menuOptions__login__link svg accesLabel"></div> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> <div class="row row--gridWidth row--gridFull row--noPadding"> <nav class="header__menu__items simpleMenu__headerMenu portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-ten"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-ten"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_79d7f3abb0734d748dd76ae049995aaf_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_79d7f3abb0734d748dd76ae049995aaf"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_79d7f3abb0734d748dd76ae049995aaf"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <p>Secciones</p> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_4d75cc6c653043a494f78e4f3b8cf3f0_" class="portlet-boundary portlet-boundary_velocitycontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end velocitycontainer-portlet younews_menu" > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_4d75cc6c653043a494f78e4f3b8cf3f0"></a> <div class="td-portlet"> <section class="portlet" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_4d75cc6c653043a494f78e4f3b8cf3f0"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="younews_container_logo"> <a href="https://younews.larazon.es/" target="_blank"> <img alt="YouNews" class="svg" src="https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/aa0d4fdc-1b7d-47ee-a1aa-60c11cb173e0.svg" onerror="this.onerror=null; this.src='https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/aa0d4fdc-1b7d-47ee-a1aa-60c11cb173e0.svg'"> </a> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_e773457949a5441d9740a183802fb086_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet " > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_e773457949a5441d9740a183802fb086"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_e773457949a5441d9740a183802fb086"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_e773457949a5441d9740a183802fb086" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-176 sect-8bc2a961ff5dbaafa6393e414bbedb01"> <div class="tab-grp"> <a  href="/multimedia"  class="tab-item lnk"  title="Multimedia"> <span class="iconBefore"></span> <strong class="sectionName">Multimedia</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-40258 sect-88e4246500c6ec978632ca7f553a1594"> <a  href="/multimedia/larazontv"  class=" lnk"  title="La Razón TV"> <span class="iconBefore"></span> <span class="sectionName">La Razón TV</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-177 sect-7e4d8fb8c37bdce367cc06a4bb71f6d0"> <a  href="/multimedia/videos"  class=" lnk"  title="Vídeos"> <span class="iconBefore"></span> <span class="sectionName">Vídeos</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-178 sect-15facadfb4e76eedd049644454db49e3"> <a  href="/multimedia/galerias"  class=" lnk"  title="Galerias"> <span class="iconBefore"></span> <span class="sectionName">Galerias</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-11843 sect-779fd8cd4df8e5269e7ae33f19a8ed15"> <a  href="/multimedia/directos"  class=" lnk"  title="Directos"> <span class="iconBefore"></span> <span class="sectionName">Directos</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-14523 sect-f8a309b04c67230dd6312e279486083a"> <a  href="/multimedia/el-videoblog-de-marhuenda"  class=" lnk"  title="El VideoBlog de Marhuenda"> <span class="iconBefore"></span> <span class="sectionName">El VideoBlog de Marhuenda</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-18804 sect-86f2659ddc87dc23d5ebceaf48bb04c1"> <a  href="/multimedia/canal-del-tiempo"  class=" lnk"  title="Canal del Tiempo"> <span class="iconBefore"></span> <span class="sectionName">Canal del Tiempo</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-16 sect-99134b1485f2b6bb8046a4d89839732c"> <div class="tab-grp"> <a  href="/opinion"  class="tab-item lnk"  title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-22 sect-a49b0d37140b93e0174c35f45f509130"> <a  href="/opinion/columnistas"  class=" lnk"  title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-10916 sect-b9392d4ffe4d9f579da013763010ad57"> <a  href="/blogs"  class=" lnk"  title=" Blogs"> <span class="iconBefore"></span> <span class="sectionName"> Blogs</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-14537 sect-6eaf4913e87b9662528208e664ff5931"> <a  href="/multimedia/el-videoblog-de-marhuenda"  class=" lnk"  title="El VideoBlog de Marhuenda"> <span class="iconBefore"></span> <span class="sectionName">El VideoBlog de Marhuenda</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-36 sect-c0f8ed1753a9fb96ca77d8db4ec20015"> <a  href="/espana"  class="tab-item lnk"  title="España"> <span class="iconBefore"></span> <span class="sectionName">España</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav selected sect-37 sect-9d26af9296cce128106316bc6d9e1fde"> <a  href="/internacional"  class="tab-item lnk"  title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-38 sect-9a1ec570beb962910ef29a42f90d5787"> <div class="tab-grp"> <a  href="/economia"  class="tab-item lnk"  title="Economía"> <span class="iconBefore"></span> <strong class="sectionName">Economía</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-3238 sect-fb76c43d892e6334dc9b88f10db52086"> <a  href="/economia/economia-digital"  class=" lnk"  title="Economía Digital"> <span class="iconBefore"></span> <span class="sectionName">Economía Digital</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-7343 sect-100e1ca7d6836489f5a8b5c7f719f80c"> <a  href="/economia/bolsa"  class=" lnk"  title="Bolsa"> <span class="iconBefore"></span> <span class="sectionName">Bolsa</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-44737 sect-d836aaee9577cf2be9f2101efc259fe0"> <a  href="/servicios/noticias-corporativas"  class=" lnk"  title="Noticias Corporativas"> <span class="iconBefore"></span> <span class="sectionName">Noticias Corporativas</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-402 sect-da82a17630452eae8bf3033da8801368"> <a  href="/motor"  class="tab-item lnk"  title="Motor"> <span class="iconBefore"></span> <span class="sectionName">Motor</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-39 sect-0b343eefbb1d547586714d18721db840"> <div class="tab-grp"> <a  href="/sociedad"  class="tab-item lnk"  title="Sociedad"> <span class="iconBefore"></span> <strong class="sectionName">Sociedad</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-40 sect-4bf6df6ce8e729fe49e25d824a748ee7"> <a  href="/sociedad/educacion"  class=" lnk"  title="Educación"> <span class="iconBefore"></span> <span class="sectionName">Educación</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-41 sect-c3cce4b7adde83c1316d5502739835b0"> <a  href="/sociedad/medio-ambiente"  class=" lnk"  title="Medio Ambiente"> <span class="iconBefore"></span> <span class="sectionName">Medio Ambiente</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-43 sect-472aebcda8c6a31f046ad9ca0a2912bd"> <a  href="/sociedad/ciencia"  class=" lnk"  title="Ciencia"> <span class="iconBefore"></span> <span class="sectionName">Ciencia</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-45 sect-1129c0a09d27a09b34ed9c2e5e274d81"> <a  href="/religion"  class="tab-item lnk"  title="Religión"> <span class="iconBefore"></span> <span class="sectionName">Religión</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-14738 sect-a7fdb757923e4b3f56905cd18bdc57e2"> <div class="tab-grp"> <a  href="/tecnologia"  class="tab-item lnk"  title="Tecnología"> <span class="iconBefore"></span> <strong class="sectionName">Tecnología</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-14739 sect-df36fc670472bb40a643c18ae3e2ce9b"> <a  href="/tecnologia/apps"  class=" lnk"  title="Apps"> <span class="iconBefore"></span> <span class="sectionName">Apps</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-14740 sect-6e86fed29b4cdf25effcf7f0480c1284"> <a  href="/tecnologia/videojuegos"  class=" lnk"  title="Videojuegos"> <span class="iconBefore"></span> <span class="sectionName">Videojuegos</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-15037 sect-c56168e3053a3ea30dc4d5f3a29b4215"> <a  href="/tecnologia/redes-sociales"  class=" lnk"  title="Redes Sociales"> <span class="iconBefore"></span> <span class="sectionName">Redes Sociales</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-15038 sect-f7d37748ede4664b1261bd5bbb0ce734"> <a  href="/tecnologia/gadgets"  class=" lnk"  title="Gadgets"> <span class="iconBefore"></span> <span class="sectionName">Gadgets</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-15039 sect-4a6097fb07875fa4c3428773897c8da6"> <a  href="/tecnologia/movilidad"  class=" lnk"  title="Movilidad"> <span class="iconBefore"></span> <span class="sectionName">Movilidad</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-15040 sect-fbe461aab3073d0782e29cc2dd9fb067"> <a  href="/tecnologia/internet"  class=" lnk"  title="Internet"> <span class="iconBefore"></span> <span class="sectionName">Internet</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-15041 sect-29363fd383832c9812a112803b2e35a8"> <a  href="/tecnologia/informatica"  class=" lnk"  title="Informática"> <span class="iconBefore"></span> <span class="sectionName">Informática</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-20548 sect-11d611850585f3f112c96dcfbf3d82fa"> <a  href="/tecnologia/innovacion"  class=" lnk"  title="Innovación"> <span class="iconBefore"></span> <span class="sectionName">Innovación</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-46 sect-edc12cddd5ceb2132860a7398e432611"> <div class="tab-grp"> <a  href="/deportes"  class="tab-item lnk"  title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-87584 sect-8a14caf6339cd1064d641fe7300b2362"> <a  href="/deportes/futbol/mundial-rusia-2018"  class=" lnk"  title="Mundial Rusia 2018"> <span class="iconBefore"></span> <span class="sectionName">Mundial Rusia 2018</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-47 sect-0167f6712d86d715a11c1420a15b8964"> <a  href="/deportes/futbol"  class=" lnk"  title="Fútbol"> <span class="iconBefore"></span> <strong class="sectionName">Fútbol</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-48 sect-a38acf1e9237fe6cde5e67291d09b1f0"> <a  href="/deportes/baloncesto"  class=" lnk"  title="Baloncesto"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-49 sect-cd58ecd7980ae560fa9a036d0164d77e"> <a  href="/deportes/tenis"  class=" lnk"  title="Tenis"> <span class="iconBefore"></span> <span class="sectionName">Tenis</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-50 sect-d162a1248e7ea8eaf2d9ff63cdee61e7"> <a  href="/deportes/formula1"  class=" lnk"  title="Fórmula1"> <span class="iconBefore"></span> <strong class="sectionName">Fórmula1</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-51 sect-6d2793483549866e4360a3511c067d95"> <a  href="/deportes/motociclismo"  class=" lnk"  title="Motociclismo"> <span class="iconBefore"></span> <span class="sectionName">Motociclismo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-52 sect-0805e787477c8ad1210ebce7620f6f6c"> <a  href="/deportes/ciclismo"  class=" lnk"  title="Ciclismo"> <span class="iconBefore"></span> <span class="sectionName">Ciclismo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-54 sect-53bd3d9257e218aa5735513f75ad6948"> <a  href="/deportes/golf"  class=" lnk"  title="Golf"> <span class="iconBefore"></span> <span class="sectionName">Golf</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-229 sect-9132b8e75befdb96161f573761a08639"> <a  href="/deportes/resultados-deportivos"  class=" lnk"  title="Resultados Deportivos"> <span class="iconBefore"></span> <strong class="sectionName">Resultados Deportivos</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-2809 sect-8e3a68937fe3d85877ac14482b1dca88"> <a  href="/deportes/paddle"  class=" lnk"  title="Pádel"> <span class="iconBefore"></span> <span class="sectionName">Pádel</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-14633 sect-103462f35d9bfc849f51963f982c7855"> <a  href="/deportes/canal-esqui"  class=" lnk"  title="Canal Esquí"> <span class="iconBefore"></span> <strong class="sectionName">Canal Esquí</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-16994 sect-6d48368c79ede829f78dfc1db6e64556"> <a  href="/deportes/chiringuito"  class=" lnk"  title="El Chiringuito"> <span class="iconBefore"></span> <span class="sectionName">El Chiringuito</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-66 sect-96efa5edeedcf3ab5312f968efb2fb5a"> <div class="tab-grp"> <a  href="/local/andalucia"  class="tab-item lnk"  title="Ediciones"> <span class="iconBefore"></span> <strong class="sectionName">Ediciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-67 sect-b57b5ab4aeca540fbde6af1ccf663559"> <a  href="/local/madrid"  class=" lnk"  title="Madrid"> <span class="iconBefore"></span> <span class="sectionName">Madrid</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-68 sect-dfdd6619b501c883b1faaee84b44e3c6"> <a  href="/local/andalucia"  class=" lnk"  title="Andalucía"> <span class="iconBefore"></span> <span class="sectionName">Andalucía</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-69 sect-38774e1910828f8c1f8737a8f4b2a750"> <a  href="/local/comunidad-valenciana"  class=" lnk"  title="Comunidad Valenciana"> <span class="iconBefore"></span> <span class="sectionName">Comunidad Valenciana</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-70 sect-b4853a067c61cf9748c3d03abf7235aa"> <a  href="/local/castilla-y-leon"  class=" lnk"  title="Castilla y León"> <span class="iconBefore"></span> <span class="sectionName">Castilla y León</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-71 sect-e36f9f35e89cb07fc4f2d7f8f804d5c4"> <a  href="/local/cataluna"  class=" lnk"  title="Cataluña"> <span class="iconBefore"></span> <span class="sectionName">Cataluña</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-72 sect-4100e3be95c574e5e1416ecc5c281483"> <a  href="/local/murcia"  class=" lnk"  title="Murcia"> <span class="iconBefore"></span> <span class="sectionName">Murcia</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-44289 sect-93735f1f668bc336c852acde90efb8bb"> <a  href="/familia"  class="tab-item lnk"  title="Familia"> <span class="iconBefore"></span> <span class="sectionName">Familia</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-1697 sect-dc951bd2bd51cd115a5ee9fce19549e5"> <div class="tab-grp"> <a  href="/atusalud"  class="tab-item lnk"  title="A Tu Salud"> <span class="iconBefore"></span> <strong class="sectionName">A Tu Salud</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-12327 sect-326e768883e90e1eb1021ced68a63292"> <a  href="/atusalud/salud"  class=" lnk"  title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-12328 sect-65c133fd1eeaf5328f87137503a7e799"> <a  href="/atusalud/alimentacion"  class=" lnk"  title="Alimentación"> <span class="iconBefore"></span> <span class="sectionName">Alimentación</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-12329 sect-6bb15241cea9893386d1912c5e7adaeb"> <a  href="/atusalud/medioambiente"  class=" lnk"  title="Verde"> <span class="iconBefore"></span> <span class="sectionName">Verde</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-1696 sect-9071932815c98e51d2d20d275f6e2ca5"> <a  href="/atusalud/objetivo-bienestar"  class=" lnk"  title="Objetivo Bienestar"> <span class="iconBefore"></span> <span class="sectionName">Objetivo Bienestar</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-22899 sect-cf9a241db02accbef735f70cbc259301"> <a  href="/atusalud/el-valor-del-medicamento"  class=" lnk"  title="El valor del medicamento"> <span class="iconBefore"></span> <span class="sectionName">El valor del medicamento</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-12489 sect-c0b13a09af2bccf89f7e2434d132df97"> <a  href="/suplementos/a-tu-salud-vimpresa"  class=" lnk" target="_blank" title="Edición Impresa"> <span class="iconBefore"></span> <span class="sectionName">Edición Impresa</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-55 sect-7b42996ccb1299528544411dc1d15d66"> <div class="tab-grp"> <a  href="/cultura"  class="tab-item lnk"  title="Cultura"> <span class="iconBefore"></span> <strong class="sectionName">Cultura</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-56 sect-4550635b4cdfaac3ccad6ed92b5c738b"> <a  href="/cultura/libros"  class=" lnk"  title="Libros"> <span class="iconBefore"></span> <span class="sectionName">Libros</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-57 sect-58342c3984dd12826cb56619dc6d94e9"> <a  href="/cultura/cine"  class=" lnk"  title="Cine"> <span class="iconBefore"></span> <strong class="sectionName">Cine</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-58 sect-3624aef5c71317bb72c6d8cbe790f1a0"> <a  href="/cultura/teatro"  class=" lnk"  title="Teatro"> <span class="iconBefore"></span> <span class="sectionName">Teatro</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-59 sect-07f723d8c519eb51f3c289a7199faf15"> <a  href="/cultura/musica"  class=" lnk"  title="Música"> <span class="iconBefore"></span> <span class="sectionName">Música</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-62 sect-6c338037fd20395c14fcc1b2629d22ee"> <a  href="/cultura/arte"  class=" lnk"  title="Arte"> <span class="iconBefore"></span> <span class="sectionName">Arte</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-65 sect-9c7394e003c52df78ac9b82fd35e8e58"> <a  href="/toros"  class="tab-item lnk"  title="Toros"> <span class="iconBefore"></span> <span class="sectionName">Toros</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-1830 sect-ef59fd7b881ad900a66302394a8a6144"> <div class="tab-grp"> <a  href="/lifestyle"  class="tab-item lnk"  title="LifeStyle"> <span class="iconBefore"></span> <strong class="sectionName">LifeStyle</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-2572 sect-c9e37e1b7ef963e4578dc3b4fcdbaf6c"> <a  href="/lifestyle/gente"  class=" lnk"  title="Gente"> <span class="iconBefore"></span> <span class="sectionName">Gente</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-8617 sect-6aeda191423143df55bbc6036ce2882b"> <a  href="/lifestyle/moda"  class=" lnk"  title="Moda"> <span class="iconBefore"></span> <span class="sectionName">Moda</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-8618 sect-761f5a9728a87bb745cd77976327f5e1"> <a  href="/lifestyle/belleza"  class=" lnk"  title="Belleza"> <span class="iconBefore"></span> <span class="sectionName">Belleza</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-8727 sect-7ae42335bb25ec60fa087ac6a4d1b824"> <a  href="/lifestyle/tendencias"  class=" lnk"  title="Tendencias"> <span class="iconBefore"></span> <span class="sectionName">Tendencias</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-8619 sect-d6827bc564d68c54eb502100f36a27d7"> <a  href="/lifestyle/gastronomia"  class=" lnk"  title="Gastronomía"> <span class="iconBefore"></span> <span class="sectionName">Gastronomía</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-42523 sect-502d8d0f78f8651a000c19c04fe82b2a"> <a  href="http://www.larazon.es/etiquetas/noticias/meta/con-razon-by-influgency" rel="nofollow" class=" lnk"  title="Con razón..."> <span class="iconBefore"></span> <span class="sectionName">Con razón...</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-21957 sect-8ccd2a3ef465cbfffd284e5be66fdd12"> <div class="tab-grp"> <a  href="/tv-y-comunicacion"  class="tab-item lnk"  title="TV"> <span class="iconBefore"></span> <strong class="sectionName">TV</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-21958 sect-40c85fbfcbba22d2c81375a6950002f1"> <a  href="/tv-y-comunicacion/tv-news"  class=" lnk"  title="TV News"> <span class="iconBefore"></span> <span class="sectionName">TV News</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-21959 sect-5b113d2510c20c57fccbfb6cf188a576"> <a  href="/tv-y-comunicacion/audiencias"  class=" lnk"  title="Audiencias"> <span class="iconBefore"></span> <span class="sectionName">Audiencias</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-21960 sect-8c888b8c63c17cd22492d0d49412e387"> <a  href="/tv-y-comunicacion/media-news"  class=" lnk"  title="Media News"> <span class="iconBefore"></span> <span class="sectionName">Media News</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-21961 sect-b96bcf82963bacb4e4e5b9fbdd15c0c7"> <a  href="/tv-y-comunicacion/viral-news"  class=" lnk"  title="Viral News"> <span class="iconBefore"></span> <span class="sectionName">Viral News</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-21965 sect-db1077e3014e5a2b5df07f9ab999ec70"> <a  href="/tv-y-comunicacion/soy-de-series"  class=" lnk"  title="Soy de Series"> <span class="iconBefore"></span> <span class="sectionName">Soy de Series</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-2436 sect-e7797979428f040a3bc7988cea4eb52c"> <a  href="/viajes"  class="tab-item lnk"  title="Viajes"> <span class="iconBefore"></span> <span class="sectionName">Viajes</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-23046 sect-3913f59b418d99f7856928e9932571e0"> <a  href="/viralizate"  class="tab-item lnk"  title="Viralizate"> <span class="iconBefore"></span> <span class="sectionName">Viralizate</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-194 sect-9cee1b1f04c282097dc78da0722ee5c6"> <a  href="/portada-impresa"  class="tab-item lnk"  title="Portada Impresa"> <span class="iconBefore"></span> <span class="sectionName">Portada Impresa</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-35011 sect-54759ce7738c8c99c6acbec1840a445a"> <a  href="http://listas.larazon.es/" rel="nofollow" class="tab-item lnk" target="_blank" title="Las listas de La Razón"> <span class="iconBefore"></span> <span class="sectionName">Las listas de La Razón</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-80 sect-a21ad2d656dd9a060f053c278e65d531"> <div class="tab-grp"> <a  href="/suplementos"  class="tab-item lnk"  title="Suplementos"> <span class="iconBefore"></span> <strong class="sectionName">Suplementos</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-81 sect-9c96767aa26bcbd698a86c6dd9988d82"> <a  href="/suplementos/lifestyle-vimpresa"  class=" lnk" target="_blank" title="LifeStyle V. Impresa"> <span class="iconBefore"></span> <span class="sectionName">LifeStyle V. Impresa</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-82 sect-a9b973e04113a9f3edc4386310cc054d"> <a  href="/suplementos/motorym-as-vimpresa"  class=" lnk" target="_blank" title="Motorym@as V. Impresa"> <span class="iconBefore"></span> <span class="sectionName">Motorym@as V. Impresa</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-83 sect-77cad8b378bc83101d5e9683431521de"> <a  href="/suplementos/tu-economia"  class=" lnk"  title="Tu economía"> <span class="iconBefore"></span> <span class="sectionName">Tu economía</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-164 sect-2a24a07cfa9f08d884b562a62338342b"> <a  href="/suplementos/l-osservatore-romano"  class=" lnk"  title="L'Osservatore Romano"> <span class="iconBefore"></span> <span class="sectionName">L'Osservatore Romano</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-165 sect-5d45b1da04aa96d0a233a518683c5e4b"> <a  href="/suplementos/a-tu-salud-vimpresa"  class=" lnk"  title="A Tu Salud V. Impresa"> <span class="iconBefore"></span> <span class="sectionName">A Tu Salud V. Impresa</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-168 sect-27c0439c335426228cf67000059f5a22"> <a  href="/suplementos/otros"  class=" lnk"  title="Otros"> <span class="iconBefore"></span> <span class="sectionName">Otros</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-69027 sect-7213b9ec5d085fa70f0c6741c7c6c38f"> <a  href="/suplementos/innovadores"  class=" lnk"  title="Innovadores"> <span class="iconBefore"></span> <span class="sectionName">Innovadores</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-96 sect-e5d16240a8ec715bdcf55b7ecb1369b1"> <div class="tab-grp"> <a  href="/servicios"  class="tab-item lnk"  title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-37729 sect-1022188ac8b58035477e2c2e37734dc2"> <a  href="/servicios/noticias-corporativas"  class=" lnk" target="_blank" title="Noticias Corporativas"> <span class="iconBefore"></span> <span class="sectionName">Noticias Corporativas</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-98 sect-b748976dd2c64f7f98f582f9b55c333c"> <a  href="/servicios/promociones"  class=" lnk"  title="Promociones"> <span class="iconBefore"></span> <span class="sectionName">Promociones</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-3195 sect-085b3d76f6af928c34f3ae6e452dab71"> <a  href="http://larazon.infoidiomas.com/" rel="nofollow" class=" lnk" target="_blank" title="Cursos de Idiomas - Infoidiomas"> <span class="iconBefore"></span> <span class="sectionName">Cursos de Idiomas - Infoidiomas</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-102 sect-eb1e46abca9204763dc3b4cf2d8ce13a"> <a  href="https://www.eltiempo.es/" rel="nofollow" class=" lnk" target="_blank" title="El Tiempo"> <span class="iconBefore"></span> <span class="sectionName">El Tiempo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-110 sect-99b37d9d41e113c1b3d78313f4ac70b9"> <a  href="http://callejero.paginasamarillas.es/vemaps/mapa.asp?pext=razon" rel="nofollow" class=" lnk" target="_blank" title="Callejero"> <span class="iconBefore"></span> <span class="sectionName">Callejero</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-111 sect-3fb9d1a50e1b5026529edab5b0648c0c"> <a  href="http://larazon.mynewsonline.com/" rel="nofollow" class=" lnk" target="_blank" title="Hemeroteca"> <span class="iconBefore"></span> <span class="sectionName">Hemeroteca</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-113 sect-2f729f9a5450da3e0bddcb813ea3c5c1"> <a  href="http://www.madridhifi.com/" rel="nofollow" class=" lnk" target="_blank" title="Imagen y sonido"> <span class="iconBefore"></span> <span class="sectionName">Imagen y sonido</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-106 sect-2ec3b67bc48ca6c7f3d061fb984f7ab5"> <a  href="http://www.hoteles.net/" rel="nofollow" class=" lnk" target="_blank" title="Hoteles"> <span class="iconBefore"></span> <span class="sectionName">Hoteles</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-11728 sect-d780bb9120cd2f5673746f47b006571e"> <a  href="https://larazon.tutellus.com/" rel="nofollow" class=" lnk"  title="Formación online - Tutellus"> <span class="iconBefore"></span> <span class="sectionName">Formación online - Tutellus</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-9422 sect-aeaaf59b9a3b3c2d861dd298989424fe"> <a  href="http://www.casadellibro.com/libros-la-razon/1113" rel="nofollow" class=" lnk" target="_blank" title="Librería-La Razón"> <span class="iconBefore"></span> <span class="sectionName">Librería-La Razón</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-9360 sect-47e379dfdfd12158fa9b40f2e698db80"> <a  href="http://larazon.muchoviaje.com/" rel="nofollow" class=" lnk" target="_blank" title="Viajes - La Razón"> <span class="iconBefore"></span> <span class="sectionName">Viajes - La Razón</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-8292 sect-9371ce8f0740e428a2e0bfa04953dea1"> <a  href="/servicios"  class=" lnk" target="_blank" title="Otros Servicios"> <span class="iconBefore"></span> <span class="sectionName">Otros Servicios</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-9477 sect-19b88bf4a1a533010db87a421e474fac"> <a  href="https://larazon.bodeboca.com/?utm_source=larazon&amp;utm_medium=banner&amp;utm_campaign=footer" rel="nofollow" class=" lnk" target="_blank" title="Club de Vinos"> <span class="iconBefore"></span> <span class="sectionName">Club de Vinos</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-9423 sect-2ea0a4b0e1de73d7ebfe1b9a18c2fbac"> <a  href="http://www.ohlibro.com" rel="nofollow" class=" lnk" target="_blank" title="Libros recomendados"> <span class="iconBefore"></span> <span class="sectionName">Libros recomendados</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </nav> </div> <div class="row row--gridWidth row--gridFull row--noPadding header__speakof"> <div class="header__seHablaDe simpleMenu__headerTags portlet-column" id="_118_INSTANCE_338497c086f545c5ac6f7a65bcab802a_top-col-eleven"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_338497c086f545c5ac6f7a65bcab802a__top-col-eleven"> <div id="p_p_id_hottopicsportlet_WAR_newsportlet_INSTANCE_51d3f55c1a8c4432bcb91fe7a9ac3a83_" class="portlet-boundary portlet-boundary_hottopicsportlet_WAR_newsportlet_  portlet-static portlet-static-end hot-topics-portlet " > <a id="p_hottopicsportlet_WAR_newsportlet_INSTANCE_51d3f55c1a8c4432bcb91fe7a9ac3a83"></a> <div class="td-portlet"> <section class="portlet" id="portlet_hottopicsportlet_WAR_newsportlet_INSTANCE_51d3f55c1a8c4432bcb91fe7a9ac3a83"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <span>Se habla de:</span> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <ul class="categoryList"> <li class="categoryListItem first odd n1"> <span class="categoryListItemPosition">1</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/el-gobierno-de-pedro-sanchez"> El Gobierno de Pedro Sánchez 
											</a> </li> <li class="categoryListItem even n2"> <span class="categoryListItemPosition">2</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/represion-en-venezuela"> Represión en Venezuela 
											</a> </li> <li class="categoryListItem odd n3"> <span class="categoryListItemPosition">3</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/artistas"> Artistas 
											</a> </li> <li class="categoryListItem even n4"> <span class="categoryListItemPosition">4</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/internacional"> Internacional 
											</a> </li> <li class="categoryListItem odd n5"> <span class="categoryListItemPosition">5</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/operacion-triunfo"> Operación Triunfo 
											</a> </li> <li class="categoryListItem even n6"> <span class="categoryListItemPosition">6</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/relaciones-eeuu-ue"> Relaciones EEUU/UE 
											</a> </li> <li class="categoryListItem last odd n7"> <span class="categoryListItemPosition">7</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/ahora-madrid"> Ahora Madrid 
											</a> </li> </ul> </div> <div class="categorySpacerBottom"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_031b9a57d50c4940ba9e2677f34151e1_" class="portlet-boundary portlet-boundary_velocitycontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_031b9a57d50c4940ba9e2677f34151e1"></a> <div class="td-portlet"> <section class="portlet" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_031b9a57d50c4940ba9e2677f34151e1"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="pieza-login"> <div class="pieza-login-contenido"> <div class="pieza-foto"><img width="80" class="img-circle" alt="" src=""></div> <div class="cuenta"> <div class="micuenta-icono"><div class="btt_user"></div></div> <div class="micuenta"><a href="/user-portlet/edit-user-profile#tab_personales" class="gris">MI CUENTA</a></div> </div> <div class="ayuda"> <div class="ayuda-icono"><div class="btt_ayuda"></div></div> <div class="ayudatx"><a href="/usuarios/ayuda" class="gris">AYUDA</a></div> </div> <div class="salir" onclick="javascript:doLogout()"> <div class="btt_logout"></div> CERRAR SESIÓN</div> </div> </div> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){jQuery(".header__menuOptions #userimage").click(function(){$(".pieza-login").slideToggle("slow")});jQuery(".box.login .title").append("<div class='cab_registrese'>&#191;A&#250;n no tienes cuenta con nosotros?</div>")});window.onload=function(){if(jQryIter.contextIsArticlePage()&&""==""){if(jQuery(".disqus-comments-portlet").length>0){var c=jQuery("#disqus_content")[0].textContent.trim();if(c!=""){if(parseInt(c)>10){jQuery(".disqus-comments-portlet .portlet-body #disqus_thread").remove();var d="<div id='msg_disqus' class='msg_text'><p>Para poder ver todos los comentarios y participar en ellos, es necesario que sea un usuario registrado de La Razón.</p><p style='text-align: center;'><span id='loginC' style='cursor:pointer;'>Iniciar sesión</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href='/usuarios/registro'>Registrarse</a></p></div>";jQuery(".disqus-comments-portlet").before(d);$("#msg_disqus #loginC").click(function(){$(".item_cab #login").click()})}}}}};/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d7bf63559c92495595936d51e6559327_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d7bf63559c92495595936d51e6559327"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d7bf63559c92495595936d51e6559327"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <!-- +++++++++++++ HTML WEBPUSH INDIGITALL (CABECERA) +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ --> <div id="webpush_modal" class="webpush_modal" style="display:none; position: fixed;top: 200px;padding: 10px 10px 0 10px;;z-index: 90000;right: 10px;width: 585px;height: auto;border: 2px solid rgb(63, 63, 63);background-color: #e9e9e9;"> <div style="float:left;margin: 10px 0;"><img src="//services.larazon.es/webpush/images/logo.png" width="120px"></div> <div style="font-size: 19px;font-family: TimesNewRoman,Times New Roman,Times,Baskerville,Georgia,serif;color:#000;text-align:center;margin: 7px 0;font-weight: bold;">¿Quieres que te avisemos de las noticias más relevantes?</div> <div style="font-size: 12px;font-family: verdana,serif;color:#000;text-align:center;font-weight:100;">Te enviaremos gratuitamente una alerta cuando tengamos algo importante que contarte.<p style="margin-top:10px;"> Sin ningún coste ni instalación.</div> <div style="text-align:center;margin-top: 20px;margin-left: 145px;display:table;"> <div onclick="javascript:web_push_si();" style="cursor:pointer;font-family: verdana,serif;font-weight:500;text-decoration:none;font-size: 12px;color:#000;border: 2px solid red;padding: 8px;margin:10px;width: 95px;float:left;background:#fff;font-weight:bold;">SÍ, por favor</div> <div onclick="web_push_no();" style="cursor:pointer;font-family:verdana,serif;text-decoration:none;font-size: 12px;color:#777776;border: 2px solid #777776;padding: 8px;margin:10px;width: 95px;float:left;background:#fff;">NO, gracias</div> <div onclick="web_push_mastarde();" style="cursor:pointer;font-family: verdana,serif;text-decoration:none;font-size: 12px;color:#777776;border: 2px solid #777776;padding: 8px;margin: 10px;width: 95px;float:left;background:#fff;">Más tarde</div> </div> </div> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){if(getCookie("web-push")==null){var b={};b.isChrome=(navigator.userAgent.toLowerCase().indexOf("chrome")!==-1);b.isSafari=!b.isChrome&&(navigator.userAgent.toLowerCase().indexOf("safari")!==-1);b.isFirefox=!b.isChrome&&(navigator.userAgent.toLowerCase().indexOf("firefox")!==-1);b.isAppleMobile=navigator.userAgent.toLowerCase().match(/(iphone|ipod|ipad)/)!=null;if(b.isChrome||b.isFirefox||(b.isSafari&&!b.isAppleMobile)){$(".webpush_modal").delay(2000).fadeIn(400)}}});function web_push_si(){setCookie("web-push","no_mostrar",2000);$(location).attr("href","https://notificacioneswp.larazon.es/?source_url="+window.location)}function web_push_no(){setCookie("web-push","no_mostrar",2000);$(".webpush_modal").fadeOut(400)}function web_push_mastarde(){setCookie("web-push","no_mostrar",1);$(".webpush_modal").fadeOut(400)};/*]]>*/</script> <!-- +++++++++++++ HTML SMART BANNER (HOME) ++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ --> <script type="text/javascript">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</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_689a36af7af248cb83cf1d0446208a28_" class="portlet-boundary portlet-boundary_velocitycontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_689a36af7af248cb83cf1d0446208a28"></a> <div class="td-portlet"> <section class="portlet" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_689a36af7af248cb83cf1d0446208a28"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> </div> </div> </div> </section> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="p_p_id_metadatapageportlet_WAR_newsportlet_" class="portlet-boundary portlet-boundary_metadatapageportlet_WAR_newsportlet_  portlet-static portlet-static-end metadata-page-portlet " > <a id="p_metadatapageportlet_WAR_newsportlet"></a> </div> <div class="grid grid--transparent" id="main-content" role="main"> <sector class="grid__sector grid__sector--bgColorWhite"> <div class="grid__view grid__view--12cFull"> <div class="portlet-column" id="column-1"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column_column-1"> <div id="p_p_id_catalogportlet_WAR_newsportlet_INSTANCE_b6f3513daaf94eaaaabe6b81347c455d_" class="portlet-boundary portlet-boundary_catalogportlet_WAR_newsportlet_  portlet-static portlet-static-end catalog-portlet " > <a id="p_catalogportlet_WAR_newsportlet_INSTANCE_b6f3513daaf94eaaaabe6b81347c455d"></a> <div class="td-portlet"> <section class="portlet" id="portlet_catalogportlet_WAR_newsportlet_INSTANCE_b6f3513daaf94eaaaabe6b81347c455d"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <script>/*<![CDATA[*/$(function(){jQryIter("#catalogportlet_WAR_newsportlet_INSTANCE_b6f3513daaf94eaaaabe6b81347c455d").tabs()});/*]]>*/</script><div id="catalogportlet_WAR_newsportlet_INSTANCE_b6f3513daaf94eaaaabe6b81347c455d" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#a8e1979276cb11e79ed5005056b42734">Publi Billboar y Skies</a></li> </ul> <div id="a8e1979276cb11e79ed5005056b42734"> <div class="iter-tab-content"><div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0_" class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets " > <a id="p_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0"></a> <div class="td-portlet"> <section class="portlet" id="portlet_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="_118_INSTANCE_dd4af94a93b6445eaeaac66eba9ed582_main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row row__col row__col_sw_12 row__col_mw_12 row__col_lw_12" id="_118_INSTANCE_dd4af94a93b6445eaeaac66eba9ed582_column-1"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column__118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0__column-1"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ef6520990d87484882fcf0185e21c4a3_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ef6520990d87484882fcf0185e21c4a3"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ef6520990d87484882fcf0185e21c4a3"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type='text/javascript'> var id_div_62799 = '62799';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62799) > -1){
			document.write("<div id='sas_" + id_div_62799 + "' class='ad_container " + id_div_62799 + "'></div>");
			//sas_manager.render(62799);
			sas.cmd.push(function() {
				sas.render(id_div_62799);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62799);
				// **************************************************
			});
		}
	}
	else{
		document.write("<div id='sas_" + id_div_62799 + "' class='ad_container " + id_div_62799 + "'></div>");
		//sas_manager.render(62799);
		sas.cmd.push(function() {
			sas.render(id_div_62799);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62799);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_de5c435d08bb4f91bc5976a08b3db32d_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_de5c435d08bb4f91bc5976a08b3db32d"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_de5c435d08bb4f91bc5976a08b3db32d"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="stickers limiter limiter1"> <div class="ad-sticky ad-sticky-lt ad-VARadId"> <div class="ad-wrap"> <script type='text/javascript'> if(isMobileEnvironment == false) {
					var id_div_62747 = '62747';
					document.write("<div id='sas_" + id_div_62747 + "' class='ad_container " + id_div_62747 + "'></div>");
					//sas_manager.render(62747);
					sas.cmd.push(function() {
						sas.render(id_div_62747);
					});
					// **************************************************
					console.log("SMAR Desktop: sas.render " + id_div_62747);
					// **************************************************
				}
			</script> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_e7dd23f5d5784f98a9d3076e4c550bd8_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_e7dd23f5d5784f98a9d3076e4c550bd8"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_e7dd23f5d5784f98a9d3076e4c550bd8"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="stickers limiter limiter1"> <div class="ad-sticky ad-sticky-rt ad-VARadId"> <div class="ad-wrap"> <script type='text/javascript'> if(isMobileEnvironment == false) {
					var id_div_62748 = '62748';
					document.write("<div id='sas_" + id_div_62748 + "' class='ad_container " + id_div_62748 + "'></div>");
					//sas_manager.render(62748);
					sas.cmd.push(function() {
						sas.render(id_div_62748);
					});
					// **************************************************
					console.log("SMAR Desktop: sas.render " + id_div_62748);
					// **************************************************
				}
			</script> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2228f37683694b588e7bf6c4eeedda93_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2228f37683694b588e7bf6c4eeedda93"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2228f37683694b588e7bf6c4eeedda93"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type='text/javascript'> var id_div_62746 = '62746';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62746) > -1){
			document.write("<div id='sas_" + id_div_62746 + "' class='ad_container " + id_div_62746 + "'></div>");
			//sas_manager.render(62746);
			sas.cmd.push(function() {
				sas.render(id_div_62746);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62746);
				// **************************************************
			});
		}
	}
	else{
		document.write("<div id='sas_" + id_div_62746 + "' class='ad_container " + id_div_62746 + "'></div>");
		//sas_manager.render(62746);
		sas.cmd.push(function() {
			sas.render(id_div_62746);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62746);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_8081b1bd600a48989f70f2f181162a2c_" class="portlet-boundary portlet-boundary_teaserviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end teaser-viewer-portlet " > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_8081b1bd600a48989f70f2f181162a2c"></a> <div class="td-portlet"> <section class="portlet" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_8081b1bd600a48989f70f2f181162a2c"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="vertical"> <ul class="noticias"> <li class="td-article element n1 odd first last full-access"  iteridart="DP18605710"   > <div class=td-article > <span class='teaserItemPosition'>1</span> <script>/*<![CDATA[*/dataLayer.contenidoNivel1="Internacional";dataLayer.pageName="Internacional";if(dataLayer.contenidoNivel3=="Chic Too Chic"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Lifestyle"}if(dataLayer.contenidoNivel3=="Ruedas pelig.rosas"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Sociedad y Medio Ambiente"}if(dataLayer.contenidoNivel3=="Mr. Worldwide"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Viajes"}if(dataLayer.contenidoNivel3=="El Euroblog"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Internacional"};/*]]>*/</script> <img src="//amplifypixel.outbrain.com/pixel?mid=0081ba096436fd866e22a6d8107527b1fd"> </div> <div class="spacer"></div> </li> </ul> <script>/*<![CDATA[*/jQryIter(document).ready(function(){jQryIter(document).trigger("teaserCompleteLoad","teaserviewerportlet_WAR_newsportlet_INSTANCE_8081b1bd600a48989f70f2f181162a2c")});/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_breadcrumbportlet_WAR_newsportlet_INSTANCE_ea81d70968914ace86d3387f33699f18_" class="portlet-boundary portlet-boundary_breadcrumbportlet_WAR_newsportlet_  portlet-static portlet-static-end breadcrumb-portlet ocultar" > <a id="p_breadcrumbportlet_WAR_newsportlet_INSTANCE_ea81d70968914ace86d3387f33699f18"></a> <div class="td-portlet"> <section class="portlet" id="portlet_breadcrumbportlet_WAR_newsportlet_INSTANCE_ea81d70968914ace86d3387f33699f18"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <ol class='iter-theme-news-breadcrumb' itemscope itemtype='http://schema.org/BreadcrumbList'><li class='first last' itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem'><a itemprop='item' href='https://www.larazon.es/internacional'><span itemprop='name'>Internacional</span></a><meta itemprop='position' content='1' /></li></ol> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </sector> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_876eb542d2f84efe8397caa588e853d1_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_876eb542d2f84efe8397caa588e853d1"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_876eb542d2f84efe8397caa588e853d1"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"> <div id="disqus_content" style="display:none;"> <a href="/internacional/la-union-aduanera-abre-otra-guerra-en-el-gabinete-de-may-FP18605624#disqus_thread" data-disqus-identifier="18605624"></a></div> <script>/*<![CDATA[*/function restaFechas(){var b="7/6/2018";var h="7/6/2018";var c=b.split("/");var a=h.split("/");var f=Date.UTC(c[2],c[1]-1,c[0]);var d=Date.UTC(a[2],a[1]-1,a[0]);var e=d-f;var g=Math.floor(e/(1000*60*60*24)).toString();return g}dataLayer.diasPublicacionNoticia=restaFechas();dataLayer.fechaPublicacionNoticia="7/6/2018";dataLayer.idNoticia="18605624";dataLayer.contenidoNivel1="Internacional";dataLayer.contenidoNivel4="La unión aduanera abre otra guerra en el Gabinete de May";if(dataLayer.contenidoNivel3=="Chic Too Chic"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Lifestyle"}if(dataLayer.contenidoNivel3=="Ruedas pelig.rosas"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Sociedad y Medio Ambiente"}if(dataLayer.contenidoNivel3=="Mr. Worldwide"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Viajes"}if(dataLayer.contenidoNivel3=="El Euroblog"){dataLayer.contenidoNivel1="Blogs";dataLayer.contenidoNivel2="Internacional"}dataLayer.pageName="Internacional:La unión aduanera abre otra guerra en el Gabinete de May";dataLayer.etiquetaPrincipal="Reino Unido";dataLayer.autorNoticia="Celia Maza";dataLayer.tipoContenidoNoticia="noticia";dataLayer.origenContenido="Papel";dataLayer.restringido="No";var sus="$Suscripcioncontenido";/*]]>*/</script> <script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_1f61300749684b3c9a6db0b6feb8d01a_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_1f61300749684b3c9a6db0b6feb8d01a"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_1f61300749684b3c9a6db0b6feb8d01a"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_02918e2dba62422f9718f56a38853f3b_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_02918e2dba62422f9718f56a38853f3b"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_02918e2dba62422f9718f56a38853f3b"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"><div class="row row--noPaddingLR row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation grid__sector__header__navigation--sponsor"> <a href="/internacional" class="lnk lnk_seccion"> <h2 class="grid__sector__header__navigation__title grid__sector__header__navigation__title--section">Internacional</h2> </a> </div> </div></div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_fa3bbfc943034421bb0aed7801bbfdfd_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_fa3bbfc943034421bb0aed7801bbfdfd"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_fa3bbfc943034421bb0aed7801bbfdfd"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"> <div class="news-detail news-detail__bg-image"> <div class="news-detail__bg-image--content"> <div class="news-detail__bg-image--content"> <div class="row row--news-detail"> </div> </div> <div class="row row--news-detail row--white news"> <div class="row__col row__col_sw_12 row__col_mw_8 row__col_lw_8"> <h1 class="news-detail__new__title" mlnid="idcon=8265082;order=4.0" itemprop="headline">La unión aduanera abre otra guerra en el Gabinete de May</h1> <div class="media media__images img_lr"> <ul class="galeriaFullContentbxslider galeriaFullContentbxslider18605624"><li><figure> <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  itemprop ='image' src="//estaticos4.larazon.es/binrepository/755x492/0c33/755d425/none/10810/WPVT/image_content_8265087_20180607032236.jpg" srcset='//estaticos4.larazon.es/binrepository/755x492/0c33/755d425/none/10810/WPVT/image_content_8265087_20180607032236.jpg 755w' width='755' height='425' iterimgid='8265087' alt='La unión aduanera abre otra guerra en el Gabinete de May' title='La unión aduanera abre otra guerra en el Gabinete de May' /></div> <figcaption></figcaption></figure></li></ul> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_4 row__col_lw_4"> <div class="ads ads__mediumRectangle ads__center"> <!-- Aqui la publicidad  ROBA1 --> <script type='text/javascript'> var id_div_62749 = '62749';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62749) > -1){
			document.write("<div id='sas_" + id_div_62749 + "' class='ad_container " + id_div_62749 + "'></div>");
			//sas_manager.render(62749);
			sas.cmd.push(function() {
				sas.render(id_div_62749);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62749);
				// **************************************************
			});
		}
	}
	else{
		document.write("<div id='sas_" + id_div_62749 + "' class='ad_container " + id_div_62749 + "'></div>");
		//sas_manager.render(62749);
		sas.cmd.push(function() {
			sas.render(id_div_62749);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62749);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_0c0b14d0232940aca2acf4fc5613b626_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_0c0b14d0232940aca2acf4fc5613b626"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_0c0b14d0232940aca2acf4fc5613b626"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"> <script type="application/ld+json"> {
"@context":"https:\/\/schema.org",
"@type":"Organization",
"url":"https:\/\/larazon.es\/",
"sameAs":["https:\/\/www.facebook.com\/larazon.es","https:\/\/twitter.com\/LARAZON_ES"],
"@id":"#organization",
"name":"AUDIOVISUAL ESPAÃ‘OLA 2000, S.A.",
"logo":"https://estaticos2.larazon.es/base-portlet/webrsrc/ctxvar/0cf36930-ef62-4e5d-9bfb-8bc93b79803b.png"
}
</script> <!-- ITEMS EN PAGINA --> <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.larazon.es/internacional/la-union-aduanera-abre-otra-guerra-en-el-gabinete-de-may-FP18605624" /> <meta itemprop="datePublished" content="2018-6-7 3:20:0"> <meta itemprop="dateModified" content="2018-6-7 3:22:35"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="url" content="https://www.larazon.es" /> <meta itemprop="name" content="La Raz&#243n" /> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://estaticos2.larazon.es/base-portlet/webrsrc/ctxvar/0cf36930-ef62-4e5d-9bfb-8bc93b79803b.png" /> <meta itemprop="width" content="439" /> <meta itemprop="height" content="70" /> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </sector> <sector class="grid__sector grid__sector--bgColorWhite"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="main-content" role="main"> <div class="portlet-column row row--news-detail row--white" id="column-5"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column_column-5"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_240ae55166ab4c1b96f72bc4ad200447_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_240ae55166ab4c1b96f72bc4ad200447"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_240ae55166ab4c1b96f72bc4ad200447"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"> <!-- Signature Block --> <div class="row row--news-detail row--white signature"> <div class="row__col row__col_sw_12 row__col_mw_6 row__col_lw_6"> <!-- Signature block --> <div class="signature__left" hmAutores="1"> <div frame="Recorte_Noticia_Opinion" style="text-align: center; vertical-align: middle; width:60px; height:60px;"> <img src="https://estaticos2.larazon.es/base-portlet/webrsrc/ctxvar/6752181c-272b-46fb-9dcb-98ca8f2e59dd.png" width="60px"></img> </div> </div> <div class="signature__right"> <span class="signature__name" itemprop="author"><a class="lnk" href="/etiquetas/noticias/meta/celia-maza">Celia Maza</a>.&nbsp;</span> <span class="signature__location"> Londres.
				</span> <!-- RRSS block --> <ul class="rrss rrss--signature"> <li> <a class="autor-twitter lnk" href="https://twitter.com/celiamaza"> @Celiamaza
						</a> </li> </ul> <!-- END RRSS block --> </div> <!-- END Signature block --> </div> <div class="row__col row__col_sw_12 row__col_mw_6 row__col_lw_6"> <div class="row row--white"> <!-- Reading Time block --> <div class="signature__readingTime"> <p class="signature__readingTime__text">Tiempo de lectura <span>2 min.</span></p> </div> <!-- END Reading Time block --> <!-- Date Time block --> <p class="signature__dateTime"> Hace 2 horas</p> <!-- END Date Time block --> </div> <div class="row row--white signature__row"> <!-- Shared block --> <div class="signature__shared"> <div class="signature__shared__icon"></div> <span class="signature__shared__title"> Comentada
		  		<span class="signature__shared__data"> <a href="/internacional/la-union-aduanera-abre-otra-guerra-en-el-gabinete-de-may-FP18605624#disqus_thread" data-disqus-identifier="18605624"></a></span> </span> </div> <!-- END Shared block --> <!-- RRSS block --> <ul class="rrss rrss--commented rrss--color signature__rrss"> <li> <div class ="rrss__button rrss__button--facebook" onclick="window.open('//facebook.com/sharer.php?u=https://www.larazon.es/internacional/la-union-aduanera-abre-otra-guerra-en-el-gabinete-de-may-FP18605624&text=La unión aduanera abre otra guerra en el Gabinete de May' , '_blank')"></div> </li> <li> <div class ="rrss__button rrss__button--twitter" onclick="javascript:window.open('//twitter.com/intent/tweet?url=https://www.larazon.es/internacional/la-union-aduanera-abre-otra-guerra-en-el-gabinete-de-may-FP18605624&text=La unión aduanera abre otra guerra en el Gabinete de May', '_blank')"></div> </li> <li> <div class="rrss__button rrss__button--email" onclick="javascript:window.open('mailto:?subject=La unión aduanera abre otra guerra en el Gabinete de May&body=https://www.larazon.es/internacional/la-union-aduanera-abre-otra-guerra-en-el-gabinete-de-may-FP18605624', '_blank');"></div> </li> <li class="opcion_whatsapp"> <div class="rrss__button rrss__button--whatsapp" onclick="javascript:window.open('whatsapp://send?text=La unión aduanera abre otra guerra en el Gabinete de May - https://www.larazon.es/internacional/la-union-aduanera-abre-otra-guerra-en-el-gabinete-de-may-FP18605624', '_blank');"></div> </li> <li class="opcion_print"> <div class="rrss__button rrss__button--printer" onclick="javascript:window.print();"></div> </li> </ul> <!-- END RRSS block --> </div> </div> </div> <!-- END Signature Block --> <div class="verimpresa"> <span> <a class="lnk" href="/etiquetas/noticias/meta/celia-maza">Celia Maza</a>.&nbsp;</span> <span> Londres.
			</span> </span> <span>7/6/2018</span> </div></div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_articletopicsportlet_WAR_newsportlet_INSTANCE_20ccc41e640648df817c2d4ff73115ff_" class="portlet-boundary portlet-boundary_articletopicsportlet_WAR_newsportlet_  portlet-static portlet-static-end article-topics-portlet simpleMenu--tags simpleMenu--noBackground" > <a id="p_articletopicsportlet_WAR_newsportlet_INSTANCE_20ccc41e640648df817c2d4ff73115ff"></a> <div class="td-portlet"> <section class="portlet" id="portlet_articletopicsportlet_WAR_newsportlet_INSTANCE_20ccc41e640648df817c2d4ff73115ff"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>ETIQUETAS</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <ul class="categoryList"> <li class="categoryListItem categoryArticleItem first odd n1"> <span class="categoryListItemPosition">1</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/brexit"> <span itemprop="keywords">Brexit</span> </a> </li> <li class="categoryListItem categoryArticleItem even n2"> <span class="categoryListItemPosition">2</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/bruselas-"> <span itemprop="keywords">Bruselas </span> </a> </li> <li class="categoryListItem categoryArticleItem odd n3"> <span class="categoryListItemPosition">3</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/irlanda-del-norte"> <span itemprop="keywords">Irlanda del Norte</span> </a> </li> <li class="categoryListItem categoryArticleItem last even n4"> <span class="categoryListItemPosition">4</span> <a class ="categoryListItemLink" href="/etiquetas/noticias/meta/reino-unido"> <span itemprop="keywords">Reino Unido</span> </a> </li> </ul> </div> <div class="categorySpacerBottom"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_118_INSTANCE_4878a95b73944db5abca486aca710703_" class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets " > <a id="p_118_INSTANCE_4878a95b73944db5abca486aca710703"></a> <div class="td-portlet"> <section class="portlet" id="portlet_118_INSTANCE_4878a95b73944db5abca486aca710703"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--8c4c grid__view--marginBottom" id="_118_INSTANCE_0853233344e1475c9dd83d446c1e522a_main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row__col row__col_sw_12 row__col_mw_8 row__col_lw_8" id="_118_INSTANCE_0853233344e1475c9dd83d446c1e522a_column-0"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column__118_INSTANCE_4878a95b73944db5abca486aca710703__column-0"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_47d8a6e0242844cd8dd3654bb0bb0d18_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_47d8a6e0242844cd8dd3654bb0bb0d18"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_47d8a6e0242844cd8dd3654bb0bb0d18"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"><!-- 1 idart: 18605624 --> <div></div> <div class="news-detail news-detail__body" itemprop="articleBody"> <div class='paragraph' mlnid="idcon=8265094;order=16.0"> <p class='news-detail__paragraph news-detail__paragraph--first-letter'>La premier Theresa May se enfrenta una revuelta sin precedentes por parte de sus ministros euroescépticos al mostrarse dispuesta a mantener a todo el Reino Unido alineado con la unión aduanera tras el Brexit, en caso de que no se encuentre una solución para evitar la frontera dura en Irlanda antes del 29 de marzo de 2019, fecha del divorcio.</p> <p class='news-detail__paragraph'>Downing Street tiene previsto publicar hoy un documento de cuatro páginas con su propuesta. Pero, según adelantó ayer la BBC, el hecho de que no se especifique un límite de tiempo para esta situación enfureció anoche sobremanera al ministro del Brexit, el euroescéptico David Davis, quien estaría dispuesto a enfrentarse públicamente contra la líder tory debilitando aún más su autoridad.</p> <p class='news-detail__paragraph'>A finales de mes, se celebrará una cumbre europea clave donde la cuestión irlandesa será la gran protagonista. Bruselas pide a Londres soluciones, pero May sigue sin consensuar una postura con su gabinete. El año pasado, Bruselas propuso a la premier la posibilidad de dejar a Irlanda del Norte alineada con la unión aduanera para evitar una frontera dura. Pero la opción fue rápidamente rechazada. Tras perder la mayoría absoluta en las elecciones del año pasado, el gobierno en minoría de May depende del apoyo de los 10 diputados norirlandeses del DUP y estos le han dejado muy claro en repetidas ocasiones que no aceptarán ninguna propuesta que deje a la provincia en un estatus diferente al del resto del país.</p> <p class='news-detail__paragraph'>El equipo negociador británico ya propuso el pasado mes de mayo que, si no se acordaba una solución antes de 2019, todo el Reino Unido podría quedar alineado con la unión aduanera. Eso sí, entonces sí se especificó un límite temporal. Pero el hecho de que ahora este matiz no quede aclarado en el documento anodino que está previsto que se publique hoy ha enfurecido al ala euroescéptica del gabinete, incluido a Davis que había pedido retrasar el envío del texto a Bruselas.</p> <p class='news-detail__paragraph'>Asimismo, la propuesta de Downing Street también deja la puerta abierta a que el Tribunal de Justicia Europeo juegue un rol importante en la supervisión de este plan de emergencia, otra de las líneas rojas de los llamados Brexiteer.</p> <p class='news-detail__paragraph'>Jacob Rees-Mogg, que preside el grupo de los tories euroescépticos sin cartera European Research Group de Tory, llegó ayer incluso a cuestionar si May seguía comprometida a respetar el mandato del electorado y llevar a cabo el Brexit.</p> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f4149fdd19544f319159362965b120d3_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f4149fdd19544f319159362965b120d3"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f4149fdd19544f319159362965b120d3"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/c4231f25-94e1-4b62-aba2-64218fde4262.js"></script> <script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/90cb25d2-12be-4e71-8a65-8e8e1b73e13e.js"></script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_4d7a7694f91e49448ccefe872ef39223_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_4d7a7694f91e49448ccefe872ef39223"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_4d7a7694f91e49448ccefe872ef39223"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div style="height:10px;display:table;margin-top:10px;"></div> <script type="text/javascript">/*<![CDATA[*/var url_c=jQuery("link[rel='canonical']")[0].href;document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_1' data-ob-template='ES_LaRazón' ></div>");document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_2' data-ob-template='ES_LaRazón' ></div>");document.write("<div class='OUTBRAIN' data-src='"+url_c+"' data-widget-id='AR_3' data-ob-template='ES_LaRazón' ></div>");/*]]>*/</script> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <div style="height:10px;display:table;margin-top:10px;"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_disquscomments_WAR_Disqusportlet_INSTANCE_b37d2c63db1d47b9840efe42b8337581_" class="portlet-boundary portlet-boundary_disquscomments_WAR_Disqusportlet_  portlet-static portlet-static-end disqus-comments-portlet " > <a id="p_disquscomments_WAR_Disqusportlet_INSTANCE_b37d2c63db1d47b9840efe42b8337581"></a> <div class="td-portlet"> <section class="portlet" id="portlet_disquscomments_WAR_Disqusportlet_INSTANCE_b37d2c63db1d47b9840efe42b8337581"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="disqus_thread"></div><script type="text/javascript">/*<![CDATA[*/var disqus_title="La uni\u00F3n aduanera abre otra guerra en el Gabinete de May";var disqus_identifier="JA18605624";var disqus_url="";if(disqus_url==""){if(jQryIter("link[rel=canonical]").size()>0){disqus_url=jQryIter("link[rel=canonical]").attr("href")}elsedisqus_url=document.URL};/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="_118_INSTANCE_0853233344e1475c9dd83d446c1e522a_column-1"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column__118_INSTANCE_4878a95b73944db5abca486aca710703__column-1"> <div id="p_p_id_relatedviewerportlet_WAR_newsportlet_INSTANCE_8333c6e9efb54224863b74b240d9e537_" class="portlet-boundary portlet-boundary_relatedviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end related-viewer-portlet " > <a id="p_relatedviewerportlet_WAR_newsportlet_INSTANCE_8333c6e9efb54224863b74b240d9e537"></a> <div class="td-portlet"> <section class="portlet" id="portlet_relatedviewerportlet_WAR_newsportlet_INSTANCE_8333c6e9efb54224863b74b240d9e537"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> </div> </div> </div> </section> </div> </div> <div id="p_p_id_catalogportlet_WAR_newsportlet_INSTANCE_de728482e7f74bd1abbe5def10768842_" class="portlet-boundary portlet-boundary_catalogportlet_WAR_newsportlet_  portlet-static portlet-static-end catalog-portlet " > <a id="p_catalogportlet_WAR_newsportlet_INSTANCE_de728482e7f74bd1abbe5def10768842"></a> <div class="td-portlet"> <section class="portlet" id="portlet_catalogportlet_WAR_newsportlet_INSTANCE_de728482e7f74bd1abbe5def10768842"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_16991bae91e04ab18381e61de327ad3f_" class="portlet-boundary portlet-boundary_teaserviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end teaser-viewer-portlet " > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_16991bae91e04ab18381e61de327ad3f"></a> <div class="td-portlet"> <section class="portlet" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_16991bae91e04ab18381e61de327ad3f"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f32a8a6dc5ea4f29a3205846197d3315_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f32a8a6dc5ea4f29a3205846197d3315"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f32a8a6dc5ea4f29a3205846197d3315"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type='text/javascript'> var id_div_62750 = '62750';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62750) > -1){
			document.write("<div id='sas_" + id_div_62750 + "' class='ad_container " + id_div_62750 + "'></div>");
			//sas_manager.render(62750);
			sas.cmd.push(function() {
				sas.render(id_div_62750);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62750);
				// **************************************************
			});
		}
	}
	else{
		document.write("<div id='sas_" + id_div_62750 + "' class='ad_container " + id_div_62750 + "'></div>");
		//sas_manager.render(62750);
		sas.cmd.push(function() {
			sas.render(id_div_62750);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62750);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_1f9c22472294440cbb763a46db54ee2f_" class="portlet-boundary portlet-boundary_teaserviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end teaser-viewer-portlet mT10" > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_1f9c22472294440cbb763a46db54ee2f"></a> <div class="td-portlet"> <section class="portlet" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_1f9c22472294440cbb763a46db54ee2f"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="vertical"> <ul class="noticias"> <li class="td-article element n1 odd first full-access"  iteridart="GP18605443"   > <div class=td-article > <span class='teaserItemPosition'>1</span> <div class="highlightsNews"> <div class="highlightsNews__title"> <span class="highlightsNews__title__decoration"></span> Destacamos a esta hora
	</div> <p class="highlightsNews__subtitle">La Razón te recomienda estas cinco historias para estar informado a esta hora.</p> <div class="highlightsNews__new"> <div class="highlightsNews__new__number">1</div> <div class="highlightsNews__new__section">Sociedad</div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a class="custom headline lnknoticia" href="/sociedad/la-moda-se-rebela-contra-el-tiempo-GP18605443" title="La moda se rebela contra el tiempo" mlnid="idcon=8264929;order=4.0" qualification="">La moda se rebela contra el tiempo</a></h3> <div class="highlightsNews__new__image">  <div frame='Recorte_AhoraEnPortada' style=' text-align: center; vertical-align: middle; width:68px; height:68px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//estaticos3.larazon.es/binrepository/140x68/36c0/68d68/none/10810/VHXL/image_content_8264934_20180607015658.jpg" srcset='//estaticos3.larazon.es/binrepository/140x68/36c0/68d68/none/10810/VHXL/image_content_8264934_20180607015658.jpg 68w' width='68' height='68' iterimgid='8264934' alt='La moda se rebela contra el tiempo' title='La moda se rebela contra el tiempo' /></div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </div> <div class="spacer"></div> </li> <li class="td-article element n2 even full-access"  iteridart="GP18605535"   > <div class=td-article > <span class='teaserItemPosition'>2</span> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number">2</div> <div class="highlightsNews__new__section">Economía</div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a class="custom headline lnknoticia" href="/economia/el-popular-iba-a-suspender-pagos-el-dia-de-su-intervencion-GP18605535" title="El Popular iba a suspender pagos el día de su intervención" mlnid="idcon=8265001;order=4.0" qualification="">El Popular iba a suspender pagos el día de su intervención</a></h3> <div class="highlightsNews__new__image">  <div frame='Recorte_AhoraEnPortada' style=' text-align: center; vertical-align: middle; width:68px; height:68px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//estaticos3.larazon.es/binrepository/102x68/17c0/68d68/none/10810/JPBJ/image_content_8265006_20180607030001.jpg" srcset='//estaticos3.larazon.es/binrepository/102x68/17c0/68d68/none/10810/JPBJ/image_content_8265006_20180607030001.jpg 68w' width='68' height='68' iterimgid='8265006' alt='El Popular iba a suspender pagos el día de su intervención' title='El Popular iba a suspender pagos el día de su intervención' /></div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </div> <div class="spacer"></div> </li> <li class="td-article element n3 odd full-access"  iteridart="FF18597406"   > <div class=td-article > <span class='teaserItemPosition'>3</span> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number">3</div> <div class="highlightsNews__new__section">Sociedad</div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a class="custom headline lnknoticia" href="/sociedad/articulo-FF18597406" title="I like morbo" mlnid="idcon=8258344;order=4.0" qualification="">I like morbo</a></h3> <div class="highlightsNews__new__image">  <div frame='Recorte_AhoraEnPortada' style=' text-align: center; vertical-align: middle; width:68px; height:68px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//estaticos4.larazon.es/binrepository/116x68/24c0/68d68/none/10810/RMBO/image_content_8258349_20180606033145.jpg" srcset='//estaticos4.larazon.es/binrepository/116x68/24c0/68d68/none/10810/RMBO/image_content_8258349_20180606033145.jpg 68w' width='68' height='68' iterimgid='8258349' alt='I like morbo' title='I like morbo' /></div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </div> <div class="spacer"></div> </li> <li class="td-article element n4 even full-access"  iteridart="KF18597386"   > <div class=td-article > <span class='teaserItemPosition'>4</span> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number">4</div> <div class="highlightsNews__new__section">Sociedad</div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a class="custom headline lnknoticia" href="/sociedad/aeolus-el-profeta-de-los-huracanes-KF18597386" title="Aeolus, el profeta de los huracanes" mlnid="idcon=8258324;order=4.0" qualification="">Aeolus, el profeta de los huracanes</a></h3> <div class="highlightsNews__new__image">  <div frame='Recorte_AhoraEnPortada' style=' text-align: center; vertical-align: middle; width:68px; height:68px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//estaticos1.larazon.es/binrepository/130x68/31c0/68d68/none/10810/IMFK/image_content_8258329_20180606032851.jpg" srcset='//estaticos1.larazon.es/binrepository/130x68/31c0/68d68/none/10810/IMFK/image_content_8258329_20180606032851.jpg 68w' width='68' height='68' iterimgid='8258329' alt='Aeolus, el profeta de los huracanes' title='Aeolus, el profeta de los huracanes' /></div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </div> <div class="spacer"></div> </li> <li class="td-article element n5 odd last full-access"  iteridart="EP18605753"   > <div class=td-article > <span class='teaserItemPosition'>5</span> <div class="highlightsNews"> <div class="highlightsNews__new"> <div class="highlightsNews__new__number">5</div> <div class="highlightsNews__new__section">España</div> <h3 class="highlightsNews__new__title highlightsNews__new__title--footer"><a class="custom headline lnknoticia" href="/espana/el-pp-asume-que-la-neutralidad-de-rajoy-abre-el-camino-a-feijoo-EP18605753" title="El PP asume que la «neutralidad» de Rajoy abre el camino a Feijóo" mlnid="idcon=8265202;order=4.0" qualification="">El PP asume que la «neutralidad» de Rajoy abre el camino a Feijóo</a></h3> <div class="highlightsNews__new__image">  <div frame='Recorte_AhoraEnPortada' style=' text-align: center; vertical-align: middle; width:68px; height:68px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//estaticos1.larazon.es/binrepository/136x68/34c0/68d68/none/10810/NRAM/image_content_8265207_20180607034312.jpg" srcset='//estaticos1.larazon.es/binrepository/136x68/34c0/68d68/none/10810/NRAM/image_content_8265207_20180607034312.jpg 68w' width='68' height='68' iterimgid='8265207' alt='El PP asume que la «neutralidad&#187; de Rajoy abre el camino a Feijóo' title='El PP asume que la «neutralidad&#187; de Rajoy abre el camino a Feijóo' /></div>  </div> <div class="highlightsNews__new__imageFooter"></div> </div> </div> </div> <div class="spacer"></div> </li> </ul> <script>/*<![CDATA[*/jQryIter(document).ready(function(){jQryIter(document).trigger("teaserCompleteLoad","teaserviewerportlet_WAR_newsportlet_INSTANCE_1f9c22472294440cbb763a46db54ee2f")});/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2586afa15aaa42768ffe44f128934664_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2586afa15aaa42768ffe44f128934664"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2586afa15aaa42768ffe44f128934664"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type='text/javascript'> var id_div_62751 = '62751';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62751) > -1){
			document.write("<div id='sas_" + id_div_62751 + "' class='ad_container " + id_div_62751 + "'></div>");
			//sas_manager.render(62751);
			sas.cmd.push(function() {
				sas.render(id_div_62751);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62751);
				// **************************************************
			});
		}
	}
	else{
		document.write("<div id='sas_" + id_div_62751 + "' class='ad_container " + id_div_62751 + "'></div>");
		//sas_manager.render(62751);
		sas.cmd.push(function() {
			sas.render(id_div_62751);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62751);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </sector> </div> </div> </div> </section> </div> </div> <div id="p_p_id_catalogportlet_WAR_newsportlet_INSTANCE_a9ced742fd4c468ea1f486f1e143872b_" class="portlet-boundary portlet-boundary_catalogportlet_WAR_newsportlet_  portlet-static portlet-static-end catalog-portlet " > <a id="p_catalogportlet_WAR_newsportlet_INSTANCE_a9ced742fd4c468ea1f486f1e143872b"></a> <div class="td-portlet"> <section class="portlet" id="portlet_catalogportlet_WAR_newsportlet_INSTANCE_a9ced742fd4c468ea1f486f1e143872b"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <script>/*<![CDATA[*/$(function(){jQryIter("#catalogportlet_WAR_newsportlet_INSTANCE_a9ced742fd4c468ea1f486f1e143872b").tabs()});/*]]>*/</script><div id="catalogportlet_WAR_newsportlet_INSTANCE_a9ced742fd4c468ea1f486f1e143872b" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#a0c3d35976cb11e79ed5005056b42734">Patrocinios</a></li> </ul> <div id="a0c3d35976cb11e79ed5005056b42734"> <div class="iter-tab-content"><div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_07e655d8e9d6422bae8af3d359d91d27_" class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets " > <a id="p_118_INSTANCE_07e655d8e9d6422bae8af3d359d91d27"></a> <div class="td-portlet"> <section class="portlet" id="portlet_118_INSTANCE_07e655d8e9d6422bae8af3d359d91d27"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--4c4c4c grid__view--marginBottom" id="_118_INSTANCE_07e655d8e9d6422bae8af3d359d91d27_main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="_118_INSTANCE_07e655d8e9d6422bae8af3d359d91d27_column-0"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column__118_INSTANCE_07e655d8e9d6422bae8af3d359d91d27__column-0"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_056f6f10131a43eba34fae5a44b6f06e_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_056f6f10131a43eba34fae5a44b6f06e"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_056f6f10131a43eba34fae5a44b6f06e"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type='text/javascript'> var id_div_65012 = '65012';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_65012) > -1){
			document.write("<div id='sas_" + id_div_65012 + "' class='ad_container " + id_div_65012 + "'></div>");
			//sas_manager.render(65012);
			sas.cmd.push(function() {
				sas.render(id_div_65012);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_65012);
				// **************************************************
			});
		}
	}
	else{
		document.write("<div id='sas_" + id_div_65012 + "' class='ad_container " + id_div_65012 + "'></div>");
		//sas_manager.render(65012);
		sas.cmd.push(function() {
			sas.render(id_div_65012);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_65012);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="_118_INSTANCE_07e655d8e9d6422bae8af3d359d91d27_column-1"> <div class="portlet-dropzone portlet-column-content portlet-column-content" id="layout-column__118_INSTANCE_07e655d8e9d6422bae8af3d359d91d27__column-1"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4481713ece60484abc59afaf1049cb26_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4481713ece60484abc59afaf1049cb26"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4481713ece60484abc59afaf1049cb26"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type='text/javascript'> var id_div_65013 = '65013';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_65013) > -1){
			document.write("<div id='sas_" + id_div_65013 + "' class='ad_container " + id_div_65013 + "'></div>");
			//sas_manager.render(65013);
			sas.cmd.push(function() {
				sas.render(id_div_65013);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_65013);
				// **************************************************
			});
		}
	}
	else{
		document.write("<div id='sas_" + id_div_65013 + "' class='ad_container " + id_div_65013 + "'></div>");
		//sas_manager.render(65013);
		sas.cmd.push(function() {
			sas.render(id_div_65013);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_65013);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="portlet-column row__col row__col_sw_12 row__col_mw_4 row__col_lw_4" id="_118_INSTANCE_07e655d8e9d6422bae8af3d359d91d27_column-2"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column__118_INSTANCE_07e655d8e9d6422bae8af3d359d91d27__column-2"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_976bca5ee8c340e78382d968c1f23531_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_976bca5ee8c340e78382d968c1f23531"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_976bca5ee8c340e78382d968c1f23531"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type='text/javascript'> var id_div_65014 = '65014';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_65014) > -1){
			document.write("<div id='sas_" + id_div_65014 + "' class='ad_container " + id_div_65014 + "'></div>");
			//sas_manager.render(65014);
			sas.cmd.push(function() {
				sas.render(id_div_65014);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_65014);
				// **************************************************
			});
		}
	}
	else{
		document.write("<div id='sas_" + id_div_65014 + "' class='ad_container " + id_div_65014 + "'></div>");
		//sas_manager.render(65014);
		sas.cmd.push(function() {
			sas.render(id_div_65014);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_65014);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </sector> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_4377aa72ba0e4ed2b8795d619b4f7c59_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_4377aa72ba0e4ed2b8795d619b4f7c59"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_4377aa72ba0e4ed2b8795d619b4f7c59"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="row row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation"> <h2 class="grid__sector__header__navigation__title">Últimas noticias</h2> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_6549ae1985e145508a63abc556add321_" class="portlet-boundary portlet-boundary_teaserviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end teaser-viewer-portlet carruselnoticias" > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_6549ae1985e145508a63abc556add321"></a> <div class="td-portlet"> <section class="portlet" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_6549ae1985e145508a63abc556add321"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="vertical"> <ul class="noticias"> <li class="td-article element n1 odd first full-access"  iteridart="HP18605828"   > <div class=td-article > <span class='teaserItemPosition'>1</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/espana/el-periodista-miguel-angel-oliver-nuevo-secretario-de-estado-de-comunicacion-HP18605828" title="El periodista Miguel Ángel Oliver, nuevo secretario de Estado de Comunicación" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos2.larazon.es/binrepository/755x425/0c0/0d0/none/10810/ADBS/image_content_8265267_20180607040815.jpg" srcset='//estaticos2.larazon.es/binrepository/755x425/0c0/0d0/none/10810/ADBS/image_content_8265267_20180607040815.jpg 755w,//estaticos2.larazon.es/binrepository/630x355/0c0/0d0/none/10810/ADBQ/image_content_8265267_20180607040815.jpg 630w,//estaticos2.larazon.es/binrepository/505x284/0c0/0d0/none/10810/ADBY/image_content_8265267_20180607040815.jpg 505w,//estaticos2.larazon.es/binrepository/380x214/0c0/0d0/none/10810/ADBB/image_content_8265267_20180607040815.jpg 380w,//estaticos2.larazon.es/binrepository/300x169/0c0/0d0/none/10810/ADBC/image_content_8265267_20180607040815.jpg 300w' width='755' height='425' iterimgid='8265267' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='El periodista Miguel Ángel Oliver, nuevo secretario de Estado de Comunicación' title='El periodista Miguel Ángel Oliver, nuevo secretario de Estado de Comunicación' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/el-gobierno-de-pedro-sanchez">El Gobierno de Pedro Sánchez		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/espana/el-periodista-miguel-angel-oliver-nuevo-secretario-de-estado-de-comunicacion-HP18605828" title="El periodista Miguel Ángel Oliver, nuevo secretario de Estado de Comunicación" mlnid="idcon=8265262;order=4.0" qualification="17_Esta_En_Apertura">El periodista Miguel Ángel Oliver, nuevo secretario de Estado de Comunicación</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/espana/el-periodista-miguel-angel-oliver-nuevo-secretario-de-estado-de-comunicacion-HP18605828#disqus_thread" data-disqus-identifier="18605828"></a></div>| <span class="comments-news__signature"> larazón.es.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n2 even full-access"  iteridart="PP18605802"   > <div class=td-article > <span class='teaserItemPosition'>2</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/espana/pedro-sanchez-disena-un-ejecutivo-en-clave-electoral-PP18605802" title="Pedro Sánchez diseña un Ejecutivo en clave electoral" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos2.larazon.es/binrepository/755x636/0c105/755d425/none/10810/VRMC/image_content_8265247_20180607040107.jpg" srcset='//estaticos2.larazon.es/binrepository/755x636/0c105/755d425/none/10810/VRMC/image_content_8265247_20180607040107.jpg 755w,//estaticos2.larazon.es/binrepository/630x530/0c87/630d355/none/10810/ORKO/image_content_8265247_20180607040107.jpg 630w,//estaticos2.larazon.es/binrepository/505x425/0c71/505d284/none/10810/ORJO/image_content_8265247_20180607040107.jpg 505w,//estaticos2.larazon.es/binrepository/380x320/0c53/380d214/none/10810/ORHV/image_content_8265247_20180607040107.jpg 380w,//estaticos2.larazon.es/binrepository/300x253/0c42/300d169/none/10810/ORIK/image_content_8265247_20180607040107.jpg 300w' width='755' height='425' iterimgid='8265247' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Pedro Sánchez diseña un Ejecutivo en clave electoral' title='Pedro Sánchez diseña un Ejecutivo en clave electoral' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/el-gobierno-de-pedro-sanchez">El Gobierno de Pedro Sánchez		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/espana/pedro-sanchez-disena-un-ejecutivo-en-clave-electoral-PP18605802" title="Pedro Sánchez diseña un Ejecutivo en clave electoral" mlnid="idcon=8265242;order=4.0" qualification="17_Esta_En_Apertura">Pedro Sánchez diseña un Ejecutivo en clave electoral</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/espana/pedro-sanchez-disena-un-ejecutivo-en-clave-electoral-PP18605802#disqus_thread" data-disqus-identifier="18605802"></a></div>| <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/ainhoa-martinez">Ainhoa Martínez</a>.&nbsp;</span>| <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n3 odd full-access"  iteridart="MP18605779"   > <div class=td-article > <span class='teaserItemPosition'>3</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/espana/radiografia-de-la-moncloa-17-carteras-y-un-61-de-ministras-MP18605779" title="Radiografía de la Moncloa: 17 carteras y un 61% de ministras" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos1.larazon.es/binrepository/755x475/0c25/755d425/none/10810/NRQM/image_content_8265227_20180607035737.jpg" srcset='//estaticos1.larazon.es/binrepository/755x475/0c25/755d425/none/10810/NRQM/image_content_8265227_20180607035737.jpg 755w,//estaticos1.larazon.es/binrepository/630x397/0c21/630d355/none/10810/NRWT/image_content_8265227_20180607035737.jpg 630w,//estaticos1.larazon.es/binrepository/505x318/0c17/505d284/none/10810/NRJV/image_content_8265227_20180607035737.jpg 505w,//estaticos1.larazon.es/binrepository/380x239/0c13/380d214/none/10810/NRLO/image_content_8265227_20180607035737.jpg 380w,//estaticos1.larazon.es/binrepository/300x189/0c10/300d169/none/10810/NRNO/image_content_8265227_20180607035737.jpg 300w' width='755' height='425' iterimgid='8265227' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Radiografía de la Moncloa: 17 carteras y un 61% de ministras' title='Radiografía de la Moncloa: 17 carteras y un 61% de ministras' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/el-gobierno-de-pedro-sanchez">El Gobierno de Pedro Sánchez		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/espana/radiografia-de-la-moncloa-17-carteras-y-un-61-de-ministras-MP18605779" title="Radiografía de la Moncloa: 17 carteras y un 61% de ministras" mlnid="idcon=8265222;order=4.0" qualification="17_Esta_En_Apertura">Radiografía de la Moncloa: 17 carteras y un 61% de ministras</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/espana/radiografia-de-la-moncloa-17-carteras-y-un-61-de-ministras-MP18605779#disqus_thread" data-disqus-identifier="18605779"></a></div>| <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/pablo-gomez">Pablo Gómez</a>.&nbsp;</span>| <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n4 even full-access"  iteridart="EP18605753"   > <div class=td-article > <span class='teaserItemPosition'>4</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/espana/el-pp-asume-que-la-neutralidad-de-rajoy-abre-el-camino-a-feijoo-EP18605753" title="El PP asume que la «neutralidad» de Rajoy abre el camino a Feijóo" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos1.larazon.es/binrepository/848x425/46c0/755d425/none/10810/NRPO/image_content_8265207_20180607034312.jpg" srcset='//estaticos1.larazon.es/binrepository/848x425/46c0/755d425/none/10810/NRPO/image_content_8265207_20180607034312.jpg 755w,//estaticos1.larazon.es/binrepository/707x355/39c0/630d355/none/10810/NRML/image_content_8265207_20180607034312.jpg 707w,//estaticos1.larazon.es/binrepository/567x284/31c0/505d284/none/10810/NRMU/image_content_8265207_20180607034312.jpg 567w,//estaticos1.larazon.es/binrepository/427x214/24c0/380d214/none/10810/NRJH/image_content_8265207_20180607034312.jpg 427w,//estaticos1.larazon.es/binrepository/337x169/19c0/300d169/none/10810/NRVT/image_content_8265207_20180607034312.jpg 337w' width='755' height='425' iterimgid='8265207' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Feijóo mantuvo ayer la incógnita sobre su candidatura: «Cuando tenga algo que decir, lo diré&#187;' title='Feijóo mantuvo ayer la incógnita sobre su candidatura: «Cuando tenga algo que decir, lo diré&#187;' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/pp">PP		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/espana/el-pp-asume-que-la-neutralidad-de-rajoy-abre-el-camino-a-feijoo-EP18605753" title="El PP asume que la «neutralidad» de Rajoy abre el camino a Feijóo" mlnid="idcon=8265202;order=4.0" qualification="17_Esta_En_Apertura">El PP asume que la «neutralidad» de Rajoy abre el camino a Feijóo</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/espana/el-pp-asume-que-la-neutralidad-de-rajoy-abre-el-camino-a-feijoo-EP18605753#disqus_thread" data-disqus-identifier="18605753"></a></div>| <span class="comments-news__signature"> C. Morodo .&nbsp;</span>| <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n5 odd full-access"  iteridart="CP18605733"   > <div class=td-article > <span class='teaserItemPosition'>5</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/espana/sociedad-civil-pide-reunirse-con-torra-anc-y-omnium-CP18605733" title="Sociedad Civil pide reunirse con Torra, ANC y Ómnium" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos2.larazon.es/binrepository/1013x425/129c0/755d425/none/10810/ARCA/image_content_8265187_20180607034125.jpg" srcset='//estaticos2.larazon.es/binrepository/1013x425/129c0/755d425/none/10810/ARCA/image_content_8265187_20180607034125.jpg 755w,//estaticos2.larazon.es/binrepository/845x355/108c0/630d355/none/10810/ARDV/image_content_8265187_20180607034125.jpg 845w,//estaticos2.larazon.es/binrepository/678x284/86c0/505d284/none/10810/PQJS/image_content_8265187_20180607034125.jpg 678w,//estaticos2.larazon.es/binrepository/510x214/65c0/380d214/none/10810/PQKI/image_content_8265187_20180607034125.jpg 510w,//estaticos2.larazon.es/binrepository/403x169/52c0/300d169/none/10810/PQMP/image_content_8265187_20180607034125.jpg 403w' width='755' height='425' iterimgid='8265187' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='El presidente de Sociedad Civil Catalana, José Rosiñol, ayer en el Foro de debate Nueva Economía, que fue moderado por el periodista Manuel Campo Vidal' title='El presidente de Sociedad Civil Catalana, José Rosiñol, ayer en el Foro de debate Nueva Economía, que fue moderado por el periodista Manuel Campo Vidal' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/independentismo">Independentismo		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/espana/sociedad-civil-pide-reunirse-con-torra-anc-y-omnium-CP18605733" title="Sociedad Civil pide reunirse con Torra, ANC y Ómnium" mlnid="idcon=8265182;order=4.0" qualification="17_Esta_En_Apertura">Sociedad Civil pide reunirse con Torra, ANC y Ómnium</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/espana/sociedad-civil-pide-reunirse-con-torra-anc-y-omnium-CP18605733#disqus_thread" data-disqus-identifier="18605733"></a></div>| <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/rocio-esteban">Rocío Esteban</a>.&nbsp;</span>| <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n6 even full-access"  iteridart="DP18605710"   > <div class=td-article > <span class='teaserItemPosition'>6</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/internacional/luz-verde-para-expulsar-de-la-oea-a-venezuela-DP18605710" title="Luz verde para expulsar de la OEA a Venezuela" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos1.larazon.es/binrepository/755x509/0c42/755d425/none/10810/UQPW/image_content_8265167_20180607033831.jpg" srcset='//estaticos1.larazon.es/binrepository/755x509/0c42/755d425/none/10810/UQPW/image_content_8265167_20180607033831.jpg 755w,//estaticos1.larazon.es/binrepository/630x425/0c35/630d355/none/10810/UQRJ/image_content_8265167_20180607033831.jpg 630w,//estaticos1.larazon.es/binrepository/505x341/0c29/505d284/none/10810/UQWJ/image_content_8265167_20180607033831.jpg 505w,//estaticos1.larazon.es/binrepository/380x256/0c21/380d214/none/10810/UQMV/image_content_8265167_20180607033831.jpg 380w,//estaticos1.larazon.es/binrepository/300x202/0c16/300d169/none/10810/UQHO/image_content_8265167_20180607033831.jpg 300w' width='755' height='425' iterimgid='8265167' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Daniel Ceballos (segundo por la izquierda) junto a otros opositores excarcelados fueron homenajeados ayer en el Parlamento venezolano' title='Daniel Ceballos (segundo por la izquierda) junto a otros opositores excarcelados fueron homenajeados ayer en el Parlamento venezolano' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/represion-en-venezuela">Represión en Venezuela		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/internacional/luz-verde-para-expulsar-de-la-oea-a-venezuela-DP18605710" title="Luz verde para expulsar de la OEA a Venezuela" mlnid="idcon=8265162;order=4.0" qualification="17_Esta_En_Apertura">Luz verde para expulsar de la OEA a Venezuela</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/internacional/luz-verde-para-expulsar-de-la-oea-a-venezuela-DP18605710#disqus_thread" data-disqus-identifier="18605710"></a></div>| <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/julio-valdeon">Julio Valdeón</a>.&nbsp;</span>| <span class="comments-news__location">Nueva York</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n7 odd full-access"  iteridart="DP18601453"   > <div class=td-article > <span class='teaserItemPosition'>7</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/atusalud/el-sindrome-que-mata-antes-que-el-cancer-DP18601453" title="El síndrome que mata antes que el cáncer" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos3.larazon.es/binrepository/755x504/0c39/755d425/none/10810/NLLJ/image_content_8260925_20180606160504.jpg" srcset='//estaticos3.larazon.es/binrepository/755x504/0c39/755d425/none/10810/NLLJ/image_content_8260925_20180606160504.jpg 755w,//estaticos3.larazon.es/binrepository/630x420/0c32/630d355/none/10810/NLUO/image_content_8260925_20180606160504.jpg 630w,//estaticos3.larazon.es/binrepository/505x337/0c27/505d284/none/10810/NLIK/image_content_8260925_20180606160504.jpg 505w,//estaticos3.larazon.es/binrepository/380x253/0c20/380d214/none/10810/NLLS/image_content_8260925_20180606160504.jpg 380w,//estaticos3.larazon.es/binrepository/300x200/0c15/300d169/none/10810/NLKM/image_content_8260925_20180606160504.jpg 300w' width='755' height='425' iterimgid='8260925' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Células cancerígenas / Dreamstime' title='Células cancerígenas / Dreamstime' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/investigacion-medica">Investigación Médica		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/atusalud/el-sindrome-que-mata-antes-que-el-cancer-DP18601453" title="El síndrome que mata antes que el cáncer" mlnid="idcon=8260920;order=4.0" qualification="17_Esta_En_Apertura">El síndrome que mata antes que el cáncer</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/atusalud/el-sindrome-que-mata-antes-que-el-cancer-DP18601453#disqus_thread" data-disqus-identifier="18601453"></a></div>| <span class="comments-news__signature"> R.S.&nbsp;</span>| <span class="comments-news__location">Madrid</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n8 even full-access"  iteridart="MP18605687"   > <div class=td-article > <span class='teaserItemPosition'>8</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/internacional/la-liberacion-de-presos-politicos-otra-farsa-del-gobierno-chavista-MP18605687" title="La liberación de presos políticos, otra farsa del Gobierno chavista" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos1.larazon.es/binrepository/755x504/0c39/755d425/none/10810/IQLJ/image_content_8265147_20180607033657.jpg" srcset='//estaticos1.larazon.es/binrepository/755x504/0c39/755d425/none/10810/IQLJ/image_content_8265147_20180607033657.jpg 755w,//estaticos1.larazon.es/binrepository/630x420/0c32/630d355/none/10810/IQUO/image_content_8265147_20180607033657.jpg 630w,//estaticos1.larazon.es/binrepository/505x337/0c27/505d284/none/10810/IQIK/image_content_8265147_20180607033657.jpg 505w,//estaticos1.larazon.es/binrepository/380x253/0c20/380d214/none/10810/IQLS/image_content_8265147_20180607033657.jpg 380w,//estaticos1.larazon.es/binrepository/300x200/0c15/300d169/none/10810/IQKM/image_content_8265147_20180607033657.jpg 300w' width='755' height='425' iterimgid='8265147' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='La liberación de presos políticos, otra farsa del Gobierno chavista' title='La liberación de presos políticos, otra farsa del Gobierno chavista' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/represion-en-venezuela">Represión en Venezuela		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/internacional/la-liberacion-de-presos-politicos-otra-farsa-del-gobierno-chavista-MP18605687" title="La liberación de presos políticos, otra farsa del Gobierno chavista" mlnid="idcon=8265142;order=4.0" qualification="17_Esta_En_Apertura">La liberación de presos políticos, otra farsa del Gobierno chavista</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/internacional/la-liberacion-de-presos-politicos-otra-farsa-del-gobierno-chavista-MP18605687#disqus_thread" data-disqus-identifier="18605687"></a></div>| <span class="comments-news__signature"> Víctor Amaya .&nbsp;</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n9 odd full-access"  iteridart="BP18605664"   > <div class=td-article > <span class='teaserItemPosition'>9</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/internacional/europa-responde-a-trump-con-represalias-comerciales-BP18605664" title="Europa responde a Trump con represalias comerciales" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos4.larazon.es/binrepository/755x428/0c1/755d425/none/10810/JQWJ/image_content_8265127_20180607033450.jpg" srcset='//estaticos4.larazon.es/binrepository/755x428/0c1/755d425/none/10810/JQWJ/image_content_8265127_20180607033450.jpg 755w,//estaticos4.larazon.es/binrepository/630x357/0c1/630d355/none/10810/JQUO/image_content_8265127_20180607033450.jpg 630w,//estaticos4.larazon.es/binrepository/505x286/0c1/505d284/none/10810/JQMG/image_content_8265127_20180607033450.jpg 505w,//estaticos4.larazon.es/binrepository/380x215/0c1/380d214/none/10810/JQOF/image_content_8265127_20180607033450.jpg 380w,//estaticos4.larazon.es/binrepository/300x170/0c0/300d169/none/10810/JQON/image_content_8265127_20180607033450.jpg 300w' width='755' height='425' iterimgid='8265127' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Europa responde a Trump con represalias comerciales' title='Europa responde a Trump con represalias comerciales' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/relaciones-eeuu-ue">Relaciones EEUU/UE		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/internacional/europa-responde-a-trump-con-represalias-comerciales-BP18605664" title="Europa responde a Trump con represalias comerciales" mlnid="idcon=8265122;order=4.0" qualification="17_Esta_En_Apertura">Europa responde a Trump con represalias comerciales</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/internacional/europa-responde-a-trump-con-represalias-comerciales-BP18605664#disqus_thread" data-disqus-identifier="18605664"></a></div>| <span class="comments-news__signature"> Mirentxu Arroqui.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n10 even full-access"  iteridart="DP18605644"   > <div class=td-article > <span class='teaserItemPosition'>10</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/internacional/conte-promete-en-el-parlamento-italiano-un-cambio-tranquilo-DP18605644" title="Conte promete en el Parlamento italiano un cambio tranquilo" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos4.larazon.es/binrepository/789x425/17c0/755d425/none/10810/NQQH/image_content_8265107_20180607032503.jpg" srcset='//estaticos4.larazon.es/binrepository/789x425/17c0/755d425/none/10810/NQQH/image_content_8265107_20180607032503.jpg 755w,//estaticos4.larazon.es/binrepository/658x355/14c0/630d355/none/10810/NQPU/image_content_8265107_20180607032503.jpg 658w,//estaticos4.larazon.es/binrepository/528x284/11c0/505d284/none/10810/NQML/image_content_8265107_20180607032503.jpg 528w,//estaticos4.larazon.es/binrepository/397x214/9c0/380d214/none/10810/NQWM/image_content_8265107_20180607032503.jpg 397w,//estaticos4.larazon.es/binrepository/314x169/7c0/300d169/none/10810/NQHK/image_content_8265107_20180607032503.jpg 314w' width='755' height='425' iterimgid='8265107' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='El titular de Justicia, Bonafede, y el primer ministro, Conte, agradecen el apoyo de la Cámara de Diputados, ayer, en Roma' title='El titular de Justicia, Bonafede, y el primer ministro, Conte, agradecen el apoyo de la Cámara de Diputados, ayer, en Roma' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/internacional">Internacional		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/internacional/conte-promete-en-el-parlamento-italiano-un-cambio-tranquilo-DP18605644" title="Conte promete en el Parlamento italiano un cambio tranquilo" mlnid="idcon=8265102;order=4.0" qualification="17_Esta_En_Apertura">Conte promete en el Parlamento italiano un cambio tranquilo</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/internacional/conte-promete-en-el-parlamento-italiano-un-cambio-tranquilo-DP18605644#disqus_thread" data-disqus-identifier="18605644"></a></div>| <span class="comments-news__signature"> Ismael Monzón .&nbsp;</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n11 odd full-access"  iteridart="HP18605604"   > <div class=td-article > <span class='teaserItemPosition'>11</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/internacional/continua-la-busqueda-de-desaparecidos-en-guatemala-ante-la-amenaza-de-una-nueva-erupcion-HP18605604" title="Continúa la búsqueda de desaparecidos en Guatemala ante la amenaza de una nueva erupción" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos4.larazon.es/binrepository/759x425/2c0/755d425/none/10810/WPTK/image_content_8265067_20180607031947.jpg" srcset='//estaticos4.larazon.es/binrepository/759x425/2c0/755d425/none/10810/WPTK/image_content_8265067_20180607031947.jpg 755w,//estaticos4.larazon.es/binrepository/633x355/2c0/630d355/none/10810/WPVN/image_content_8265067_20180607031947.jpg 633w,//estaticos4.larazon.es/binrepository/508x284/1c0/505d284/none/10810/WPMT/image_content_8265067_20180607031947.jpg 508w,//estaticos4.larazon.es/binrepository/382x214/1c0/380d214/none/10810/WPOI/image_content_8265067_20180607031947.jpg 382w,//estaticos4.larazon.es/binrepository/302x169/1c0/300d169/none/10810/WPNH/image_content_8265067_20180607031947.jpg 302w' width='755' height='425' iterimgid='8265067' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Continúa la búsqueda de desaparecidos en Guatemala ante la amenaza de una nueva erupción' title='Continúa la búsqueda de desaparecidos en Guatemala ante la amenaza de una nueva erupción' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/erupcion-volcanica">Erupción volcánica		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/internacional/continua-la-busqueda-de-desaparecidos-en-guatemala-ante-la-amenaza-de-una-nueva-erupcion-HP18605604" title="Continúa la búsqueda de desaparecidos en Guatemala ante la amenaza de una nueva erupción" mlnid="idcon=8265062;order=4.0" qualification="17_Esta_En_Apertura">Continúa la búsqueda de desaparecidos en Guatemala ante la amenaza de una nueva erupción</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/internacional/continua-la-busqueda-de-desaparecidos-en-guatemala-ante-la-amenaza-de-una-nueva-erupcion-HP18605604#disqus_thread" data-disqus-identifier="18605604"></a></div>| <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/angel-sastre">Ángel Sastre</a>.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n12 even last full-access"  iteridart="JP18605581"   > <div class=td-article > <span class='teaserItemPosition'>12</span> <article class="news news--border news--sw12 news--mw8 news--lw8"> <div class="news__new news__new--8c"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/internacional/yves-saint-geours-espana-y-francia-juntas-pueden-construir-una-europa-mas-fuerte-JP18605581" title="Yves Saint-Geours: «España y Francia juntas pueden construir una Europa más fuerte»" qualification="17_Esta_En_Apertura">  <div frame='Recorte_8c' style=' text-align: center; vertical-align: middle; width:755px; height:425px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos4.larazon.es/binrepository/755x525/0c50/755d425/none/10810/OPSI/image_content_8265047_20180607031213.jpg" srcset='//estaticos4.larazon.es/binrepository/755x525/0c50/755d425/none/10810/OPSI/image_content_8265047_20180607031213.jpg 755w,//estaticos4.larazon.es/binrepository/630x438/0c41/630d355/none/10810/OPQV/image_content_8265047_20180607031213.jpg 630w,//estaticos4.larazon.es/binrepository/505x351/0c34/505d284/none/10810/OPKK/image_content_8265047_20180607031213.jpg 505w,//estaticos4.larazon.es/binrepository/380x264/0c25/380d214/none/10810/OPIW/image_content_8265047_20180607031213.jpg 380w,//estaticos4.larazon.es/binrepository/300x208/0c19/300d169/none/10810/OPWU/image_content_8265047_20180607031213.jpg 300w' width='755' height='425' iterimgid='8265047' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='El embajador francés en Madrid cree que es la hora de que Europa responda con ambición a sus desafíos' title='El embajador francés en Madrid cree que es la hora de que Europa responda con ambición a sus desafíos' /></div>  </a> </div> <h3 class="news__new__tag"> <a class="lnk" href="/etiquetas/noticias/meta/internacional">Internacional		   	 </a> <span class="vertical__new__decoration vertical__new__decoration--tag"></span> </h3> <h2 class="news__new__title"> <a class="custom headline lnknoticia" href="/internacional/yves-saint-geours-espana-y-francia-juntas-pueden-construir-una-europa-mas-fuerte-JP18605581" title="Yves Saint-Geours: «España y Francia juntas pueden construir una Europa más fuerte»" mlnid="idcon=8265042;order=4.0" qualification="17_Esta_En_Apertura">Yves Saint-Geours: «España y Francia juntas pueden construir una Europa más fuerte»</a> <span class="vertical__new__decoration vertical__new__decoration--title"></span> </h2> <div class="comments-news"> <div class="comments-news__icon"></div><div class="comments-news__counter"> <a href="/internacional/yves-saint-geours-espana-y-francia-juntas-pueden-construir-una-europa-mas-fuerte-JP18605581#disqus_thread" data-disqus-identifier="18605581"></a></div>| <span class="comments-news__signature"><a class="lnk" href="/etiquetas/noticias/meta/pedro-g-poyatos">Pedro G. Poyatos</a>.&nbsp;</span> </div> <ul class="categoryList promociones"> </ul><!-- .lst-promotions-nav.md.lst.mB0 --> </div> <div class="related-here"></div> </article> </div> <div class="spacer"></div> </li> </ul> <script>/*<![CDATA[*/jQryIter(document).ready(function(){jQryIter(document).trigger("teaserCompleteLoad","teaserviewerportlet_WAR_newsportlet_INSTANCE_6549ae1985e145508a63abc556add321")});/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_6ae597c9997542d891cd11a2dd31b6f5_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_6ae597c9997542d891cd11a2dd31b6f5"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_6ae597c9997542d891cd11a2dd31b6f5"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type='text/javascript'> var id_div_62756 = '62756';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62756) > -1){
			document.write("<div id='sas_" + id_div_62756 + "' class='ad_container " + id_div_62756 + "'></div>");
			//sas_manager.render(62756);
			sas.cmd.push(function() {
				sas.render(id_div_62756);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62756);
				// **************************************************
			});
		}
	}
	else{
		document.write("<div id='sas_" + id_div_62756 + "' class='ad_container " + id_div_62756 + "'></div>");
		//sas_manager.render(62756);
		sas.cmd.push(function() {
			sas.render(id_div_62756);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62756);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_catalogportlet_WAR_newsportlet_INSTANCE_7c2d79b0038948aaaee4fb610528f1ac_" class="portlet-boundary portlet-boundary_catalogportlet_WAR_newsportlet_  portlet-static portlet-static-end catalog-portlet news-detail__section" > <a id="p_catalogportlet_WAR_newsportlet_INSTANCE_7c2d79b0038948aaaee4fb610528f1ac"></a> <div class="td-portlet"> <section class="portlet" id="portlet_catalogportlet_WAR_newsportlet_INSTANCE_7c2d79b0038948aaaee4fb610528f1ac"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <script>/*<![CDATA[*/$(function(){jQryIter("#catalogportlet_WAR_newsportlet_INSTANCE_7c2d79b0038948aaaee4fb610528f1ac").tabs()});/*]]>*/</script><div id="catalogportlet_WAR_newsportlet_INSTANCE_7c2d79b0038948aaaee4fb610528f1ac" class="iter-tabs iter-tabs-horizontal"> <div class="iter-tabs-leftColumn"></div> <ul> <li><a href="#aed4afbd76cb11e79ed5005056b42734">Red de Blogs</a></li> </ul> <div id="aed4afbd76cb11e79ed5005056b42734"> <div class="iter-tab-content"><div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0_" class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets blogs" > <a id="p_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0"></a> <div class="td-portlet"> <section class="portlet" id="portlet_118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <sector class="grid__sector grid__sector--color"> <div class="grid__view grid__view--12c grid__view--marginBottom" id="_118_INSTANCE_dd4af94a93b6445eaeaac66eba9ed582_main-content" role="main"> <div class="portlet-layout lrrow1 row row--nopadding row--white"> <div class="portlet-column row row__col row__col_sw_12 row__col_mw_12 row__col_lw_12" id="_118_INSTANCE_dd4af94a93b6445eaeaac66eba9ed582_column-1"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column__118_INSTANCE_199e4f343e5d46de9e93ce3a9d0692e0__column-1"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6f1c2741d0b142d4985c7a8d1dd4f92f_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6f1c2741d0b142d4985c7a8d1dd4f92f"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6f1c2741d0b142d4985c7a8d1dd4f92f"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="row row--borderTop grid__sector__header"> <div class="grid__sector__header__navigation"> <h2 class="grid__sector__header__navigation__title">Red de Blogs</h2> <a class="grid__sector__header__navigation__link" href="/blogs">Otro blogs</a> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_0c31a33f2a324c0ca4918adef13726e6_" class="portlet-boundary portlet-boundary_teaserviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end teaser-viewer-portlet Col4 blogs__list" > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_0c31a33f2a324c0ca4918adef13726e6"></a> <div class="td-portlet"> <section class="portlet" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_0c31a33f2a324c0ca4918adef13726e6"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="vertical"> <ul class="noticias"> <li class="td-article element n1 odd first full-access"  iteridart="IP18600190"   > <div class=td-article > <span class='teaserItemPosition'>1</span> <article class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/blogs/deportes/real-madrid-y-pipas/diez-claves-para-ser-entrenador-del-real-madrid-IP18600190" title="Diez claves para ser entrenador del Real Madrid" qualification="">  <div frame='Recorte_Listado_8c' style=' text-align: center; vertical-align: middle; width:300px; height:167px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos4.larazon.es/binrepository/300x200/0c16/300d167/none/10810/QVVM/image_content_8260377_20180606130804.jpg" srcset='//estaticos4.larazon.es/binrepository/300x200/0c16/300d167/none/10810/QVVM/image_content_8260377_20180606130804.jpg 300w' width='300' height='167' iterimgid='8260377' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Diez claves para ser entrenador del Real Madrid' title='Diez claves para ser entrenador del Real Madrid' /></div>  </a> </div> <div class="blogs__list__item__tag">Real Madrid y pipas</div> <a class="blogs__list__item__title lnknoticia headline lnknoticia" href="/blogs/deportes/real-madrid-y-pipas/diez-claves-para-ser-entrenador-del-real-madrid-IP18600190" title="Diez claves para ser entrenador del Real Madrid" mlnid="idcon=8260376;order=1.0" qualification="">Diez claves para ser entrenador del Real Madrid</a> </div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n2 even full-access"  iteridart="JF18594397"   > <div class=td-article > <span class='teaserItemPosition'>2</span> <article class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/blogs/internacional/europeistas/todo-por-europa-pero-sin-europa-que-quieren-decir-los-partidos-politicos-cuando-afirman-ser-europeistas-JF18594397" title="Todo por Europa pero sin Europa: ¿Qué quieren decir los partidos políticos cuando afirman ser europeístas?" qualification="">  <div frame='Recorte_Listado_8c' style='display:table-cell; text-align: center; vertical-align: middle; width:300px; height:167px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  style='display: block; margin: auto;' src="//estaticos1.larazon.es/binrepository/300x129/0c0/0d0/none/10810/SFBX/image_content_8256755_20180605164909.jpg" srcset='//estaticos1.larazon.es/binrepository/300x129/0c0/0d0/none/10810/SFBX/image_content_8256755_20180605164909.jpg 300w' width='300' height='129' iterimgid='8256755' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Todo por Europa pero sin Europa: ¿Qué quieren decir los partidos políticos cuando afirman ser europeístas?' title='Todo por Europa pero sin Europa: ¿Qué quieren decir los partidos políticos cuando afirman ser europeístas?' /></div>  </a> </div> <div class="blogs__list__item__tag">Europeístas</div> <a class="blogs__list__item__title lnknoticia headline lnknoticia" href="/blogs/internacional/europeistas/todo-por-europa-pero-sin-europa-que-quieren-decir-los-partidos-politicos-cuando-afirman-ser-europeistas-JF18594397" title="Todo por Europa pero sin Europa: ¿Qué quieren decir los partidos políticos cuando afirman ser europeístas?" mlnid="idcon=8256754;order=1.0" qualification="">Todo por Europa pero sin Europa: ¿Qué quieren decir los partidos políticos cuando afirman ser europeístas?</a> </div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n3 odd full-access"  iteridart="FF18590995"   > <div class=td-article > <span class='teaserItemPosition'>3</span> <article class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/blogs/politica/tu-veras/los-monstruos-de-rivera-FF18590995" title="Los monstruos de Rivera" qualification="">  <div frame='Recorte_Listado_8c' style=' text-align: center; vertical-align: middle; width:300px; height:167px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos3.larazon.es/binrepository/250x167/0c0/0d0/none/10810/GCBR/image_content_8254707_20180605101158.jpg" srcset='//estaticos3.larazon.es/binrepository/250x167/0c0/0d0/none/10810/GCBR/image_content_8254707_20180605101158.jpg 250w' width='250' height='167' iterimgid='8254707' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Los monstruos de Rivera' title='Los monstruos de Rivera' /></div>  </a> </div> <div class="blogs__list__item__tag"> ¡Tú verás!</div> <a class="blogs__list__item__title lnknoticia headline lnknoticia" href="/blogs/politica/tu-veras/los-monstruos-de-rivera-FF18590995" title="Los monstruos de Rivera" mlnid="idcon=8254700;order=1.0" qualification="">Los monstruos de Rivera</a> </div> </article> </div> <div class="spacer"></div> </li> <li class="td-article element n4 even last full-access"  iteridart="OE18587018"   > <div class=td-article > <span class='teaserItemPosition'>4</span> <article class="news"> <div class="carrusell__list__item blogs__list__item blogs__list__item--border news"> <div class="news__new__media"> <a class="lnk lnknoticia img_lr" href="/blogs/viajes1/descubre-sin-limites/valparaiso-la-joya-del-pacifico-OE18587018" title="Valparaíso, la joya del Pacífico" qualification=""> <div class="icon-news icon-news--mini"> <div class="icon-news__icon"> <div class="img_ico_video"></div> </div> <p class="icon-news__text">Ver v&#237;deo</p> </div> <div class="video_smarty img_lr" url_smarty="//widget.smartycenter.com/webservice/embed/11223/2736386/630/355/0/0/0" alto_smarty="167" ancho_smarty="300">  <div frame='Recorte_Listado_8c' style=' text-align: center; vertical-align: middle; width:300px; height:167px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//estaticos2.larazon.es/binrepository/300x172/0c0/300d167/none/10810/QTQP/image_content_8252050_20180604185454.jpg" srcset='//estaticos2.larazon.es/binrepository/300x172/0c0/300d167/none/10810/QTQP/image_content_8252050_20180604185454.jpg 300w' width='300' height='167' iterimgid='8252050' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Valparaíso, la joya del Pacífico' title='Valparaíso, la joya del Pacífico' /></div>  </div> </a> </div> <div class="blogs__list__item__tag">Descubre sin límites</div> <a class="blogs__list__item__title lnknoticia headline lnknoticia" href="/blogs/viajes1/descubre-sin-limites/valparaiso-la-joya-del-pacifico-OE18587018" title="Valparaíso, la joya del Pacífico" mlnid="idcon=8252049;order=1.0" qualification="">Valparaíso, la joya del Pacífico</a> </div> </article> </div> <div class="spacer"></div> </li> </ul> <script>/*<![CDATA[*/jQryIter(document).ready(function(){jQryIter(document).trigger("teaserCompleteLoad","teaserviewerportlet_WAR_newsportlet_INSTANCE_0c31a33f2a324c0ca4918adef13726e6")});/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </sector> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d525e343e67941bd8c547e79aea54c6d_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d525e343e67941bd8c547e79aea54c6d"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d525e343e67941bd8c547e79aea54c6d"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type='text/javascript'> var id_div_62759 = '62759';
	if(isMobileEnvironment) {
		if(str_idformats_movile.indexOf(id_div_62759) > -1){
			document.write("<div id='sas_" + id_div_62759 + "' class='ad_container " + id_div_62759 + "'></div>");
			//sas_manager.render(62759);
			sas.cmd.push(function() {
				sas.render(id_div_62759);
				// **************************************************
				console.log("SMAR Movil: sas.render " + id_div_62759);
				// **************************************************
			});
		}
	}
	else{
		document.write("<div id='sas_" + id_div_62759 + "' class='ad_container " + id_div_62759 + "'></div>");
		//sas_manager.render(62759);
		sas.cmd.push(function() {
			sas.render(id_div_62759);
			// **************************************************
			console.log("SMAR Desktop: sas.render " + id_div_62759);
			// **************************************************
		});
	}
</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </sector> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper"> <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_" class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets " > <a id="p_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b"></a> <div class="td-portlet"> <section class="portlet" id="portlet_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_footer" class="grid footer"> <div class="container"> <div class="row footer__container footer__container--noPaddingBottom portlet-column nopadding" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_top-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__top-col"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_c6d02ab6025a4548b1728c51fef190f8_" class="portlet-boundary portlet-boundary_velocitycontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_c6d02ab6025a4548b1728c51fef190f8"></a> <div class="td-portlet"> <section class="portlet" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_c6d02ab6025a4548b1728c51fef190f8"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <span class="footer__copyright">larazon.es © 2017</span> </div> </div> </div> </section> </div> </div> </div> </div> <div class="row footer__container"> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 footer__logo-rrss portlet-column" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-one"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-one"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_95de55fbaf884681bcc7567b3e5b77f4_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet footer" > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_95de55fbaf884681bcc7567b3e5b77f4"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_95de55fbaf884681bcc7567b3e5b77f4"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="footer__logo"> <div class="footer__logo__image"></div> </div> <!-- RRSS block --> <ul class="rrss rrss--footer"> <li> <a class="rrss__button" href="https://www.facebook.com/larazon.es" target="blank"> <div class="svg rrss__button--facebook"></div> </a> </li> <li> <a class="rrss__button" href="https://twitter.com/LARAZON_ES" target="blank"> <div class="svg rrss__button--twitter"></div> </a> </li> <!-- li> <a class="rrss__button" href="#" target="blank"> <div class="svg rrss__button--googlePlus"></div> </a> </li --> <li> <a class="rrss__button" href="https://www.instagram.com/larazon.es/" target="blank"> <div class="svg rrss__button--instagram"></div> </a> </li> <li> <a class="rrss__button" href="https://www.youtube.com/channel/UC4_KeNFWSKD1Ie1eYzrcvog" target="blank"> <div class="svg rrss__button--youtube"></div> </a> </li> <li> <a class="rrss__button" href="https://www.larazon.es/feeds" target="blank"> <div class="svg rrss__button--share"></div> </a> </li> </ul> <!-- END RRSS block --> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-two"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-two"></div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-three"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-three"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_dc5afa2dc16a4a24bc0e312fe88078d5_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet footer condiciones" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_dc5afa2dc16a4a24bc0e312fe88078d5"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_dc5afa2dc16a4a24bc0e312fe88078d5"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_dc5afa2dc16a4a24bc0e312fe88078d5" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-23532 sect-8806a4df30558f67cd6388d273a63044"> <div class="tab-grp"> <a  href="/menu-footer2017/condiciones/condiciones-de-uso"  class="tab-item lnk"  title="CONDICIONES"> <span class="iconBefore"></span> <strong class="sectionName">CONDICIONES</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-23533 sect-887d6da028c0fa9e91caaa8bd7a10fab"> <a  href="/nav_general/aviso-legal"  class=" lnk"  title="Política de Privacidad"> <span class="iconBefore"></span> <span class="sectionName">Política de Privacidad</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-23535 sect-66b5f4622488af2b3b4ea3d93ee26f54"> <a  href="/nav_general/politica-cookies"  class=" lnk"  title="Política de Cookies"> <span class="iconBefore"></span> <span class="sectionName">Política de Cookies</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c70f6e0fa29146c29e80716ffc5cb110_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet footer" > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c70f6e0fa29146c29e80716ffc5cb110"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c70f6e0fa29146c29e80716ffc5cb110"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <ul class="parent-nav lst cf"> <div class="lst-items"> <li class="lst-item sect-1654 sect-8ec6d0f4aa11c76db7f72887a9b4eed6"> <a href="/concursos/bases?pc=true" class=" lnk" title="Política de concursos"> <span class="iconBefore"></span> <span class="sectionName"> Política de concursos </span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-four"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-four"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_8eef509e0ab946a3b501bf21f7be9d84_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet footer" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_8eef509e0ab946a3b501bf21f7be9d84"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_8eef509e0ab946a3b501bf21f7be9d84"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_8eef509e0ab946a3b501bf21f7be9d84" class="menu_secc_unfolded vertical"> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-23537 sect-8d3e216020492d9a4883fbf8378522b2"> <div class="tab-grp"> <a  href="/menu-footer2017/nosotros"  class="tab-item lnk"  title="NOSOTROS"> <span class="iconBefore"></span> <strong class="sectionName">NOSOTROS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-23538 sect-129bc9dc3b240a300caca4630ffc62e8"> <a  href="/nav_general/contacto"  class=" lnk"  title="Contacto"> <span class="iconBefore"></span> <span class="sectionName">Contacto</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-23539 sect-106dd2ad0ad4320c9f3008d17c21301b"> <a  href="/nav_general/contacto"  class=" lnk"  title="Ayuda"> <span class="iconBefore"></span> <span class="sectionName">Ayuda</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-23540 sect-9444979c4bb6f97027316a9e551a9d4b"> <a  href="/nav_general/quienes-somos"  class=" lnk"  title="Equipo"> <span class="iconBefore"></span> <span class="sectionName">Equipo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-23541 sect-a739499aac208c9e93554083fdcfd5e1"> <a  href="/menu-footer2017/nosotros/publicidad"  class=" lnk"  title="Publicidad"> <span class="iconBefore"></span> <span class="sectionName">Publicidad</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-five"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-five"></div> </div> <div class="row__col row__col_sw_12 row__col_mw_2 row__col_lw_2 portlet-column nopadding" id="_118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b_bottom-col-six"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_a912710d0bb143d5b607d2d2da8a453b__bottom-col-six"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_857da5af779f42ff82ab26f0cab28737_" class="portlet-boundary portlet-boundary_velocitycontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_857da5af779f42ff82ab26f0cab28737"></a> <div class="td-portlet"> <section class="portlet" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_857da5af779f42ff82ab26f0cab28737"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="younews_container_logo"> <a href="https://www.younews.larazon.es/?utm_source=larazon&utm_medium=menu&utm_campaign=lanzamiento_yn" target="_blank"> <img alt="YouNews" class="svg" src="https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/aa0d4fdc-1b7d-47ee-a1aa-60c11cb173e0.svg" onerror="this.onerror=null; this.src='https://estaticos1.larazon.es/base-portlet/webrsrc/ctxvar/aa0d4fdc-1b7d-47ee-a1aa-60c11cb173e0.svg'"> </a> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_9bea3969ae114dd3a51f3736ea852332_" class="portlet-boundary portlet-boundary_velocitycontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_9bea3969ae114dd3a51f3736ea852332"></a> <div class="td-portlet"> <section class="portlet" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_9bea3969ae114dd3a51f3736ea852332"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <!-- start seedtag --><script type="text/javascript">/*<![CDATA[*/window._seedtagq=window._seedtagq||[];window._seedtagq.push(["_setId","3387-7749-01"]);(function(){var d=document.createElement("script");d.type="text/javascript";d.async=true;d.src=("https:"==document.location.protocol?"https":"http")+"://config.seedtag.com/loader.js?v="+Math.random();var c=document.getElementsByTagName("script")[0];c.parentNode.insertBefore(d,c)})();/*]]>*/</script><!-- end seedtag --> <script>/*<![CDATA[*/(function(l,o,k,p,d){var m,n,h=l.getElementsByTagName(o)[0];if(l.getElementById(k)){return}m=l.createElement("script");m.id=k;m.async=1;m.h=p;m.t=d;n=encodeURI(btoa(l.referrer));m.src="//"+p+"/pixel/js/"+d+"/"+n;h.parentNode.insertBefore(m,h)}(document,"script","dogtrack-pixel","spixel.socy.es","RAZONxCPs1MEGSR"));/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </footer> </div> <script type='text/javascript' src='/base-portlet/webrsrc/2fc6c023cd9b131abd4c87efaaebfdeb.js' ></script> <!-- Iter Footer Portlet Javascripts --> <script type='text/javascript' src='https://estaticos2.larazon.es/base-portlet/webrsrc/theme/e36528d4fc53642a43e27682f3a4159c.js'></script> <script>/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://larazn.disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(b)})();/*]]>*/</script><script>/*<![CDATA[*/var disqus_config=function(){this.callbacks.onNewComment=[jQryIter.onDisqusNewComment];this.page.remote_auth_s3="";this.page.api_key="ggIJf1NbMueNIfhbFgEwIRcvHi8zCpxpUDj8DyzyiudCGUv6nDkBuPDT9DiJAt2K";this.sso={name:"La Razón",button:"https://www.larazon.es/documents/10810/145952280/42b583e2-0e13-4844-ae54-371abb3b3d4b.png?env=live",url:"https://www.larazon.es/usuarios/login",logout:"",width:"0",height:"0"}};/*]]>*/</script><script type='text/javascript' src='/html/js/disqus/itr-disqus-count.js'></script> <script>/*<![CDATA[*/var ITRDISQUSWIDGETS;if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(10810)};/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> </body> </html>  