<!DOCTYPE html><html lang="es"><head><link rel="canonical" href="https://www.larazon.es/madrid/20220711/tfyk3bd6src4nfidtemyvhdbby.html"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1"/><meta name="lang" content="es"/><meta name="organization" content="AUDIOVISUAL ESPAÑOLA 2000, S.A."/><meta name="robots" content="index, follow"/><meta property="og:site_name" content="La Razón"/><meta property="fb:app_id" content="160645214089040"/><meta property="fb:pages" content="113080018770027"/><meta name="twitter:site" content="@larazon_es"/><title>Orgullo Madrid: el Samur atendió a 560 personas, 5 de ellas graves, y la Policía Municipal detuvo a once individuos</title><link rel="amphtml" href="https://www.larazon.es/madrid/20220711/tfyk3bd6src4nfidtemyvhdbby.html?outputType=amp"/><link rel="preload" as="image" media="(min-width: 480px)" href="https://www.larazon.es/resizer/DcsVRgFM4NJyImr4AY5a7Ldb6co=/600x400/smart/filters:format(webp):quality(65)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/SK7XR6JA3FDFLGQDLQ462S2ZC4.jpg"/><link rel="preload" as="image" media="(max-width: 479px)" href="https://www.larazon.es/resizer/sSSvJIl1ENOMi7IVljiqjvxsRUA=/420x280/smart/filters:format(webp):quality(65)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/SK7XR6JA3FDFLGQDLQ462S2ZC4.jpg"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.larazon.es/madrid/20220711/tfyk3bd6src4nfidtemyvhdbby.html"/><meta property="article:modified_time" content="2022-07-11T15:11:54.455Z"/><meta property="article:published_time" content="2022-07-11T14:59:49.795Z"/><meta property="article:section" content="Madrid"/><meta property="article:tag" content="LGTBI"/><meta property="article:tag" content="Madrid"/><meta property="og:title" content="Orgullo Madrid: el Samur atendió a 560 personas, 5 de ellas graves, y la Policía Municipal detuvo a once individuos"/><meta property="og:description" content="La concejala Inmaculada Sanz ha apuntado también que se han producido denuncias y llamadas de vecinos por ruido tanto en el Orgullo como en el Mad Cool"/><meta property="og:image" content="https://www.larazon.es/resizer/J3C1Gs73e-QGw4CLUNUbku7_n7U=/1260x840/smart/filters:format(jpg)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/SK7XR6JA3FDFLGQDLQ462S2ZC4.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="3500"/><meta property="og:image:height" content="2333"/><meta property="og:image:alt" content="Varias carrozas circulan en la manifestación por el Orgullo LGTBIQ+, a 9 de julio de 2022, en Madrid"/><meta property="og:image:url" content="https://www.larazon.es/resizer/J3C1Gs73e-QGw4CLUNUbku7_n7U=/1260x840/smart/filters:format(jpg)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/SK7XR6JA3FDFLGQDLQ462S2ZC4.jpg"/><meta property="og:video:type" content="video/mp4"/><meta name="description" content="La concejala Inmaculada Sanz ha apuntado también que se han producido denuncias y llamadas de vecinos por ruido tanto en el Orgullo como en el Mad Cool"/><meta name="keywords" content="LGTBI, Madrid"/><meta name="news_keywords" content="LGTBI, Madrid"/><meta name="date" content="2022-07-11T14:59:49.795Z"/><meta name="DC.date" content="2022-07-11T15:11:54.455Z"/><meta name="title" content="Orgullo Madrid: el Samur atendió a 560 personas, 5 de ellas graves, y la Policía Municipal detuvo a once individuos"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content="@larazon_es"/><meta name="twitter:title" content="Orgullo Madrid: el Samur atendió a 560 personas, 5 de ellas graves, y la Policía Municipal detuvo a once individuos"/><meta name="twitter:description" content="La concejala Inmaculada Sanz ha apuntado también que se han producido denuncias y llamadas de vecinos por ruido tanto en el Orgullo como en el Mad Cool"/><meta name="twitter:image" content="https://www.larazon.es/resizer/J3C1Gs73e-QGw4CLUNUbku7_n7U=/1260x840/smart/filters:format(jpg)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/SK7XR6JA3FDFLGQDLQ462S2ZC4.jpg"/><meta name="twitter:image:alt" content="Varias carrozas circulan en la manifestación por el Orgullo LGTBIQ+, a 9 de julio de 2022, en Madrid"/><meta property="nrbi:authors" content="La Razón"/><meta property="nrbi:sections" content="Madrid"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"NewsArticle","description":"La concejala Inmaculada Sanz ha apuntado también que se han producido denuncias y llamadas de vecinos por ruido tanto en el Orgullo como en el Mad Cool","headline":"Orgullo Madrid: el Samur atendió a 560 personas, 5 de ellas graves, y la Policía Municipal detuvo a once individuos","articleSection":"Madrid","datePublished":"2022-07-11T16:59:49+02:00","dateModified":"2022-07-11T15:11:54.455Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.larazon.es/madrid/20220711/tfyk3bd6src4nfidtemyvhdbby.html"},"author":[{"@type":"Person","name":"La Razón"}],"articleBody":" Los sanitarios del Samur-Protección Civil atendieron a 560 personas durante las fiestas del Orgullo LGTBI, 5 de ellas graves; mientras que la Policía Municipal de Madrid detuvo a 11 personas por diferentes motivos, pero ninguno de gravedad. Así lo ha indicado este mediodía la concejala delegada de Seguridad del Ayuntamiento, Inmaculada Sanz, que señala que el balance general en materia de seguridad de este celebraciones es “positivo”, sin incidentes reseñables, teniendo en cuenta la gran cantidad de público. De las atenciones del Samur, del total, 321 fueron el día grande, del sábado. De los asistencias de todos los días, 58 necesitaron ser trasladados al hospital, 5 de ellas graves, 3 por drogas, 1 por dolor torácico y el último con un código infarto. Por su parte, la Policía Municipal arrestó a 11 personas, levantó 29 denuncias por vulneración de ordenanzas municipales, 58 actas por venta ambulante, formuló 39 pruebas de drogas positivas al volante, 11 denuncias en base a la Ley de seguridad ciudadana, 14 denuncias por ruido, además de realizaron las correspondientes mediciones por posible contaminación acústica. Sanz también dio un pequeño balance sobre el festival Mad Cool. En este caso hubo 14 asistencias por parte del Samur, algunas denuncias por contaminación acústica, 2 detenidos por conducir sin carné, 12 por botellón y otros 12 por consumo de drogas. La delegada municipal de Seguridad también ha comentado que el escenario más concurrido fue este año el Plaza España, pero que contaba con vías de evacuación muy amplias, y que estaba perfectamente aforado y controlado por drones. También ha revelado que la Policía Municipal tuvo que desalojar algunos días las plazas de Chueca, Zerolo, Vara del Rey, en algún caso con algún detenido; “pero han sido cuestiones puntuales sin incidentes graves”. “Todos los escenarios han funcionado bien en condiciones de seguridad, a pesar de algunas polémicas artificiales como lo ocurrido con la Plaza del Rey, porque había informes de Policía y Bomberos que así lo avalan que no se pusiera allí. Todos los escenarios han funcionado bien en condiciones de seguridad, que es por lo que tenemos que velar en el Ayuntamiento de Madrid”, ha recalcado. La edil ha reconocido también que se han producido denuncias y llamadas de vecinos por ruido tanto en el Orgullo LGTBI como en el Mad Cool, por lo que los técnicos realizaron los correspondientes estudios de medio ambiente, “y de ahí se tendrá que ver si se ha producido superación de límites y de ahí si hay sanción o no”. “Lo más importante es que se ha producido disfrutar un Orgullo como todos los años. Siempre que hay aglomeración hay incidentes, pero en general positivo”, ha concluido Inmaculada Sanz.","image":{"@type":"ImageObject","url":"https://www.larazon.es/resizer/0znoDfrRUyCd52Xd_48CDEGUdYQ=/1800x1200/smart/filters:format(webp):quality(65)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/SK7XR6JA3FDFLGQDLQ462S2ZC4.jpg","height":"1200","width":"1800"},"publisher":{"@context":"http://schema.org","@type":"Organization","name":"La Razón","url":"https://www.larazon.es/","logo":{"@type":"ImageObject","url":"https://www.larazon.es/resizer/rwTdb0XLwtcKla8bfdyoMjUBhAg=/arc-photo-larazon/eu-central-1-prod/public/EMSCRGLVFZBGNONV34H6XRUCXQ.png","height":60,"width":329}}}]</script><script>window.Fusion={"environment":{"ENVIRONMENT":"larazon","IDENTITY_ORIGIN_URL":"https://api-larazon-la-razon-prod.cdn.arcpublishing.com","CORAL_CUSTOM_API":"https://iw6a99nqih.execute-api.eu-west-1.amazonaws.com/coral","CORAL_ENV":"PROD","CORAL_ENDPOINT":"https://larazon.coral.coralproject.net","IDENTITY_CUSTOM_API":"https://iw6a99nqih.execute-api.eu-west-1.amazonaws.com/arc","IDENTITY_ENV":"PROD","HIPATIA_SITE_ID":"1401","RESIZED_THUMBNAIL_URLS":{"image":"https://www.larazon.es/resizer/J3C1Gs73e-QGw4CLUNUbku7_n7U=/1260x840/smart/filters:format(jpg)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/SK7XR6JA3FDFLGQDLQ462S2ZC4.jpg","image600x400":"https://www.larazon.es/resizer/DcsVRgFM4NJyImr4AY5a7Ldb6co=/600x400/smart/filters:format(webp):quality(65)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/SK7XR6JA3FDFLGQDLQ462S2ZC4.jpg","image420x280":"https://www.larazon.es/resizer/sSSvJIl1ENOMi7IVljiqjvxsRUA=/420x280/smart/filters:format(webp):quality(65)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/SK7XR6JA3FDFLGQDLQ462S2ZC4.jpg","imageType":"image/jpeg","imageWidth":3500,"imageHeight":2333,"imageAlt":"Varias carrozas circulan en la manifestación por el Orgullo LGTBIQ+, a 9 de julio de 2022, en Madrid"},"hideAds":false}}</script><script type="module" src="/pf/resources/dist/la-razon/js/index.js?d=446"></script><script nomodule="" src="/pf/resources/dist/la-razon/js/index-legacy.js?d=446"></script><script defer="" type="text/javascript">(function(){setTimeout(function(){window._seedtagq = window._seedtagq || [];window._seedtagq.push(['_setId', '3387-7749-01']);window._seedtagq.push(['iframe_mode']);(function () {var st = document.createElement('script');st.type = 'text/javascript';st.defer = true;st.src = ('https:' == document.location.protocol?'https':'http') + '://config.seedtag.com/loader.js?v=' + Math.random();var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st, s);})();dataLayer.push({'event':'seedTagEvent'});}, 3000);})()</script><script defer="" type="text/javascript">function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window, 243, { adsTrackingFromClient: true });</script><script defer="" type="text/javascript">window.googletag=window.googletag||{cmd:[]},window.marfeel=window.marfeel||{cmd:[]},googletag.cmd.push(function(){googletag.pubads().addEventListener("slotRenderEnded",function(e){e.isEmpty||window.marfeel.cmd.push(["compass",function(d){d.trackAdRendered(null!=e.lineItemId?e.lineItemId:e.slot.getAdUnitPath(),e.slot.getAdUnitPath())}])})});</script><script defer="" type="text/javascript">
            const userData = {
              id: JSON.parse(sessionStorage.getItem("ArcId.USER_INFO"))?.uuid || JSON.parse(localStorage.getItem("ArcId.USER_INFO"))?.uuid,
              isLogged: !!JSON.parse(sessionStorage.getItem("ArcId.USER_INFO"))?.accessToken || !!JSON.parse(localStorage.getItem("ArcId.USER_INFO"))?.accessToken
            }

            window.marfeel.cmd.push(['compass', function(compass) {
              compass.setUserType(userData.isLogged ? 'logged': 'unknown');
              compass.setSiteUserId(userData.id ? userData.id : null);
            }]);

            window.marfeel.cmd.push(['experiences', 'compass', function(experiences, compass) {
              experiences.addEventListener('flowcards', 'navigationfromcard', function(event) {
                compass.trackNewPage();
                ga('create','UA-143959310-1','auto');
                ga('send', 'pageview', document.location.pathname);
                COMSCORE.beacon({ c1: '2', c2: '13434342' });
                googletag.pubads().refresh();
              });
            }]);</script><link rel="alternate" type="application/rss+xml" href="https://www.larazon.es/madrid/20220711/tfyk3bd6src4nfidtemyvhdbby.html?outputType=xml"/><link rel="preconnect" href="https://fonts.gstatic.com"/><link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Alfa+Slab+One&amp;family=IBM+Plex+Serif:wght@200;400;500;700;800&amp;family=Public+Sans:wght@300;400;500;600;800&amp;display=swap"/><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Alfa+Slab+One&amp;family=IBM+Plex+Serif:wght@200;400;500;700;800&amp;family=Public+Sans:wght@300;400;500;600;800&amp;display=swap"/><link rel="preconnect" href="https://track.sunmedia.tv" crossorigin="false"/><link rel="dns-prefetch" href="https://track.sunmedia.tv"/><link rel="preconnect" href="https://static.sunmedia.tv" crossorigin="true"/><link rel="dns-prefetch" href="https://static.sunmedia.tv"/><link rel="preconnect" href="https://creatives.sunmedia.tv" crossorigin="false"/><link rel="dns-prefetch" href="https://creatives.sunmedia.tv"/><link rel="preconnect" href="https://www8.smartadserver.com" crossorigin="true"/><link rel="dns-prefetch" href="https://www8.smartadserver.com"/><link rel="preconnect" href="https://vast.sunmedia.tv" crossorigin="true"/><link rel="dns-prefetch" href="https://vast.sunmedia.tv"/><link rel="preconnect" href="https://platform.twitter.com" crossorigin="false"/><link rel="dns-prefetch" href="https://platform.twitter.com"/><link rel="preconnect" href="https://dkumiip2e9ary.cloudfront.net" crossorigin="false"/><link rel="dns-prefetch" href="https://dkumiip2e9ary.cloudfront.net"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"/><link rel="dns-prefetch" href="https://fonts.gstatic.com"/><link rel="preconnect" href="https://www.google-analytics.com" crossorigin="false"/><link rel="dns-prefetch" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin="true"/><link rel="dns-prefetch" href="https://cdn.ampproject.org"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/logo.ico?d=446"/><script type="text/javascript">
            const isUserLoggedIn = () => {
              return !!JSON.parse(sessionStorage.getItem("ArcId.USER_INFO"))?.accessToken || !!JSON.parse(localStorage.getItem("ArcId.USER_INFO"))?.accessToken
            }

            const getUserId = () => {
              return JSON.parse(sessionStorage.getItem("ArcId.USER_INFO"))?.uuid || JSON.parse(localStorage.getItem("ArcId.USER_INFO"))?.uuid
            }

            const getPlatform = () => {
              if (
                navigator.userAgent.match(/Android/i) ||
                navigator.userAgent.match(/webOS/i) ||
                navigator.userAgent.match(/iPhone/i) ||
                navigator.userAgent.match(/iPad/i) ||
                navigator.userAgent.match(/iPod/i) ||
                navigator.userAgent.match(/BlackBerry/i) ||
                navigator.userAgent.match(/Windows Phone/i)
              ) {
                return "mobile";
              }

              return "desktop";
            };

            dataLayer = [{"site":"La Razón","mainSection":"madrid","childSection":"","primarySection":"madrid","secondarySection":"sinsc","tertiarySection":"sinsc","hostname":"https://www.larazon.es","pageType":"articulo","distributor":"larazon","sponsored":false,"articleId":"TFYK3BD6SRC4NFIDTEMYVHDBBY","createdBy":"larazon","authors":"La Razón","tags":"LGTBI,Madrid","contenidoFinArticulo":"Parrafo/texto","fechaactualizacion":"2022-07-11 17:11:54","publishDate":"20220711","age":0,"day":"Lunes","dayType":"laborable","videoTitle":"","words":"400-600","relatedNews":"Si","title":"Orgullo Madrid: el Samur atendió a 560 personas, 5 de ellas graves, y la Policía Municipal detuvo a once individuos","environment":"prod"}];
            dataLayer.push({
              previousPage: document.referrer,
              userLogged: isUserLoggedIn() ? 1 : 0,
              userId: isUserLoggedIn() ? getUserId() : "",
              platform: getPlatform()
            });
          </script><script async="">
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-59XCR9');
      </script><link rel="stylesheet" href="/pf/resources/dist/la-razon/css/common.css?d=446"/><link rel="stylesheet" href="/pf/resources/dist/la-razon/css/article.css?d=446"/>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-20f41f00-a93c-47dc-84d8-e83566ff0859","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="P5AWG-BT7SP-ZGZ75-3U4LJ-TQ38N",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"P5AWG-BT7SP-ZGZ75-3U4LJ-TQ38N";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="false"=="true"?1:0,t="",a="eow65cqx3ycjwywmicia-f-f77c1fc37-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"886928","ak.ai":parseInt("566715",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"23bd8e13","ak.r":41222,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":39310,"ak.gh":"23.222.3.155","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1657553040","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==WRWUoZNTnsgKUxy3OmUp/doHWACUi7ZjomUDb86C42+v56XLjfzLQSmxGx6NSrlp0ePci8PZl0MyckJfhfCvBlvhfgcgZ0HaWu+1hF0Q0i/k/KwW7EhdusfRBCM5QDZjnfeCB/NO6qMBUgr6l6Uwaz3EMU0bOBjYatX5rfpNwfCuSU7yN6yWwGTntR44H4d8QwxV4ORBif3+WFwMUlc4rjrtYGfq/cMpXtsVAqqivG3rYBX2wGhzzCUB6k/jeZkk0vF4mGLi6/SO8mTcUIcS4q6unm5fnYMiOKJsOYR8ODFPn/DQ8iAseFcfW15OGUuOniKFOScbOX1W4fWgureFRYmAcbohCREQQrxFCdGxWMoBYLUiEfUw1EEUYYA6Y7p4FXpZVis8gbrVG/F49x2jDWOPysqqYFq9jT5GJ5yKyAo=","ak.pv":"85","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="body--is-madrid"><div id="fusion-app" class="fusion-app"><div id="topbar" class="topbar rfc-item"><div class="rfc-wrapper"><div class="topbar-wrapper" aria-grabbed="true" data-mrf-recirculation="top-bar"><dl><dt>Hoy</dt><dd><a draggable="false" aria-grabbed="false" href="https://www.larazon.es/espana/20220711/5pdbd5lieva3pccrk6e6gpb3oi.html">Miguel Ángel Blanco</a></dd><dd><a draggable="false" aria-grabbed="false" href="https://www.larazon.es/sociedad/20220711/isfpmpjbenevrh6rnva3xogue4.html">Ola de calor</a></dd><dd><a draggable="false" aria-grabbed="false" href="https://www.larazon.es/internacional/20220710/d7uutkkkxzc3bo6ak4igk37qwq.html">Submarino ruso</a></dd><dd><a draggable="false" aria-grabbed="false" href="https://www.larazon.es/deportes/tenis/20220708/5iuky723xfepvic523zacahmqi.html">Alcaraz</a></dd><dd><a draggable="false" aria-grabbed="false" href="https://www.larazon.es/economia/20220708/mo4tl667ffalleldovq7cdnzce.html">Cotización pensión</a></dd><dd><a draggable="false" aria-grabbed="false" href="https://www.larazon.es/espana/20220711/mgqqdczp55e55ppcsudcokc5j4.html">Históricos PSOE</a></dd><dd><a draggable="false" aria-grabbed="false" href="https://www.larazon.es/deportes/tenis/20220711/gsfpxbif25apxplqjkrpja7zfq.html">McEnroe-Nadal</a></dd><dd><a draggable="false" aria-grabbed="false" href="https://www.larazon.es/gente/famosos/20220710/y457yhhh3rgw5lcgxspogmskpq.html">Marta López Álamo</a></dd></dl></div></div></div><header id="header" role="banner" class="header rfc-item
        "><div class="navbar"><div class="rfc-wrapper"><div id="menu" class="navbar__menu"><button id="menu-button" class="navbar__menu-button" on="tap:menu.toggleClass(class=&#x27;navbar__menu--is-open&#x27;)" aria-label="Menú"><span></span></button><nav class="navbar__menu-nav"><ul class="navbar__menu-list"><li id="/espana" class="navbar__menu-item navbar__menu-item--has-submenu"><div><a rel="section" href="https://www.larazon.es/espana/">España</a><button type="button" on="tap:/espana.toggleClass(class=&#x27;navbar__menu-item--is-open&#x27;)"><span>Submenú</span></button></div><ul><li id="/madrid" class="navbar__menu-second-level-item"><div><a rel="subsection" href="https://www.larazon.es/madrid/">Madrid</a><button type="button" on="tap:/madrid.toggleClass(class=&#x27;navbar__menu-item--is-open&#x27;)"><span>Submenú</span></button></div><ul><li id="/madrid/planes" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/madrid/planes/">Disfruta Madrid</a></li><li id="/madrid/el-tiempo" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/madrid/el-tiempo/">El tiempo</a></li><li id="/madrid/trafico" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/madrid/trafico/">Tráfico</a></li></ul></li><li id="/cataluna" class="navbar__menu-second-level-item"><div><a rel="subsection" href="https://www.larazon.es/cataluna/">Cataluña</a><button type="button" on="tap:/cataluna.toggleClass(class=&#x27;navbar__menu-item--is-open&#x27;)"><span>Submenú</span></button></div><ul><li id="/cataluna/barcelona" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/cataluna/barcelona/">Barcelona</a></li><li id="/cataluna/girona" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/cataluna/girona/">Girona</a></li><li id="/cataluna/lleida" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/cataluna/lleida/">Lleida</a></li><li id="/cataluna/tarragona" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/cataluna/tarragona/">Tarragona</a></li></ul></li><li id="/comunidad-valenciana" class="navbar__menu-second-level-item"><div><a rel="subsection" href="https://www.larazon.es/comunidad-valenciana/">Comunidad Valenciana</a><button type="button" on="tap:/comunidad-valenciana.toggleClass(class=&#x27;navbar__menu-item--is-open&#x27;)"><span>Submenú</span></button></div><ul><li id="/comunidad-valenciana/valencia" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/comunidad-valenciana/valencia/">Valencia</a></li><li id="/comunidad-valenciana/alicante" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/comunidad-valenciana/alicante/">Alicante</a></li><li id="/comunidad-valenciana/castellon" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/comunidad-valenciana/castellon/">Castellón</a></li></ul></li><li id="/andalucia" class="navbar__menu-second-level-item"><div><a rel="subsection" href="https://www.larazon.es/andalucia/">Andalucía</a><button type="button" on="tap:/andalucia.toggleClass(class=&#x27;navbar__menu-item--is-open&#x27;)"><span>Submenú</span></button></div><ul><li id="/andalucia/sevilla" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/andalucia/sevilla/">Sevilla</a></li><li id="/andalucia/malaga" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/andalucia/malaga/">Málaga</a></li><li id="/andalucia/almeria" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/andalucia/almeria/">Almería</a></li><li id="/andalucia/cadiz" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/andalucia/cadiz/">Cádiz</a></li><li id="/andalucia/cordoba" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/andalucia/cordoba/">Córdoba</a></li><li id="/andalucia/granada" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/andalucia/granada/">Granada</a></li><li id="/andalucia/huelva" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/andalucia/huelva/">Huelva</a></li><li id="/andalucia/jaen" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/andalucia/jaen/">Jaén</a></li></ul></li><li id="/castilla-y-leon" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/castilla-y-leon/">Castilla y León</a></li><li id="/murcia" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/murcia/">Murcia</a></li></ul></li><li id="/podcast" class="navbar__menu-item"><a rel="" href="https://www.larazon.es/podcast/">Podcast</a></li><li id="/opinion" class="navbar__menu-item navbar__menu-item--has-submenu"><div><a rel="section" href="https://www.larazon.es/opinion/">Opinión</a><button type="button" on="tap:/opinion.toggleClass(class=&#x27;navbar__menu-item--is-open&#x27;)"><span>Submenú</span></button></div><ul><li id="/editoriales" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/editoriales/">Editoriales</a></li><li id="link-5HMXZQHW0T1KQ2JEBFEAZZJNJ4" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/tags/vineta/">Viñetas</a></li></ul></li><li id="/internacional" class="navbar__menu-item navbar__menu-item--has-submenu"><div><a rel="section" href="https://www.larazon.es/internacional/">Internacional</a><button type="button" on="tap:/internacional.toggleClass(class=&#x27;navbar__menu-item--is-open&#x27;)"><span>Submenú</span></button></div><ul><li id="/internacional/europa" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/internacional/europa/">Europa</a></li><li id="/internacional/america" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/internacional/america/">América</a></li><li id="/internacional/africa" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/internacional/africa/">África</a></li><li id="/internacional/asia" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/internacional/asia/">Asia</a></li></ul></li><li id="/economia" class="navbar__menu-item navbar__menu-item--has-submenu"><div><a rel="section" href="https://www.larazon.es/economia/">Economía</a><button type="button" on="tap:/economia.toggleClass(class=&#x27;navbar__menu-item--is-open&#x27;)"><span>Submenú</span></button></div><ul><li id="link-GAJ21GY2M5751BZZYJJVBD5KU4" class="navbar__menu-second-level-item"><a rel="" href="https://cotizaciones.bolsamania.com/larazon/">Bolsa</a></li><li id="link-BR7HUN54756H1FN1DKW9XBYG1W" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/tags/consumo/">Consumo</a></li><li id="link-R0H8J4HFK147V558K56A5TWHX0" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/tags/tu-economia/">Dinero&amp;Negocios</a></li><li id="link-QYXCF3EBB92X37NHJWXFGKAAMC" class="navbar__menu-second-level-item"><a rel="" href="https://inmobiliaria.larazon.es/">Inmobiliaria</a></li></ul></li><li id="/cultura" class="navbar__menu-item navbar__menu-item--has-submenu"><div><a rel="section" href="https://www.larazon.es/cultura/">Cultura</a><button type="button" on="tap:/cultura.toggleClass(class=&#x27;navbar__menu-item--is-open&#x27;)"><span>Submenú</span></button></div><ul><li id="/cultura/cine" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/cultura/cine/">Cine</a></li><li id="/cultura/teatro" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/cultura/teatro/">Teatro</a></li><li id="/cultura/historia" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/cultura/historia/">Historia</a></li><li id="/cultura/arte" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/cultura/arte/">Arte</a></li><li id="/cultura/literatura" class="navbar__menu-second-level-item"><div><a rel="subsection" href="https://www.larazon.es/cultura/literatura/">Literatura</a><button type="button" on="tap:/cultura/literatura.toggleClass(class=&#x27;navbar__menu-item--is-open&#x27;)"><span>Submenú</span></button></div><ul><li id="/cultura/literatura/libros" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/cultura/literatura/libros/">Libros</a></li></ul></li><li id="/cultura/musica" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/cultura/musica/">Música</a></li><li id="/cultura/toros" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/cultura/toros/">Toros</a></li></ul></li><li id="/sociedad" class="navbar__menu-item navbar__menu-item--has-submenu"><div><a rel="section" href="https://www.larazon.es/sociedad/">Sociedad</a><button type="button" on="tap:/sociedad.toggleClass(class=&#x27;navbar__menu-item--is-open&#x27;)"><span>Submenú</span></button></div><ul><li id="link-1NBUFM62355WHDZK5QCM4JTRDM" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/religion/">Yo creo</a></li><li id="/sucesos" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/sucesos/">Sucesos</a></li><li id="/educacion" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/educacion/">Educación</a></li><li id="/medio-ambiente" class="navbar__menu-second-level-item"><div><a rel="subsection" href="https://www.larazon.es/medio-ambiente/">Medio ambiente</a><button type="button" on="tap:/medio-ambiente.toggleClass(class=&#x27;navbar__menu-item--is-open&#x27;)"><span>Submenú</span></button></div><ul><li id="/medio-ambiente/energia-en-positivo" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/medio-ambiente/energia-en-positivo/">Energía en positivo</a></li></ul></li><li id="/loteria" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/loteria/">Lotería</a></li></ul></li><li id="link-WX1XV2RQ5D5GH1B2EN0VJX931C" class="navbar__menu-item"><a rel="" href="https://www.larazon.es/salud/">A tu salud</a></li><li id="/deportes" class="navbar__menu-item navbar__menu-item--has-submenu"><div><a rel="section" href="https://www.larazon.es/deportes/">Deportes</a><button type="button" on="tap:/deportes.toggleClass(class=&#x27;navbar__menu-item--is-open&#x27;)"><span>Submenú</span></button></div><ul><li id="/deportes/futbol" class="navbar__menu-second-level-item"><div><a rel="subsection" href="https://www.larazon.es/deportes/futbol/">Fútbol</a><button type="button" on="tap:/deportes/futbol.toggleClass(class=&#x27;navbar__menu-item--is-open&#x27;)"><span>Submenú</span></button></div><ul><li id="/deportes/futbol/eurocopa" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/deportes/futbol/eurocopa/">Eurocopa Femenina</a></li><li id="/deportes/futbol/primera-division" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/deportes/futbol/primera-division/">Primera División</a></li><li id="/deportes/futbol/champions-league" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/deportes/futbol/champions-league/">Champions League</a></li><li id="/deportes/futbol/copa-del-rey" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/deportes/futbol/copa-del-rey/">Copa del Rey</a></li><li id="/deportes/futbol/mundial" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/deportes/futbol/mundial/">Mundial</a></li><li id="/deportes/futbol/real-madrid" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/deportes/futbol/real-madrid/">Real Madrid</a></li><li id="/deportes/futbol/atletico-madrid" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/deportes/futbol/atletico-madrid/">Atlético de Madrid</a></li><li id="/deportes/futbol/fc-barcelona" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/deportes/futbol/fc-barcelona/">FC Barcelona</a></li></ul></li><li id="/deportes/formula-1" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/deportes/formula-1/">F-1</a></li><li id="/deportes/baloncesto" class="navbar__menu-second-level-item"><div><a rel="subsection" href="https://www.larazon.es/deportes/baloncesto/">Baloncesto</a><button type="button" on="tap:/deportes/baloncesto.toggleClass(class=&#x27;navbar__menu-item--is-open&#x27;)"><span>Submenú</span></button></div><ul><li id="/deportes/baloncesto/euroliga" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/deportes/baloncesto/euroliga/">Euroliga</a></li><li id="/deportes/baloncesto/nba" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/deportes/baloncesto/nba/">NBA</a></li></ul></li><li id="/deportes/tenis" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/deportes/tenis/">Tenis</a></li><li id="/deportes/ciclismo" class="navbar__menu-second-level-item"><div><a rel="subsection" href="https://www.larazon.es/deportes/ciclismo/">Ciclismo</a><button type="button" on="tap:/deportes/ciclismo.toggleClass(class=&#x27;navbar__menu-item--is-open&#x27;)"><span>Submenú</span></button></div><ul><li id="/deportes/ciclismo/tour-de-francia" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/deportes/ciclismo/tour-de-francia/">Tour de Francia</a></li><li id="/deportes/ciclismo/vuelta-espana" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/deportes/ciclismo/vuelta-espana/">Vuelta a España</a></li><li id="/deportes/ciclismo/giro-de-italia" class="navbar__menu-third-level-item"><a rel="" href="https://www.larazon.es/deportes/ciclismo/giro-de-italia/">Giro de Italia</a></li></ul></li><li id="/deportes/motociclismo" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/deportes/motociclismo/">Motociclismo</a></li><li id="/deportes/laotraliga" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/deportes/laotraliga/">La Otra Liga</a></li></ul></li><li id="/gente" class="navbar__menu-item navbar__menu-item--has-submenu"><div><a rel="section" href="https://www.larazon.es/gente/">Gente</a><button type="button" on="tap:/gente.toggleClass(class=&#x27;navbar__menu-item--is-open&#x27;)"><span>Submenú</span></button></div><ul><li id="/gente/casa-real" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/gente/casa-real/">Casa Real</a></li><li id="/gente/famosos" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/gente/famosos/">Famosos</a></li><li id="/gente/tv" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/gente/tv/">Egos TV</a></li><li id="/gente/celebrities" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/gente/celebrities/">Celebrities</a></li><li id="/gente/poder" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/gente/poder/">Poder</a></li></ul></li><li id="/lifestyle" class="navbar__menu-item navbar__menu-item--has-submenu"><div><a rel="section" href="https://www.larazon.es/lifestyle/">Lifestyle</a><button type="button" on="tap:/lifestyle.toggleClass(class=&#x27;navbar__menu-item--is-open&#x27;)"><span>Submenú</span></button></div><ul><li id="/lujo" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/lujo">Lujo</a></li><li id="link-48145ZV8192ZB0PN5Q64C8G4PR" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/tags/moda/">Moda</a></li><li id="link-TVNM3CQ4XT7FZ27AJJ3RBCDBGW" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/tags/belleza/">Belleza</a></li><li id="link-RGEYPQ2XN53BVDE3C4FDGR9QKG" class="navbar__menu-second-level-item"><a rel="" href="https://www.larazon.es/suplementos/">Revista Lifestyle</a></li></ul></li><li id="/ciencia" class="navbar__menu-item"><a rel="" href="https://www.larazon.es/ciencia/">Ciencia</a></li><li id="/tecnologia" class="navbar__menu-item"><a rel="" href="https://www.larazon.es/tecnologia/">Tecnología</a></li><li id="link-H75HXJB3Q17G95GNT7TMM6JTV4" class="navbar__menu-item"><a rel="" href="https://www.larazon.es/programacion-tv/">Guía TV</a></li><li id="link-6ZA5BWAAB149Z0ZG63R3Z77A0R" class="navbar__menu-item"><a rel="" href="https://www.larazon.es/television/">Pantallas</a></li><li id="/motor" class="navbar__menu-item"><a rel="" href="https://www.larazon.es/motor/">Motor</a></li><li id="/viajes" class="navbar__menu-item"><a rel="" href="https://www.larazon.es/viajes/">Viajes</a></li><li id="/gastronomia" class="navbar__menu-item"><a rel="" href="https://www.larazon.es/gastronomia/">Gastronomía</a></li><li id="/compras" class="navbar__menu-item"><a rel="" href="https://www.larazon.es/compras/">De compras</a></li><li id="link-1U68GHW2UX4B3BW2PVCZ68BXHG" class="navbar__menu-item"><a rel="" href="https://www.larazon.es/guias/">Guías</a></li></ul><ul class="navbar__menu-links"><li><a rel="" href="https://tiendaonline.larazon.es/">La tienda de La Razón</a></li><li><a rel="" href="https://larazonepaper.pressreader.com/">Lea el periódico en PDF</a></li><li><a rel="" href="https://stories.larazon.es/">Stories La Razón</a></li><li><a rel="" href="https://www.larazon.es/suplementos/">Suplementos en PDF</a></li><li><a rel="" href="https://promociones.larazon.es/">Promociones</a></li></ul><ul class="navbar__menu-social"><li><a href="https://www.facebook.com/larazon.es" aria-label="Facebook de La Razón" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" focusable="false" role="presentation" width="32" height="32" viewBox="0 0 32 32"><g fill="none" fill-rule="evenodd"><circle cx="16" cy="16" r="16" fill="#fff"></circle><g transform="translate(9.778 8)"><path fill="#444" d="M9.756.405L7.535.402c-2.496 0-4.11 1.55-4.11 3.948v1.82H1.191c-.193 0-.349.146-.349.327v2.637c0 .18.157.327.35.327h2.233v6.654c0 .18.157.327.35.327h2.914c.193 0 .35-.146.35-.327V9.461H9.65c.193 0 .35-.146.35-.327V6.497a.317.317 0 00-.102-.231.36.36 0 00-.247-.096H7.039V4.627c0-.742.189-1.118 1.22-1.118h1.497c.193 0 .35-.147.35-.328V.732c0-.18-.157-.326-.35-.327"></path></g></g></svg></a></li><li><a href="https://twitter.com/LARAZON_ES" aria-label="Twitter de La Razón" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" focusable="false" role="presentation" width="32" height="32" viewBox="0 0 32 32"><g fill="none" fill-rule="evenodd"><circle cx="16" cy="16" r="16" fill="#fff"></circle><path fill="#444" d="M24.686 11.251a7.155 7.155 0 01-1.94.495c.698-.39 1.233-1.005 1.485-1.738a7.074 7.074 0 01-2.144.762 3.496 3.496 0 00-2.465-.992c-1.864 0-3.376 1.406-3.376 3.141 0 .247.03.486.088.716-2.807-.13-5.294-1.381-6.96-3.282a2.97 2.97 0 00-.457 1.58c0 1.09.596 2.05 1.502 2.614a3.564 3.564 0 01-1.53-.393v.04c0 1.522 1.164 2.792 2.71 3.08a3.622 3.622 0 01-1.526.054c.43 1.248 1.677 2.157 3.154 2.182a7.097 7.097 0 01-4.193 1.345c-.273 0-.541-.015-.805-.044a10.084 10.084 0 005.175 1.411c6.21 0 9.607-4.787 9.607-8.938 0-.137-.004-.272-.01-.407a6.62 6.62 0 001.685-1.626"></path></g></svg></a></li><li><a href="https://www.instagram.com/larazon.es" aria-label="Instagram de La Razón" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" focusable="false" role="presentation" width="32" height="32" viewBox="0 0 36 36"><g fill="none" fill-rule="evenodd"><circle cx="18" cy="18" r="18" fill="#FFF"></circle><rect width="20" height="20" x="8" y="8" fill="#444" rx="2"></rect><path fill="#FFF" d="M20.277 18.995c-.006-1.808-1.482-3.279-3.282-3.272-1.808.006-3.279 1.481-3.272 3.282.006 1.808 1.481 3.279 3.282 3.272 1.807-.006 3.279-1.482 3.272-3.282M17.022 14c2.77.03 5.008 2.289 4.978 5.022-.03 2.77-2.288 5.007-5.022 4.978-2.77-.03-5.008-2.289-4.978-5.022.03-2.77 2.288-5.007 5.022-4.978m5.471 0A1.509 1.509 0 0121 12.503 1.512 1.512 0 0122.507 11c.817.005 1.49.68 1.493 1.498A1.51 1.51 0 0122.493 14"></path></g></svg></a></li></ul></nav><div id="overlay-menu" class="transparent__overlay" on="tap:menu.toggleClass(class=&#x27;navbar__menu--is-open&#x27;, force=false)" role="button" tabindex="-1"></div></div><div class="navbar__logo"><a href="https://www.larazon.es"><svg version="1.1" viewBox="0 0 157 30" xmlns="http://www.w3.org/2000/svg" class="la-razon__logo" aria-labelledby="logo-title" focusable="false" role="img"><title id="logo-title">La Razón</title><defs><polygon id="b" points="8e-4 0.9776 23.926 0.9776 23.926 25 8e-4 25"></polygon><polygon id="a" points="0.9285 0.6 13.002 0.6 13.002 8.9359 0.9285 8.9359"></polygon></defs><g fill="none" fill-rule="evenodd"><g transform="translate(-200 -11)"><g transform="translate(200 11)"><g transform="translate(46 5)"><mask id="d" fill="white"><use xlink:href="#b"></use></mask><path d="m23.926 23.195-0.439-0.438c-0.282 0.292-0.624 0.438-1.025 0.438-0.39 0-0.697-0.157-0.919-0.472-0.222-0.314-0.414-0.878-0.577-1.691l-0.7-3.464c-0.26-1.366-0.973-2.399-2.138-3.099-1.166-0.699-2.882-1.114-5.148-1.244 2.938-0.282 5.031-1.01 6.278-2.187s1.871-2.6 1.871-4.27c0-1.963-0.828-3.418-2.481-4.367-1.654-0.948-4.172-1.423-7.555-1.423h-2.309-8.783v0.634c0.705 0.033 1.217 0.12 1.537 0.261 0.32 0.14 0.539 0.401 0.659 0.78 0.119 0.38 0.179 0.987 0.179 1.821v16.526c0 0.835-0.057 1.442-0.171 1.821-0.114 0.38-0.331 0.64-0.651 0.781-0.319 0.141-0.837 0.228-1.553 0.26v0.667h11.499v-0.667c-0.705-0.032-1.217-0.119-1.537-0.26s-0.539-0.401-0.659-0.781c-0.119-0.379-0.179-0.986-0.179-1.821v-7.202h1.513c0.781 0 1.361 0.398 1.74 1.195 0.38 0.797 0.683 1.517 0.911 3.079l0.504 3.317c0.195 1.313 0.718 2.243 1.57 2.79 0.851 0.547 2.041 0.822 3.57 0.822 1.062 0 1.994-0.136 2.797-0.408 0.802-0.27 1.534-0.737 2.196-1.398m-13.89-10.523h-0.911v-8.198c0-0.791 0.047-1.387 0.138-1.788 0.093-0.401 0.266-0.68 0.521-0.838 0.255-0.157 0.637-0.236 1.147-0.236 1.138 0 1.957 0.467 2.455 1.399 0.499 0.933 0.749 2.31 0.749 4.131 0 1.128-0.112 2.093-0.334 2.895-0.222 0.803-0.634 1.442-1.235 1.92-0.602 0.476-1.446 0.715-2.53 0.715" fill="#0D3567" class="letter" mask="url(#d)"></path></g><path d="m24.855 19.933 3.204-8.328 2.567 8.328h-5.771zm16.685 8.384c-0.348-0.342-0.662-0.87-0.944-1.586l-8.067-20.785h-3.497l-7.4 19.012c-0.51 1.324-1.011 2.283-1.505 2.879-0.493 0.596-1.01 0.938-1.553 1.025v0.667h6.929v-0.667c-0.998-0.033-1.291-0.217-1.794-0.553-0.505-0.336-0.757-0.96-0.757-1.87 0-1.03 0.588-2.478 1.303-4.343l0.34-1.038h6.259l1.984 5.006c0.271 0.716 0.407 1.242 0.407 1.578 0 0.434-0.182 0.737-0.545 0.91-0.364 0.174-0.963 0.277-1.798 0.31v0.667h11.662v-0.667c-0.336-0.022-0.678-0.203-1.024-0.545z" fill="#0D3567" class="letter"></path><path d="m73.75 19.933 3.204-8.328 2.567 8.328h-5.771zm16.685 8.384c-0.348-0.342-0.662-0.87-0.944-1.586l-8.067-20.785h-3.497l-7.4 19.012c-0.51 1.324-1.011 2.283-1.505 2.879-0.493 0.596-1.01 0.938-1.553 1.025v0.667h6.929v-0.667c-0.998-0.033-1.291-0.217-1.794-0.553-0.505-0.336-0.757-0.96-0.757-1.87 0-1.03 0.588-2.478 1.303-4.343l0.34-1.038h6.259l1.984 5.006c0.271 0.716 0.407 1.242 0.407 1.578 0 0.434-0.182 0.737-0.545 0.91-0.364 0.174-0.963 0.277-1.798 0.31v0.667h11.662v-0.667c-0.336-0.022-0.678-0.203-1.024-0.545z" fill="#0D3567" class="letter"></path><path d="m11.824 6.6116v-0.666h-11.824v0.666c0.705 0.033 1.217 0.12 1.537 0.261 0.32 0.14 0.539 0.401 0.659 0.78 0.119 0.38 0.178 0.987 0.178 1.821v16.526c0 0.835-0.056 1.442-0.171 1.821-0.113 0.38-0.33 0.64-0.65 0.781s-0.837 0.228-1.553 0.26v0.667h19.224v-8.994h-0.829c-0.25 1.377-0.738 2.244-1.464 3.518-0.727 1.274-1.548 2.301-2.464 3.082s-1.759 1.171-2.529 1.171h-1.106c-0.51 0-0.878-0.048-1.106-0.146s-0.385-0.29-0.471-0.577c-0.088-0.287-0.131-0.746-0.131-1.375v-16.734c0-0.834 0.068-1.441 0.203-1.821 0.136-0.379 0.385-0.64 0.749-0.78 0.363-0.141 0.945-0.228 1.748-0.261" fill="#0D3567" class="letter"></path><path d="m156.68 6.6116v-0.666h-6.489v0.666c1.073 0.152 2.299 1.61 2.429 2.326s0.195 1.893 0.195 3.529v7.873l-12.887-14.394h-5.839v0.666c0.704 0.033 1.216 0.12 1.537 0.261 0.32 0.14 0.539 0.401 0.658 0.78 0.12 0.38 0.18 0.987 0.18 1.821v14.2c0 1.323-0.057 2.317-0.171 2.984s-0.337 1.163-0.667 1.488c-0.331 0.325-0.843 0.565-1.537 0.716v0.667h6.506v-0.667c-1.074-0.151-2.316-1.61-2.446-2.326-0.131-0.715-0.196-1.892-0.196-3.529v-9.596l14.027 16.118c0.444-0.032 2.016-0.032 2.342 0v-17.729c0-1.322 0.056-2.317 0.17-2.984s0.334-1.163 0.659-1.488 0.835-0.564 1.529-0.716" fill="#0D3567" class="letter"></path><path d="m109.5 6.6116v-0.634h-17.268v7.97h0.776c0.238-1.768 0.762-2.732 1.569-3.812 0.808-1.078 1.733-1.842 2.773-2.293 1.041-0.45 2.082-0.674 3.123-0.674h1.659l-10.084 21.693v0.667c1.952-0.065 17.593 0 17.593 0s-0.066-7.861 0-8.652h-0.776c-0.206 1.842-0.786 2.897-1.74 4.079-0.954 1.181-2.02 2.036-3.196 2.561-1.177 0.527-2.22 0.789-3.131 0.789h-1.399l10.101-21.694z" fill="#0D3567" class="letter"></path><path d="m119.68 7.681c-0.818 0.984-1.45 2.355-1.896 4.114s-0.669 3.773-0.669 6.042c0 2.281 0.252 4.294 0.758 6.042 0.505 1.748 1.188 3.096 2.049 4.042 0.861 0.947 1.807 1.42 2.84 1.42 1.086 0 2.038-0.492 2.855-1.476 0.817-0.985 1.45-2.356 1.896-4.115 0.446-1.758 0.669-3.772 0.669-6.042 0-2.28-0.252-4.294-0.757-6.042-0.506-1.748-1.189-3.095-2.05-4.042-0.86-0.946-1.807-1.42-2.84-1.42-1.085 0-2.038 0.493-2.855 1.477m9.535-0.653c1.872 0.946 3.324 2.32 4.357 4.122 1.032 1.802 1.548 3.944 1.548 6.429 0 2.431-0.53 4.582-1.588 6.454-1.06 1.872-2.537 3.324-4.43 4.356s-4.049 1.549-6.469 1.549c-2.496 0-4.68-0.473-6.551-1.42-1.872-0.946-3.324-2.32-4.356-4.122-1.033-1.802-1.549-3.944-1.549-6.43 0-2.431 0.529-4.582 1.589-6.453 1.06-1.872 2.534-3.324 4.421-4.356 1.888-1.033 4.047-1.549 6.478-1.549 2.495 0 4.679 0.473 6.55 1.42" fill="#0D3567" class="letter"></path><g transform="translate(120)"><mask id="c" fill="white"><use xlink:href="#a"></use></mask><polygon points="7.8145 8.9359 0.9285 8.8009 4.6765 0.5999 13.002 0.5999" fill="#D8232A" class="accent" mask="url(#c)"></polygon></g></g></g></g></svg></a></div><div class="navbar__user"><form id="search-form" action="/resultados-de-busqueda/" method="get" target="_top" rel="search" class="search__form" role="search"><fieldset class="search__form-container"><label for="search">Buscar en La Razón</label><input type="search" id="search" name="search" tabindex="0"/><button id="search-submit-button" class="search__button-search" type="button">Buscar</button><button id="search-button" class="search__button-handle" type="button" aria-hidden="true">Mostrar/Ocultar</button></fieldset></form><ul><li id="navbar-login" class="navbar__links"><a href="https://www.larazon.es/acceder">Ingresar</a></li><li id="navbar-profile" class="navbar__links"><a href="https://www.larazon.es/mi-perfil">Mi perfil</a></li><li id="navbar-logout" class="navbar__links"><button type="button"><span>Cerrar sesión</span></button></li></ul><time dateTime="Mon Jul 11 2022 15:23:29 GMT+0000 (Coordinated Universal Time)">lunes, 11 de julio de 2022</time></div></div></div><nav id="subnavbar" class="subnavbar subnavbar--has-bg-default-section subnavbar--is-section-layout" style="background-color:#16bff;color:#fff"><div class="rfc-wrapper"><p class="subnavbar__menu-section"><a href="https://www.larazon.es/madrid/">Madrid</a></p><div class="subnavbar__menu-wrapper" style="background-color:#16bff;color:#fff"><ul class="subnavbar__menu-list subnavbar__menu-list--is-primary"><li><a rel="section" href="https://www.larazon.es/madrid/planes/">Disfruta Madrid</a></li><li><a rel="section" href="https://www.larazon.es/madrid/el-tiempo/">El tiempo</a></li><li><a rel="section" href="https://www.larazon.es/madrid/trafico/">Tráfico</a></li></ul></div><div class="subnavbar__menu-button"><button id="subnavbar-button" on="tap:subnavbar.toggleClass(class=&#x27;subnavbar--is-open&#x27;)"><span>Menú</span></button></div></div></nav></header><div class="content content--has-article-layout "><div class="content__wrapper"><div class="content__block content__block--is-sky"><div class="content__ad"><aside style="max-width:160px;min-width:160px;width:100%;height:601px" class="ad desktop x31  "><div class="henneoHB x31" id="x31"></div></aside></div></div><div><div class="content__block content__block--is-billboard content__block--is-article"><div class="content__ad"><aside style="max-width:990px;min-width:728px;width:100%;height:250px" class="ad desktop top bg-placeholder "><div class="henneoHB top" id="top"></div></aside><aside style="max-width:0px;min-width:0px;width:100%;height:0px" class="ad desktop x01  "><div class="henneoHB x01" id="x01"></div></aside></div></div><div class="wrapper"><main role="main" class="rfc-article rfc-article--is-000"><article class="article-body"><header><h1><span>Orgullo Madrid: el Samur atendió a 560 personas, 5 de ellas graves, y la Policía Municipal detuvo a once individuos</span></h1><h2>La concejala Inmaculada Sanz ha apuntado también que se han producido denuncias y llamadas de vecinos por ruido tanto en el Orgullo como en el Mad Cool</h2><div class="mediahead"><div class="mediahead__image"><figure class="image--is-responsive"><div class="img-reserved-space" style="padding-top:66.66%"><div class="reserved-space-inside"><picture><source srcSet="https://www.larazon.es/resizer/DcsVRgFM4NJyImr4AY5a7Ldb6co=/600x400/smart/filters:format(webp):quality(65)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/SK7XR6JA3FDFLGQDLQ462S2ZC4.jpg 600w,
https://www.larazon.es/resizer/sSSvJIl1ENOMi7IVljiqjvxsRUA=/420x280/smart/filters:format(webp):quality(65)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/SK7XR6JA3FDFLGQDLQ462S2ZC4.jpg 420w" type="image/webp"/><img alt="Varias carrozas circulan en la manifestación por el Orgullo LGTBIQ+, a 9 de julio de 2022, en Madrid" src="https://www.larazon.es/resizer/AmyWCPLPL2tkYrAvpbQgSwrJt6o=/600x400/smart/filters:format(jpg)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/SK7XR6JA3FDFLGQDLQ462S2ZC4.jpg" srcSet="https://www.larazon.es/resizer/AmyWCPLPL2tkYrAvpbQgSwrJt6o=/600x400/smart/filters:format(jpg)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/SK7XR6JA3FDFLGQDLQ462S2ZC4.jpg 600w,
https://www.larazon.es/resizer/Y1BK-_jLvgUy7KXFxV2KMB--D3E=/420x280/smart/filters:format(jpg)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/SK7XR6JA3FDFLGQDLQ462S2ZC4.jpg 420w" sizes="(max-width: 632px) calc(100vw - 32px), 600px" width="100%" loading="eager" decoding="async"/></picture></div></div><figcaption>Varias carrozas circulan en la manifestación por el Orgullo LGTBIQ+, a 9 de julio de 2022, en Madrid<span class="image__meta figcaption-author"> <!-- -->FOTO: <!-- -->Gustavo Valiente </span><span class="image__meta figcaption-affiliation"> <!-- -->Europa Press</span></figcaption></figure></div></div><div class="byline byline--has-divider"><address><ul><li><a href="https://www.larazon.es/autor/larazon/">La Razón</a></li></ul></address><div class="share-buttons"><div aria-label="whatsapp" class="whatsapp social_icon"><a href="https://api.whatsapp.com/send?text=https://www.larazon.es/madrid/20220711/tfyk3bd6src4nfidtemyvhdbby.html" aria-label="Compartir en Whatsapp" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 32 32"><g fill="none" fill-rule="evenodd"><circle cx="16" cy="16" r="16" fill="#ff1010"></circle><g transform="translate(8 8)"><path fill="#fff" d="M12.75 10.094c-.052-.084-.187-.135-.39-.235-.202-.1-1.199-.587-1.384-.654-.186-.067-.321-.1-.457.1-.134.202-.523.654-.641.789-.118.134-.236.15-.44.05-.202-.1-.854-.313-1.63-.998a6.039 6.039 0 01-1.126-1.392c-.118-.201-.013-.31.088-.41.092-.09.203-.235.305-.352.101-.118.135-.201.202-.336.068-.134.034-.251-.017-.352-.05-.1-.456-1.09-.625-1.493-.169-.402-.337-.335-.456-.335-.117 0-.253-.017-.388-.017s-.355.05-.54.251c-.186.202-.71.688-.71 1.678 0 .989.726 1.945.828 2.08.1.133 1.401 2.23 3.461 3.035 2.061.805 2.061.537 2.433.503.371-.034 1.199-.487 1.368-.956.168-.47.168-.873.118-.956M8.574 1.306c-3.833 0-6.951 3.095-6.951 6.898 0 1.51.492 2.907 1.324 4.044l-.869 2.562 2.672-.85a6.945 6.945 0 003.824 1.142c3.833 0 6.952-3.094 6.952-6.898 0-3.803-3.119-6.898-6.952-6.898m8.268 6.898c0 4.531-3.701 8.204-8.268 8.204-1.45 0-2.812-.37-3.996-1.02L0 16.841l1.492-4.402A8.118 8.118 0 01.306 8.204C.306 3.673 4.008 0 8.574 0c4.567 0 8.268 3.673 8.268 8.204"></path></g></g></svg></a></div><div aria-label="facebook" class="facebook social_icon"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.larazon.es/madrid/20220711/tfyk3bd6src4nfidtemyvhdbby.html&amp;quote=" aria-label="Compartir en Facebook" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 32 32"><g fill="none" fill-rule="evenodd"><circle cx="16" cy="16" r="16" fill="#ff1010"></circle><g transform="translate(9.778 8)"><path fill="#fff" d="M9.756.405L7.535.402c-2.496 0-4.11 1.55-4.11 3.948v1.82H1.191c-.193 0-.349.146-.349.327v2.637c0 .18.157.327.35.327h2.233v6.654c0 .18.157.327.35.327h2.914c.193 0 .35-.146.35-.327V9.461H9.65c.193 0 .35-.146.35-.327V6.497a.317.317 0 00-.102-.231.36.36 0 00-.247-.096H7.039V4.627c0-.742.189-1.118 1.22-1.118h1.497c.193 0 .35-.147.35-.328V.732c0-.18-.157-.326-.35-.327"></path></g></g></svg></a></div><div aria-label="twitter" class="twitter social_icon"><a href="https://twitter.com/intent/tweet?url=https://www.larazon.es/madrid/20220711/tfyk3bd6src4nfidtemyvhdbby.html&amp;text=Orgullo Madrid: el Samur atendió a 560 personas, 5 de ellas graves, y la Policía Municipal detuvo a once individuos&amp;hashtags=larazon_es" aria-label="Compartir en Twitter" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><g fill="none" fill-rule="evenodd"><circle cx="16" cy="16" r="16" fill="#ff1010"></circle><path fill="#fff" d="M24.686 11.251a7.155 7.155 0 01-1.94.495c.698-.39 1.233-1.005 1.485-1.738a7.074 7.074 0 01-2.144.762 3.496 3.496 0 00-2.465-.992c-1.864 0-3.376 1.406-3.376 3.141 0 .247.03.486.088.716-2.807-.13-5.294-1.381-6.96-3.282a2.97 2.97 0 00-.457 1.58c0 1.09.596 2.05 1.502 2.614a3.564 3.564 0 01-1.53-.393v.04c0 1.522 1.164 2.792 2.71 3.08a3.622 3.622 0 01-1.526.054c.43 1.248 1.677 2.157 3.154 2.182a7.097 7.097 0 01-4.193 1.345c-.273 0-.541-.015-.805-.044a10.084 10.084 0 005.175 1.411c6.21 0 9.607-4.787 9.607-8.938 0-.137-.004-.272-.01-.407a6.62 6.62 0 001.685-1.626"></path></g></svg></a></div><div aria-label="email" class="email social_icon"><a href="mailto:?subject=&amp;body=https://www.larazon.es/madrid/20220711/tfyk3bd6src4nfidtemyvhdbby.html" aria-label="Compartir por email" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><g fill="none" fill-rule="evenodd"><circle cx="16" cy="16" r="16" fill="#ff1010"></circle><path fill="#fff" fill-rule="nonzero" d="M24.429 9.778H7.57c-1.15 0-2.085.906-2.085 2.02v9.293c0 1.114.935 2.02 2.085 2.02h16.86c1.15 0 2.085-.906 2.085-2.02v-9.293c0-1.114-.935-2.02-2.085-2.02zm.695 2.02v9.293c0 .106-.03.203-.076.293l-4.915-4.76 4.99-4.834.001.008zM6.876 21.09v-9.293l.001-.008 4.99 4.833-4.915 4.76a.643.643 0 01-.076-.292zm9.339-2.577a.32.32 0 01-.43 0l-7.629-7.39h15.688l-7.63 7.39zm-3.365-.939l1.952 1.891c.32.31.746.481 1.198.481.452 0 .877-.17 1.198-.48l1.952-1.892 4.325 4.19H8.525l4.325-4.19z"></path></g></svg></a></div></div><div class="byline__meta"><dl><dt>Creada</dt><dd><a aria-label="Hemeroteca 11-07-2022" href="https://www.larazon.es/hemeroteca/20220711/"><time dateTime="2022-07-11T14:59:49.795Z">11-07-2022 | 16:59 H</time></a></dd></dl><dl><dt>Última actualización</dt><dd><time dateTime="2022-07-11T15:11:54.455Z">11-07-2022 | 17:11 H</time></dd></dl></div></div></header><aside style="max-width:320px;min-width:320px;width:100%;height:100px" class="ad mobile top bg-placeholder "><div class="henneoHB top" id="top"></div></aside><section><p>Los sanitarios del <strong>Samur-Protección Civil atendieron a 560 personas durante las fiestas del Orgullo LGTBI</strong>, 5 de ellas graves; mientras que<strong> la Policía Municipal de Madrid detuvo a 11 personas por diferentes motivos, pero ninguno de gravedad.</strong></p><aside class="morenews"><h3>Noticias relacionadas</h3><ul class="news-number-4" data-mrf-recirculation="noticias-relacionadas"><li><a href="https://www.larazon.es/madrid/20220710/l7uef4heqnhcjgijnnsjrug7py.html"><div class="news__image"><figure class="image"><div class="img-reserved-space"><div class="reserved-space-inside"><picture><source srcSet="https://www.larazon.es/resizer/JK2sSgS-k5yZz6hvMnUjjNN8ZxQ=/240x160/smart/filters:format(webp):quality(65)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/RHECZN26LVCKLPTXG3EAAWESJI.jpg" type="image/webp"/><img alt="El consejero de Presidencia, Justicia e Interior de la Comunidad de Madrid, Enrique López" src="https://www.larazon.es/resizer/B3kpCb9UV64Qvj14P9kpGb4Jhe0=/240x160/smart/filters:format(jpg)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/RHECZN26LVCKLPTXG3EAAWESJI.jpg" width="144" height="96" loading="lazy" decoding="async"/></picture></div></div></figure></div><div class="news__text"><h4><span>LGTBI.<!-- --> </span>Enrique López cree que el Orgullo de Madrid debe respetar “la libertad de los demás”</h4></div></a></li><li><a href="https://www.larazon.es/madrid/20220709/e2r7ijrsznhillv6glyrg62f6e.html"><div class="news__image"><figure class="image"><div class="img-reserved-space"><div class="reserved-space-inside"><picture><source srcSet="https://www.larazon.es/resizer/dysEelp8YHP60Z-952OHcrIKApM=/240x160/smart/filters:format(webp):quality(65)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/RECCLVXTHVDG7O4GL7CHMDHTXU.gif" type="image/webp"/><img alt="Manifestación del Orgullo 2022" src="https://www.larazon.es/resizer/RyAWrzCtsVYF3nuZnfrSGPgXhdI=/240x160/smart/filters:format(jpg)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/RECCLVXTHVDG7O4GL7CHMDHTXU.gif" width="144" height="96" loading="lazy" decoding="async"/></picture></div></div></figure></div><div class="news__text"><h4><span>Reivindicación.<!-- --> </span>Un Orgullo post Covid vuelve a tomar las calles de Madrid </h4></div></a></li><li><a href="https://www.larazon.es/madrid/20220707/rcukzgj23bcazciz3nvqnidq3q.html"><div class="news__text"><h4><span>Turismo.<!-- --> </span>Mad Cool: el festival más joven es también una máquina de hacer euros</h4></div></a></li><li><a href="https://www.larazon.es/madrid/20220705/mz2os5b6ynhchnwyeftamtxppm.html"><div class="news__text"><h4><span>Festival.<!-- --> </span>Mad Cool se muda (pero seguirá en Madrid)</h4></div></a></li></ul></aside><p>Así lo ha indicado este mediodía la concejala delegada de Seguridad del Ayuntamiento,<strong> Inmaculada Sanz, </strong>que señala que el balance general en materia de seguridad de este celebraciones es “positivo”, sin incidentes reseñables, teniendo en cuenta la gran cantidad de público.</p><p>De las atenciones del Samur, del total, 321 fueron el día grande, del sábado. De los asistencias de todos los días, 58 necesitaron ser trasladados al hospital, 5 de ellas graves, 3 por drogas, 1 por dolor torácico y el último con un <strong>código infarto.</strong></p><p>Por su parte, la Policía Municipal arrestó a 11 personas, levantó 29 denuncias por vulneración de ordenanzas municipales, 58 actas por venta ambulante, formuló 39 pruebas de drogas positivas al volante, <strong>11 denuncias en base a la Ley de seguridad ciudadana, 14 denuncias por ruido</strong>, además de realizaron las correspondientes mediciones por posible contaminación acústica.</p><aside style="max-width:615px;min-width:300px;width:100%;height:462px" class="ad all sunmedia1 bg-placeholder "><div class="henneoHB sunmedia1" id="sunmedia1"></div></aside><p>Sanz también dio un pequeño balance sobre el<strong> festival Mad Cool. </strong>En este caso hubo 14 asistencias por parte del Samur, algunas denuncias por contaminación acústica,<strong> 2 detenidos por conducir sin carné, 12 por botellón y otros 12 por consumo de drogas.</strong></p><h3 class="font--primary body-components__header">Un Orgullo “en positivo”</h3><p>La delegada municipal de Seguridad también ha comentado que <strong>el escenario más concurrido fue este año el Plaza España, </strong>pero que contaba con vías de evacuación muy amplias, y que estaba perfectamente aforado y controlado por drones.</p><p>También ha revelado que<strong> la Policía Municipal tuvo que desalojar algunos días las plazas de Chueca, Zerolo, Vara del Rey, en algún caso con algún detenido; “pero han sido cuestiones puntuales sin incidentes graves”.</strong></p><p>“Todos los escenarios han funcionado bien en condiciones de seguridad, a pesar de algunas polémicas artificiales como lo ocurrido con la Plaza del Rey, porque había informes de Policía y Bomberos que así lo avalan que no se pusiera allí. Todos los escenarios han funcionado bien en condiciones de seguridad, que es por lo que tenemos que velar en el Ayuntamiento de Madrid”, ha recalcado.</p><aside style="max-width:300px;min-width:300px;width:100%;height:600px" class="ad all right1 bg-placeholder "><div class="henneoHB henneoHB_right"></div></aside><p><strong>La edil ha reconocido también que se han producido denuncias y llamadas de vecinos por ruido tanto en el Orgullo LGTBI como en el Mad Cool</strong>, por lo que los técnicos realizaron los correspondientes estudios de medio ambiente, “y de ahí se tendrá que ver si se ha producido superación de límites y de ahí si hay sanción o no”.</p><p>“Lo más importante es que se ha producido disfrutar un Orgullo como todos los años. Siempre que hay aglomeración hay incidentes, pero en general positivo”, ha concluido Inmaculada Sanz.</p></section><div class="article__tags"><dl><dt>Archivado en</dt><dd><a href="https://www.larazon.es/tags/lgtbi/">LGTBI</a></dd><dd><a href="https://www.larazon.es/tags/madrid/">Madrid</a></dd></dl></div><div class="article__comments"><div id="modal-container" class="modal modal--is-hidden"><div class="modal__wrapper"><div id="modal-close" class="close">✕</div><p id="modal-text"></p><ul id="link-list"><li><a id="link1" class="button button--is-primary"></a></li><li><a id="link2" class="button button--is-primary"></a></li></ul><ul><li><button id="modal-submit-button" type="button" class="button">Aceptar</button></li></ul></div></div><script defer="" src="https://larazon.coral.coralproject.net/assets/js/embed.js"></script><script class="coral-script" src="https://larazon.coral.coralproject.net/assets/js/count.js" defer=""></script><hr class="comments__divider" id="comments"/><div class="comments__open"><button id="comments__open"><span class="coral-count speech-bubble" data-coral-id="TFYK3BD6SRC4NFIDTEMYVHDBBY" data-coral-url="https://www.larazon.es/madrid/20220711/tfyk3bd6src4nfidtemyvhdbby.html" data-coral-notext="true"><span class="coral-count-number"></span></span><span class="comments__see">Ver comentarios</span></button><div class="share-buttons"><div aria-label="whatsapp" class="whatsapp social_icon"><a href="https://api.whatsapp.com/send?text=https://www.larazon.es/madrid/20220711/tfyk3bd6src4nfidtemyvhdbby.html" aria-label="Compartir en Whatsapp" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 32 32"><g fill="none" fill-rule="evenodd"><circle cx="16" cy="16" r="16" fill="#ff1010"></circle><g transform="translate(8 8)"><path fill="#fff" d="M12.75 10.094c-.052-.084-.187-.135-.39-.235-.202-.1-1.199-.587-1.384-.654-.186-.067-.321-.1-.457.1-.134.202-.523.654-.641.789-.118.134-.236.15-.44.05-.202-.1-.854-.313-1.63-.998a6.039 6.039 0 01-1.126-1.392c-.118-.201-.013-.31.088-.41.092-.09.203-.235.305-.352.101-.118.135-.201.202-.336.068-.134.034-.251-.017-.352-.05-.1-.456-1.09-.625-1.493-.169-.402-.337-.335-.456-.335-.117 0-.253-.017-.388-.017s-.355.05-.54.251c-.186.202-.71.688-.71 1.678 0 .989.726 1.945.828 2.08.1.133 1.401 2.23 3.461 3.035 2.061.805 2.061.537 2.433.503.371-.034 1.199-.487 1.368-.956.168-.47.168-.873.118-.956M8.574 1.306c-3.833 0-6.951 3.095-6.951 6.898 0 1.51.492 2.907 1.324 4.044l-.869 2.562 2.672-.85a6.945 6.945 0 003.824 1.142c3.833 0 6.952-3.094 6.952-6.898 0-3.803-3.119-6.898-6.952-6.898m8.268 6.898c0 4.531-3.701 8.204-8.268 8.204-1.45 0-2.812-.37-3.996-1.02L0 16.841l1.492-4.402A8.118 8.118 0 01.306 8.204C.306 3.673 4.008 0 8.574 0c4.567 0 8.268 3.673 8.268 8.204"></path></g></g></svg></a></div><div aria-label="facebook" class="facebook social_icon"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.larazon.es/madrid/20220711/tfyk3bd6src4nfidtemyvhdbby.html&amp;quote=" aria-label="Compartir en Facebook" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 32 32"><g fill="none" fill-rule="evenodd"><circle cx="16" cy="16" r="16" fill="#ff1010"></circle><g transform="translate(9.778 8)"><path fill="#fff" d="M9.756.405L7.535.402c-2.496 0-4.11 1.55-4.11 3.948v1.82H1.191c-.193 0-.349.146-.349.327v2.637c0 .18.157.327.35.327h2.233v6.654c0 .18.157.327.35.327h2.914c.193 0 .35-.146.35-.327V9.461H9.65c.193 0 .35-.146.35-.327V6.497a.317.317 0 00-.102-.231.36.36 0 00-.247-.096H7.039V4.627c0-.742.189-1.118 1.22-1.118h1.497c.193 0 .35-.147.35-.328V.732c0-.18-.157-.326-.35-.327"></path></g></g></svg></a></div><div aria-label="twitter" class="twitter social_icon"><a href="https://twitter.com/intent/tweet?url=https://www.larazon.es/madrid/20220711/tfyk3bd6src4nfidtemyvhdbby.html&amp;text=Orgullo Madrid: el Samur atendió a 560 personas, 5 de ellas graves, y la Policía Municipal detuvo a once individuos&amp;hashtags=larazon_es" aria-label="Compartir en Twitter" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><g fill="none" fill-rule="evenodd"><circle cx="16" cy="16" r="16" fill="#ff1010"></circle><path fill="#fff" d="M24.686 11.251a7.155 7.155 0 01-1.94.495c.698-.39 1.233-1.005 1.485-1.738a7.074 7.074 0 01-2.144.762 3.496 3.496 0 00-2.465-.992c-1.864 0-3.376 1.406-3.376 3.141 0 .247.03.486.088.716-2.807-.13-5.294-1.381-6.96-3.282a2.97 2.97 0 00-.457 1.58c0 1.09.596 2.05 1.502 2.614a3.564 3.564 0 01-1.53-.393v.04c0 1.522 1.164 2.792 2.71 3.08a3.622 3.622 0 01-1.526.054c.43 1.248 1.677 2.157 3.154 2.182a7.097 7.097 0 01-4.193 1.345c-.273 0-.541-.015-.805-.044a10.084 10.084 0 005.175 1.411c6.21 0 9.607-4.787 9.607-8.938 0-.137-.004-.272-.01-.407a6.62 6.62 0 001.685-1.626"></path></g></svg></a></div><div aria-label="email" class="email social_icon"><a href="mailto:?subject=&amp;body=https://www.larazon.es/madrid/20220711/tfyk3bd6src4nfidtemyvhdbby.html" aria-label="Compartir por email" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><g fill="none" fill-rule="evenodd"><circle cx="16" cy="16" r="16" fill="#ff1010"></circle><path fill="#fff" fill-rule="nonzero" d="M24.429 9.778H7.57c-1.15 0-2.085.906-2.085 2.02v9.293c0 1.114.935 2.02 2.085 2.02h16.86c1.15 0 2.085-.906 2.085-2.02v-9.293c0-1.114-.935-2.02-2.085-2.02zm.695 2.02v9.293c0 .106-.03.203-.076.293l-4.915-4.76 4.99-4.834.001.008zM6.876 21.09v-9.293l.001-.008 4.99 4.833-4.915 4.76a.643.643 0 01-.076-.292zm9.339-2.577a.32.32 0 01-.43 0l-7.629-7.39h15.688l-7.63 7.39zm-3.365-.939l1.952 1.891c.32.31.746.481 1.198.481.452 0 .877-.17 1.198-.48l1.952-1.892 4.325 4.19H8.525l4.325-4.19z"></path></g></svg></a></div></div></div><div id="verify__message-comments" class="verify__message--is-closed form__error"></div><div id="comments__cta" class="comments__cta--is-closed"><a href="https://www.larazon.es/acceder" class="button button--is-primary">Accede a tu cuenta para comentar</a></div><div id="displayname__change" class="displayname__change displayname__change--is-closed"></div><div id="coral_thread" class="coral__comments--is-closed"></div></div><aside class="ads ads--is-footer article-footer"><div class="outbrain-reserved-space" data-mrf-recirculation="outbrain" id="outbrain-id"><div class="OUTBRAIN" data-src="https://www.larazon.es/madrid/20220711/tfyk3bd6src4nfidtemyvhdbby.html" data-widget-id="AR_5" data-ob-template="ES_LaRazón"></div></div><aside style="max-width:300px;min-width:300px;width:100%;height:600px" class="ad all roba_finarticulo bg-placeholder "><div class="henneoHB roba_finarticulo" id="roba_finarticulo"></div></aside><div id="D5dasoEF15Hjcp651emF" data-prometeo-mediaid="1401" data-prometeo-widget="WIDGET-PROMETEO-V2" data-mrf-recirculation="prometeo-recomendados" class="prometeo__widget-recirculation WIDGET-PROMETEO-V2 prometeo-content content-D5dasoEF15Hjcp651emF"></div><aside style="max-width:615px;min-width:300px;width:100%;height:400px" class="ad all roba_finarticulo2 bg-placeholder is--roba_finarticulo2"><div class="henneoHB roba_finarticulo2" id="roba_finarticulo2"></div></aside></aside><aside class="article-prefooter article-footer"></aside><aside class="article-highlighted-news article-footer"><div class="highlightedNews__wrapper"><hr class="withRectangle"/><div class="highlightedNews__grid" data-mrf-recirculation="ahora-en-portada"><div class="highlightedNews__grid--has-2-col highlightedNews__grid--is-tags"><h2 class="highlightedNews__title">Ahora en portada</h2><dl class="highlightedNews__tags"><dt>Se habla de:</dt><dd><a href="https://www.larazon.es/tags/coronavirus/">Coronavirus</a></dd><dd><a href="https://www.larazon.es/tags/bildu/">Bildu</a></dd><dd><a href="https://www.larazon.es/tags/eta/">ETA</a></dd><dd><a href="https://www.larazon.es/tags/temperaturas/">temperaturas</a></dd></dl></div><div class="highlightedNews__grid--has-3-col highlightedNews__grid--is-article"><article class="card grid--has-3-col"><div class="card__image"><a href="https://www.larazon.es/sociedad/20220711/gawhvsnuubfrveo7crck4u2eqq.html" tabindex="-1" aria-hidden="true"><figure class="image--is-responsive"><div class="img-reserved-space" style="padding-top:66.66%"><div class="reserved-space-inside"><picture><source srcSet="https://www.larazon.es/resizer/9akILil0wW9dT9ybFNPc6FLhzfM=/240x160/smart/filters:format(webp):quality(65)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/ZSZHFPEG5BDOTN43IJWFCVCNRU.JPG 240w,
https://www.larazon.es/resizer/tE5ZD3TZdG1mk5l-bHfirEaM6og=/420x280/smart/filters:format(webp):quality(65)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/ZSZHFPEG5BDOTN43IJWFCVCNRU.JPG 420w,
https://www.larazon.es/resizer/xqfB5r_zZpQA5Ij0RgZaG6KRlqc=/600x400/smart/filters:format(webp):quality(65)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/ZSZHFPEG5BDOTN43IJWFCVCNRU.JPG 600w" type="image/webp"/><img alt="Una enfermera inyecta la vacuna contra el Covid-19, en el Hospital Infanta Sofía" src="https://www.larazon.es/resizer/hFfHRwZ6B0RQpfrxO4VEmYkMrGE=/600x400/smart/filters:format(jpg)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/ZSZHFPEG5BDOTN43IJWFCVCNRU.JPG" srcSet="https://www.larazon.es/resizer/s8KxwFNqm1LR5LX1X2lZVX-bWMM=/240x160/smart/filters:format(jpg)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/ZSZHFPEG5BDOTN43IJWFCVCNRU.JPG 240w,
https://www.larazon.es/resizer/eE9yA7RT3522TEc2YweAf1dpT_U=/420x280/smart/filters:format(jpg)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/ZSZHFPEG5BDOTN43IJWFCVCNRU.JPG 420w,
https://www.larazon.es/resizer/hFfHRwZ6B0RQpfrxO4VEmYkMrGE=/600x400/smart/filters:format(jpg)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/ZSZHFPEG5BDOTN43IJWFCVCNRU.JPG 600w" sizes="600x400,420x280,240x160" width="100%" loading="lazy" decoding="async"/></picture></div></div></figure></a></div><div class="card__content"><h3 class="card__headline"><a href="https://www.larazon.es/sociedad/20220711/gawhvsnuubfrveo7crck4u2eqq.html" aria-label="La EMA recomienda vacunar ya con la cuarta dosis a mayores de 60 años y plantea una quinta en otoño"><span class="card__tag ">Ola covid.<!-- --> </span><span class="">La EMA recomienda vacunar ya con la cuarta dosis a mayores de 60 años y plantea una quinta en otoño</span></a></h3><div class="card__byline"><p></p></div></div></article></div><div class="highlightedNews__grid--has-2-col highlightedNews__grid--is-article"><article class="card grid--has-3-col"><div class="card__image"><a href="https://www.larazon.es/espana/20220711/mgqqdczp55e55ppcsudcokc5j4.html" tabindex="-1" aria-hidden="true"><figure class="image--is-responsive image--is-video"><div class="img-reserved-space" style="padding-top:66.66%"><div class="reserved-space-inside"><picture><source srcSet="https://www.larazon.es/resizer/Wc3Jn0T23KBz8_8aJqKTRSaa5lw=/240x160/smart/filters:format(webp):quality(65)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/IWJK4UWOCRBWTAYTXYF3M2QPJA.jpg 240w,
https://www.larazon.es/resizer/53WY3ebSk5_PEDBS4cQYkMug230=/420x280/smart/filters:format(webp):quality(65)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/IWJK4UWOCRBWTAYTXYF3M2QPJA.jpg 420w,
https://www.larazon.es/resizer/fmm-aRetEY9-0md2MlBhDSczilk=/600x400/smart/filters:format(webp):quality(65)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/IWJK4UWOCRBWTAYTXYF3M2QPJA.jpg 600w" type="image/webp"/><img alt="El presidente del Gobierno, Pedro Sánchez" src="https://www.larazon.es/resizer/7AUE2AjHq-XLPa8xS1CTTBTD92k=/600x400/smart/filters:format(jpg)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/IWJK4UWOCRBWTAYTXYF3M2QPJA.jpg" srcSet="https://www.larazon.es/resizer/AdWTKaohuuf5XAK4YcCK1zdjPCg=/240x160/smart/filters:format(jpg)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/IWJK4UWOCRBWTAYTXYF3M2QPJA.jpg 240w,
https://www.larazon.es/resizer/j_WZd4sA3neUUjeeaZ02z8A6olc=/420x280/smart/filters:format(jpg)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/IWJK4UWOCRBWTAYTXYF3M2QPJA.jpg 420w,
https://www.larazon.es/resizer/7AUE2AjHq-XLPa8xS1CTTBTD92k=/600x400/smart/filters:format(jpg)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/IWJK4UWOCRBWTAYTXYF3M2QPJA.jpg 600w" sizes="600x400,420x280,240x160" width="100%" loading="lazy" decoding="async"/></picture></div></div></figure></a></div><div class="card__content"><h3 class="card__headline"><a href="https://www.larazon.es/espana/20220711/mgqqdczp55e55ppcsudcokc5j4.html" aria-label="Históricos del PSOE se rebelan contra Sánchez por su pacto con Bildu y una ley de Memoria que “tergiversa” la historia"><span class="card__tag ">Críticas.<!-- --> </span><span class="">Históricos del PSOE se rebelan contra Sánchez por su pacto con Bildu y una ley de Memoria que “tergiversa” la historia</span></a></h3><div class="card__byline"><p></p></div></div></article></div><div class="highlightedNews__grid--has-3-col highlightedNews__grid--is-article"><article class="card grid--has-3-col"><div class="card__image"><a href="https://www.larazon.es/sociedad/20220711/ujdsvnuh5bfjtlqdtrtgnwojdu.html" tabindex="-1" aria-hidden="true"><figure class="image--is-responsive image--is-video"><div class="img-reserved-space" style="padding-top:66.66%"><div class="reserved-space-inside"><picture><source srcSet="https://www.larazon.es/resizer/THFO7F_Pdvo6cTz8IgmWsxXCtd8=/240x160/smart/filters:format(webp):quality(65)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/UMCA5FOXBRGHRA5OXMCJAPK25Y.png 240w,
https://www.larazon.es/resizer/q6mZ-P2HIJs8cX5nLcM3FgcWdMM=/420x280/smart/filters:format(webp):quality(65)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/UMCA5FOXBRGHRA5OXMCJAPK25Y.png 420w,
https://www.larazon.es/resizer/ZuF7TqklBmqsYCtHTuVNaq9lnTo=/600x400/smart/filters:format(webp):quality(65)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/UMCA5FOXBRGHRA5OXMCJAPK25Y.png 600w" type="image/webp"/><img alt="Picos endémicos de la pandemia covid" src="https://www.larazon.es/resizer/cuocthl6RkGv7qqegvQwsBVCpEw=/600x400/smart/filters:format(jpg)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/UMCA5FOXBRGHRA5OXMCJAPK25Y.png" srcSet="https://www.larazon.es/resizer/77OEwH7VS829pbZEUoc2DK9nSUE=/240x160/smart/filters:format(jpg)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/UMCA5FOXBRGHRA5OXMCJAPK25Y.png 240w,
https://www.larazon.es/resizer/0ucT-w3zxcdPDKTEp7Hk8tPcB1M=/420x280/smart/filters:format(jpg)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/UMCA5FOXBRGHRA5OXMCJAPK25Y.png 420w,
https://www.larazon.es/resizer/cuocthl6RkGv7qqegvQwsBVCpEw=/600x400/smart/filters:format(jpg)/cloudfront-eu-central-1.images.arcpublishing.com/larazon/UMCA5FOXBRGHRA5OXMCJAPK25Y.png 600w" sizes="600x400,420x280,240x160" width="100%" loading="lazy" decoding="async"/></picture></div></div></figure></a></div><div class="card__content"><h3 class="card__headline"><a href="https://www.larazon.es/sociedad/20220711/ujdsvnuh5bfjtlqdtrtgnwojdu.html" aria-label="El pico de la séptima ola empieza a superarse"><span class="card__tag ">Covid.<!-- --> </span><span class="">El pico de la séptima ola empieza a superarse</span></a></h3><div class="card__byline"><p></p></div></div></article></div><div class="highlightedNews__grid--has-2-col highlightedNews__grid--is-article"><article class="card grid--has-2-col card--has-no-image"><div class="card__content"><h3 class="card__headline"><a href="https://www.larazon.es/espana/20220711/5pdbd5lieva3pccrk6e6gpb3oi.html" aria-label="La operación de búsqueda de Miguel Ángel: “El GAR estuvo muy cerca de donde lo asesinaron”"><span class="card__tag ">Homenaje.<!-- --> </span><span class="">La operación de búsqueda de Miguel Ángel: “El GAR estuvo muy cerca de donde lo asesinaron”</span></a></h3><div class="card__byline"><p></p></div></div></article><article class="card grid--has-2-col card--has-no-image"><div class="card__content"><h3 class="card__headline"><a href="https://www.larazon.es/sociedad/20220711/qdyftpuvrzccpjjdy3mwaooyuy.html" aria-label="Alerta en más de  30 provincias por temperaturas extremas"><span class="card__tag ">Ola de calor.<!-- --> </span><span class="">Alerta en más de  30 provincias por temperaturas extremas</span></a></h3><div class="card__byline"><p></p></div></div></article></div></div></div></aside><aside class="article-right-rail"><div class="most-read"><h2>Más leídas</h2><ol data-mrf-recirculation="mas-leidas"><li><a href="https://www.larazon.es/economia/20220711/bdlvjpyejzgqjdpcdkjyblpiby.html"><h3><span>Economía.<!-- --> </span>Esta será la nueva edad de jubilación en 2023</h3></a></li><li><a href="https://www.larazon.es/deportes/tenis/20220711/gsfpxbif25apxplqjkrpja7zfq.html"><h3><span>Tenis.<!-- --> </span>McEnroe duda de la lesión de Nadal: “No quiso jugar contra Kyrgios”</h3></a></li><li><a href="https://www.larazon.es/comunidad-valenciana/20220710/iudzw64pcngwhpulepr67femsq.html"><h3><span>Comunidad Valenciana.<!-- --> </span>“Colapso” en la sanidad valenciana: Fallece de un infarto tras ser atendido por una SAMU sin médico</h3></a></li><li><a href="https://www.larazon.es/madrid/20220711/jim4274uhbezpd5ymtooay44pq.html"><h3><span>Madrid.<!-- --> </span>Estas son las nacionalidades por barrios en Madrid: Venezuela pisa los talones a Rumanía</h3></a></li><li><a href="https://www.larazon.es/deportes/tenis/20220708/5iuky723xfepvic523zacahmqi.html"><h3><span>Tenis.<!-- --> </span>La “lección” que recibió el “prepotente” Alcaraz</h3></a></li></ol></div></aside></article></main></div></div><div class="content__block content__block--is-sky"><div class="content__ad"><aside style="max-width:160px;min-width:160px;width:100%;height:601px" class="ad desktop x41  "><div class="henneoHB x41" id="x41"></div></aside></div></div></div></div><div class="article-footer | layout-not-padding-topbottom"><div class="article-footer__container"><div id="floorad__portada" class="floorad__container floorad--hidden"><div id="floorad__close-button" class="floorad__close-button"><button class="floorad__close--cross" aria-label="Cerrar"><svg style="width:28px" viewBox="0 0 24 24" focusable="false" role="presentation"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></button></div><div class="floorad__wrapper"><div id="sticky" class="floorad__ad henneoHB"></div></div></div></div></div><footer class="footer rfc-item" role="contentinfo"><div class="rfc-wrapper"><div class="footer__wrapper-meta-links"><p class="footer__meta"><a href="https://www.larazon.es"><svg xmlns="http://www.w3.org/2000/svg" width="129" height="25" viewBox="0 0 129 25" color="white" aria-labelledby="logo-title" focusable="false" role="img"><title id="logo-title">La Razón</title><defs><path id="wvwm2obota" d="M0.638 0.345L20.212 0.345 20.212 20 0.638 20z"></path><path id="fi4z0o4sbc" d="M0 0.319L15.729 0.319 15.729 19.615 0 19.615z"></path></defs><g fill="none" fill-rule="evenodd"><g><g><g transform="translate(-164 -3774) translate(164 3774) translate(37 4.055)"><mask id="cuo1b9sbjb" fill="#fff"><use xlink:href="#wvwm2obota"></use></mask><path fill="#FFFFFE" d="M20.212 18.523l-.357-.36c-.233.24-.512.36-.84.36-.32 0-.57-.128-.752-.386-.182-.257-.339-.718-.473-1.384l-.572-2.834c-.212-1.118-.796-1.963-1.748-2.536-.955-.572-2.36-.911-4.213-1.017 2.404-.231 4.117-.827 5.138-1.79 1.018-.963 1.53-2.127 1.53-3.493 0-1.606-.678-2.797-2.03-3.574C14.541.734 12.482.345 9.715.345H.637v.519c.576.027.995.098 1.258.214.26.115.44.328.538.638.097.31.146.807.146 1.49v13.52c0 .684-.046 1.18-.139 1.49-.092.312-.27.525-.532.64-.262.115-.685.187-1.27.213v.546h9.407v-.546c-.576-.026-.995-.098-1.257-.213-.262-.115-.441-.328-.54-.64-.098-.31-.146-.806-.146-1.49v-5.892h1.238c.64 0 1.114.326 1.424.978.31.652.558 1.24.745 2.52l.412 2.714c.16 1.074.588 1.834 1.284 2.283.697.447 1.67.672 2.922.672.869 0 1.631-.112 2.288-.333.657-.222 1.256-.604 1.796-1.145M8.848 9.913h-.745V3.208c0-.648.039-1.136.114-1.464.074-.328.216-.557.425-.686.209-.13.522-.193.939-.193.931 0 1.6.382 2.008 1.144.409.764.612 1.89.612 3.38 0 .923-.09 1.713-.271 2.369-.182.658-.52 1.18-1.012 1.57-.492.39-1.182.587-2.07.587" mask="url(#cuo1b9sbjb)"></path></g><path fill="#FFFFFE" d="M20.337 15.818l2.622-6.813 2.1 6.813h-4.723zm13.65 6.859c-.284-.28-.54-.712-.77-1.297L26.616 4.374h-2.861L17.7 19.929c-.418 1.083-.828 1.868-1.232 2.356-.402.488-.826.767-1.27.839v.546h5.668v-.546c-.816-.027-1.055-.178-1.466-.453-.415-.275-.62-.786-.62-1.53 0-.843.48-2.027 1.066-3.553l.277-.85h5.121l1.625 4.097c.22.586.332 1.015.332 1.29 0 .355-.149.604-.445.746-.299.14-.788.226-1.471.253v.546h9.54v-.546c-.274-.018-.553-.166-.838-.447zM60.342 15.818l2.622-6.813 2.1 6.813h-4.722zm13.651 6.859c-.284-.28-.54-.712-.772-1.297l-6.6-17.006h-2.86l-6.056 15.555c-.417 1.083-.828 1.868-1.23 2.356-.404.488-.828.767-1.272.839v.546h5.67v-.546c-.817-.027-1.056-.178-1.468-.453-.414-.275-.62-.786-.62-1.53 0-.843.481-2.027 1.066-3.553l.278-.85h5.121l1.624 4.097c.221.586.332 1.015.332 1.29 0 .355-.148.604-.445.746-.298.14-.788.226-1.47.253v.546h9.54v-.546c-.274-.018-.554-.166-.838-.447z" transform="translate(-164 -3774) translate(164 3774)"></path><g transform="translate(-164 -3774) translate(164 3774) translate(0 4.055)"><mask id="8gnfq2vkmd" fill="#fff"><use xlink:href="#fi4z0o4sbc"></use></mask><path fill="#FFFFFE" d="M9.674.864V.319H0v.545c.577.027.996.099 1.258.214.262.115.441.328.54.639.097.31.146.806.146 1.49v13.52c0 .683-.047 1.18-.14 1.49-.093.31-.27.524-.532.639-.262.115-.686.187-1.272.213v.546h15.73v-7.36h-.678c-.205 1.128-.604 1.837-1.198 2.88-.595 1.042-1.267 1.882-2.016 2.52-.75.64-1.44.959-2.069.959h-.906c-.417 0-.718-.04-.905-.12-.185-.08-.314-.237-.386-.472-.07-.235-.106-.61-.106-1.125V3.207c0-.684.056-1.18.167-1.49.11-.311.314-.524.612-.64.297-.114.774-.186 1.43-.213" mask="url(#8gnfq2vkmd)"></path></g><path fill="#FFFFFE" d="M128.198 4.918v-.545h-5.31v.545c.878.125 1.882 1.317 1.989 1.903.106.586.159 1.55.159 2.888v6.44L114.49 4.373h-4.777v.545c.577.027.996.1 1.257.214.262.115.442.328.54.64.097.31.146.805.146 1.49v11.616c0 1.082-.047 1.896-.14 2.441-.092.546-.275.953-.546 1.218-.27.267-.69.462-1.257.586v.546h5.323v-.546c-.878-.124-1.895-1.317-2.001-1.903-.107-.585-.16-1.548-.16-2.888V10.48l11.476 13.19c.364-.028 1.65-.028 1.916 0V9.162c0-1.082.047-1.895.14-2.44.094-.547.273-.952.539-1.219.267-.266.683-.46 1.25-.586M89.591 4.918V4.4H75.463v6.521h.634c.195-1.446.623-2.235 1.284-3.118s1.417-1.508 2.27-1.876c.85-.368 1.703-.553 2.554-.553h1.358l-8.25 17.75v.546c1.595-.054 14.393 0 14.393 0s-.053-6.433 0-7.08h-.635c-.167 1.51-.643 2.371-1.423 3.338-.78.967-1.653 1.666-2.615 2.095-.963.431-1.817.646-2.562.646h-1.145l8.265-17.75z" transform="translate(-164 -3774) translate(164 3774)"></path><path fill="#FFFFFE" d="M97.924 5.793c-.669.806-1.186 1.927-1.55 3.366-.366 1.44-.549 3.087-.549 4.944 0 1.866.207 3.513.62 4.944.415 1.43.973 2.532 1.677 3.307.704.774 1.48 1.161 2.323 1.161.89 0 1.668-.403 2.337-1.207.67-.806 1.186-1.928 1.551-3.368.365-1.438.548-3.085.548-4.943 0-1.865-.207-3.514-.62-4.943-.414-1.43-.973-2.532-1.677-3.307-.704-.774-1.478-1.162-2.323-1.162-.889 0-1.668.402-2.337 1.208m7.802-.535c1.531.775 2.72 1.9 3.564 3.373.845 1.474 1.268 3.227 1.268 5.261 0 1.99-.434 3.75-1.3 5.28-.867 1.531-2.075 2.72-3.624 3.564-1.55.845-3.314 1.268-5.294 1.268-2.042 0-3.828-.388-5.359-1.162-1.532-.775-2.72-1.899-3.565-3.373-.845-1.474-1.267-3.228-1.267-5.26 0-1.989.433-3.75 1.3-5.28.867-1.532 2.073-2.72 3.618-3.565 1.544-.845 3.31-1.267 5.3-1.267 2.041 0 3.828.387 5.36 1.161" transform="translate(-164 -3774) translate(164 3774)"></path><path fill="#D8232A" d="M104.475 7.332L98.841 7.221 102.009 0.001 108.822 0.001z" transform="translate(-164 -3774) translate(164 3774)"></path></g></g></g></svg></a></p><ul class="footer__links"><li><a href="/publicidad">Publicidad</a></li><li><a href="/quienes-somos">Equipo</a></li><li><a href="/aviso-legal">Privacidad</a></li><li><a href="/politica-cookies">Cookies</a></li><li><a href="javascript:Didomi.preferences.show()">Área de privacidad</a></li></ul></div><ul class="footer__social"><li class="footer__social--is-facebook"><a href="https://www.facebook.com/larazon.es" aria-label="Facebook de La Razón" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" focusable="false" role="presentation" width="32" height="32" viewBox="0 0 32 32"><g fill="none" fill-rule="evenodd"><circle cx="16" cy="16" r="16" fill="#fff"></circle><g transform="translate(9.778 8)"><path fill="#0d3567" d="M9.756.405L7.535.402c-2.496 0-4.11 1.55-4.11 3.948v1.82H1.191c-.193 0-.349.146-.349.327v2.637c0 .18.157.327.35.327h2.233v6.654c0 .18.157.327.35.327h2.914c.193 0 .35-.146.35-.327V9.461H9.65c.193 0 .35-.146.35-.327V6.497a.317.317 0 00-.102-.231.36.36 0 00-.247-.096H7.039V4.627c0-.742.189-1.118 1.22-1.118h1.497c.193 0 .35-.147.35-.328V.732c0-.18-.157-.326-.35-.327"></path></g></g></svg></a></li><li class="footer__social--is-twitter"><a href="https://twitter.com/LARAZON_ES" aria-label="Twitter de La Razón" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" focusable="false" role="presentation" width="32" height="32" viewBox="0 0 32 32"><g fill="none" fill-rule="evenodd"><circle cx="16" cy="16" r="16" fill="#fff"></circle><path fill="#0d3567" d="M24.686 11.251a7.155 7.155 0 01-1.94.495c.698-.39 1.233-1.005 1.485-1.738a7.074 7.074 0 01-2.144.762 3.496 3.496 0 00-2.465-.992c-1.864 0-3.376 1.406-3.376 3.141 0 .247.03.486.088.716-2.807-.13-5.294-1.381-6.96-3.282a2.97 2.97 0 00-.457 1.58c0 1.09.596 2.05 1.502 2.614a3.564 3.564 0 01-1.53-.393v.04c0 1.522 1.164 2.792 2.71 3.08a3.622 3.622 0 01-1.526.054c.43 1.248 1.677 2.157 3.154 2.182a7.097 7.097 0 01-4.193 1.345c-.273 0-.541-.015-.805-.044a10.084 10.084 0 005.175 1.411c6.21 0 9.607-4.787 9.607-8.938 0-.137-.004-.272-.01-.407a6.62 6.62 0 001.685-1.626"></path></g></svg></a></li><li class="footer__social--is-instagram"><a href="https://www.instagram.com/larazon.es" aria-label="Instagram de La Razón" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" focusable="false" role="presentation" width="32" height="32" viewBox="0 0 36 36"><defs><path id="prefix__a" d="M0 0h20v20H0z"></path></defs><g fill="none" fill-rule="evenodd"><circle cx="18" cy="18" r="18" fill="#FFF"></circle><rect width="20" height="20" x="8" y="8" fill="#0d3567" rx="2"></rect><g transform="translate(8 8)"><mask id="prefix__b" fill="#fff"><use xlink:href="#prefix__a"></use></mask><path fill="#0d3567" d="M9.988 1.777H5.63c-.58 0-1.147.084-1.67.345-1.427.712-2.172 1.875-2.181 3.47-.016 2.938-.005 5.877-.004 8.816 0 .57.09 1.124.347 1.636.712 1.421 1.871 2.165 3.458 2.175 2.943.017 5.887.005 8.83.004.564 0 1.113-.091 1.62-.344 1.423-.709 2.172-1.866 2.182-3.454.019-2.95.01-5.899.003-8.849-.004-1.3-.536-2.345-1.59-3.11-.667-.486-1.426-.69-2.246-.69-1.464.002-2.927.001-4.391.001M0 9.997C0 8.544.004 7.09 0 5.638c-.004-1.35.396-2.56 1.252-3.605C2.03 1.084 3.018.443 4.22.173c.443-.1.906-.16 1.36-.162 2.944-.014 5.887-.013 8.83-.006 1.733.005 3.177.669 4.296 1.99.86 1.016 1.28 2.212 1.283 3.544.005 2.977.025 5.954-.006 8.93-.023 2.153-1.018 3.778-2.88 4.853-.817.473-1.722.675-2.668.675-2.96 0-5.919.008-8.878-.003C3.83 19.988 2.392 19.317 1.28 18 .413 16.972.003 15.764 0 14.421c-.002-1.475 0-2.95 0-4.424" mask="url(#prefix__b)"></path></g><path fill="#FFF" d="M20.277 18.995c-.006-1.808-1.482-3.279-3.282-3.272-1.808.006-3.279 1.481-3.272 3.282.006 1.808 1.481 3.279 3.282 3.272 1.807-.006 3.279-1.482 3.272-3.282M17.022 14c2.77.03 5.008 2.289 4.978 5.022-.03 2.77-2.288 5.007-5.022 4.978-2.77-.03-5.008-2.289-4.978-5.022.03-2.77 2.288-5.007 5.022-4.978m5.471 0A1.509 1.509 0 0121 12.503 1.512 1.512 0 0122.507 11c.817.005 1.49.68 1.493 1.498A1.51 1.51 0 0122.493 14"></path></g></svg></a></li></ul></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script><noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59XCR9"
      height="0" width="0" style="display:none;visibility:hidden"></iframe>
      </noscript><script>
              function a(r) {
                try {
                  for (; r.parent && r !== r.parent;) r = r.parent;
                  return r
                } catch (r) {
                  return null
                }
              }
              var n = a(window);
              if (n && n.document && n.document.body) {
                var s = document.createElement("script");
                s.setAttribute("data-gdpr-applies", "${GDPR}");
                s.setAttribute("data-consent-string", "${GDPR_CONSENT_517}");
                s.src = "https://static.sunmedia.tv/integrations/9935096e-ed96-41a4-b664-93c1853eef98/9935096e-ed96-41a4-b664-93c1853eef98.js", s.async = !0, n.document.body.appendChild(s)
                var s2 = document.createElement("script");
                s2.setAttribute("data-gdpr-applies", "${GDPR}");
                s2.setAttribute("data-consent-string", "${GDPR_CONSENT_517}");
                s2.src = "https://static.sunmedia.tv/integrations/90cb25d2-12be-4e71-8a65-8e8e1b73e13e/90cb25d2-12be-4e71-8a65-8e8e1b73e13e.js", s2.async = !0, n.document.body.appendChild(s2)
              };
              </script></body></html>